<!DOCTYPE html><html id="root-site" lang="it"><head><meta name="cms" content="ACE by Atex"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="isMobile" content="false"/><link rel="apple-touch-icon" href="/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png"/><link rel="icon" href="/favicon.ico"/><link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196"/><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128"/><meta name="application-name" content="ACE Times"/><meta name="msapplication-TileColor" content="#C20B20"/><meta name="msapplication-TileImage" content="/mstile-144x144.png"/><meta name="msapplication-square70x70logo" content="/mstile-70x70.png"/><meta name="msapplication-square150x150logo" content="/mstile-150x150.png"/><meta name="msapplication-square310x310logo" content="/mstile-310x310.png"/><link rel="alternate" type="application/rss+xml" title="ACE Times - news" href="https://www.ildubbio.news/sitemaps/rss"/><meta name="ace-fingerprint" content="deploy executed on Fri Dec 16 11:53:32 UTC 2022 - generated from commit hash 2c5466d5f72f64162df119a36944dcf85de4544c"/><meta name="onecmsid" content="onecms:e2f6a1d2-7bea-4372-ace5-131264c4c723"/><meta name="google-site-verification" content="66bBo-uR5-jGAvgrOBaAuJj0uW1WP1nTpN7adkpKPRo"/><link rel="amphtml"/><title>Lo “scudo penale” per Covid fissa i confini della responsabilità per il datore di lavoro</title><script type="application/ld+json">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</script><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Il Legislatore ha  ritenuto opportuno intervenire con una norma interpretativa che fornisca un supporto alle imprese nell’attuazione dei protocolli anti-contagio"/><meta name="twitter:card" content="summary_large_image"/><meta property="og:title" content="Lo “scudo penale” per Covid fissa i confini della responsabilità per il datore di lavoro"/><meta property="og:description" content="Il Legislatore ha  ritenuto opportuno intervenire con una norma interpretativa che fornisca un supporto alle imprese nell’attuazione dei protocolli anti-contagio"/><meta property="og:url" content="https://www.ildubbio.news/interviste/lo-scudo-penale-per-covid-fissa-i-confini-della-responsabilita-per-il-datore-di-lavoro-peog226c"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="798"/><link rel="canonical" href="https://www.ildubbio.news/interviste/lo-scudo-penale-per-covid-fissa-i-confini-della-responsabilita-per-il-datore-di-lavoro-peog226c"/><script type="application/ld+json" class="jsx-4253898738">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/interviste","name":"Interviste"}},{"@type":"ListItem","position":2,"item":{"@id":"/interviste/lo-scudo-penale-per-covid-fissa-i-confini-della-responsabilita-per-il-datore-di-lavoro-peog226c","name":"Lo “scudo penale” per Covid fissa i confini della responsabilità per il datore di lavoro"}}]}</script><link rel="preload" as="image" imagesrcset="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=16 16w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=32 32w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=48 48w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=64 64w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=96 96w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=128 128w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=256 256w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=384 384w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=640 640w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=750 750w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=828 828w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1080 1080w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1200 1200w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1920 1920w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=2048 2048w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840 3840w" imagesizes="635px"/><meta name="next-head-count" content="54"/><link rel="preload" href="/_next/static/css/80e9afec3175fdcdb5c3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/80e9afec3175fdcdb5c3.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer="" data-nscript="beforeInteractive"></script><script src="/_next/static/chunks/webpack-f47d69457824065d04c3.js" defer=""></script><script src="/_next/static/chunks/main-5778fcaf8a7267939e2b.js" defer=""></script><script src="/_next/static/chunks/pages/_app-0555493128d7e59d1ec8.js" defer=""></script><script src="/_next/static/chunks/framework-ba739959830eed930663.js" defer=""></script><script src="/_next/static/chunks/965-4a5c3cac5c7fcee88e55.js" defer=""></script><script src="/_next/static/chunks/445-76c91ab7431ad2f4c3dd.js" defer=""></script><script src="/_next/static/chunks/349-3b1a43c2b77bfe88c715.js" defer=""></script><script src="/_next/static/chunks/522-0cd079c0ede42d3f6c6a.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...index%5D-3b348afdc270d1dbbf81.js" defer=""></script><script src="/_next/static/KjlhT68Bt2hI4JMgoEBrj/_buildManifest.js" defer=""></script><script src="/_next/static/KjlhT68Bt2hI4JMgoEBrj/_ssgManifest.js" defer=""></script><style id="__jsx-3400780973">:root{overflow-x:hidden;}@media all and (min-width:1024px){.page{margin:var(--margin-centered);max-width:var(--page-width-extra);}.page.page-longform{max-width:100vw;}.text-page{padding:0 30px;}}.ad-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.article-body .ad-container iframe{margin-block-start:var(--margin-block-start-medium-2);margin-block-end:var(--margin-block-end-medium-2);}@media all and (min-width:1024px){.mob-article-ad-container{display:none;}}@media all and (max-width:1023px){.dsk-article-ad-container{display:none;}.text-page{padding:0 15px;}}.site-title{display:none;}.react-datepicker-wrapper{width:unset;}</style><style id="__jsx-3680402573">@font-face{font-family:Unna;font-weight:300;src:local('Unna:Regular'), url('/fonts/Unna-Regular.ttf') format('truetype');}@font-face{font-family:Unna;font-weight:700;src:local('Unna:Bold'),url('/fonts/Unna-Bold.ttf') format('truetype');}@font-face{font-family:Roboto;font-weight:300;src:local('Roboto:Light'), url('/fonts/Roboto-Light.ttf') format('truetype');}@font-face{font-family:'Roboto';font-weight:700;src:local('Roboto:Bold'),url('/fonts/Roboto-Bold.ttf') format('truetype');}</style><style id="__jsx-2533300358">.adv-placeholder{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:none;}.adv-placeholder img{display:block;margin:var(--margin-centered);max-width:100%;}.adv-placeholder:first-child{padding:var(--narrow-invert-spacing);border-width:1px 0;border-style:solid;border-color:#cdc2b0;}.ad{background-color:#737687;position:relative;}.ad-desktop{display:none;}@media all and (min-width:1024px){.ad-desktop{display:block;}}.ad-mobile{display:block;}@media all and (min-width:1024px){.ad-mobile{display:none;}}.ad-970x250{width:970px;height:250px;margin-block-end:var(--margin-block-end-medium-2);}.ad-728x90{width:728px;height:90px;}.ad-300x250{width:300px;height:250px;}.ad-skin-1x1{display:none;}.ad::after{content:'Advertisement';text-transform:uppercase;-webkit-letter-spacing:2px;-moz-letter-spacing:2px;-ms-letter-spacing:2px;letter-spacing:2px;font-size:12px;position:absolute;top:0;left:0;width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;color:rgba(255,255,255,0.5);}</style><style id="__jsx-102145132">.ad-position{margin:var(--margin-centered);max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.ad-position>div+div{margin-block-start:var(--margin-top-start-small);}.ad-position>div>iframe{display:block;margin:auto;max-width:100%;}.top-left-ad>.ad-position{padding:var(--standard-invert-space);box-sizing:content-box;}.mr-ad{margin-top:calc(var(--gap-small)*-1);}.mr-ad iframe{margin-top:var(--gap-small);}@media all and (max-width:630px){.ad-position[data-adv-position^="US_LEADERBOARD_DOWN_"]{-webkit-transform:scale(.8);-ms-transform:scale(.8);transform:scale(.8);max-width:none;}@media all and (max-width:510px){.ad-position[data-adv-position^="US_LEADERBOARD_DOWN_"]{-webkit-transform:scale(.6);-ms-transform:scale(.6);transform:scale(.6);}#topAdCls{margin:0;padding:0;height:0;}@media all and (min-width:1024px){#topAdCls{height:auto;max-height:250px;min-height:113px;}#topAdCls+.wrapper>.page{margin-block-start:0;}}}}</style><style id="__jsx-706599398">.menu-search-form.jsx-706599398{margin:0;width:100%;height:auto;outline:none;}.menu-search-term.jsx-706599398:focus,.menu-search-form.jsx-706599398:focus{outline:none;}.menu-search-icon.jsx-706599398{height:15px;}.menu-search-term.jsx-706599398{background:transparent;border:2px solid #000;border-radius:20px;box-shadow:none;font-style:italic;height:30px;background-image:url(/graphics/search-icon.svg);background-position:10px center;background-repeat:no-repeat;background-size:15px;padding-block:10px;padding-inline:20px 5px;text-indent:20px;margin-inline-end:15px;}.menu-search-icon.jsx-706599398 svg.jsx-706599398{width:15px;height:15px;}.menu-search-icon.jsx-706599398 button.jsx-706599398{display:inline-block;border:0;padding:0;background:transparent;cursor:pointer;}.menu-search-button.jsx-706599398 button.jsx-706599398{
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    font-weight: 700;
    line-height: 33px;
    letter-spacing: 0px;
 color:#fff;background-color:#000;min-width:46px;min-height:30px;border-radius:30px;border:0;margin:0;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;}</style><style id="__jsx-1911702730">.socials-link{display:inline-block;margin-inline-start:10px;width:15px;height:15px;}.socials-link:first-child{margin-inline-start:0;}.socials-link .icon{display:block;width:100%;height:100%;}.socials-link .accent{fill:#000;}.socials-link.socials-youtube{width:20px;}</style><style id="__jsx-614402712">@media all and (min-width:1024px){.socials-link:hover{opacity:0.25;}.social-icons-type-negative .socials-link:hover{opacity:0.75;}}</style><style id="__jsx-2674391787">.sidebar-content{padding:var(--standard-invert-space);width:250px;background-color:var(--header-footer-background);position:relative;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;}.sidebar-content>.close-btn{position:absolute;top:10px;right:10px;}[dir='rtl'] .sidebar-content>.close-btn{left:10px;right:unset;}.sidebar-content ul{margin:15px 0;padding:0;list-style-type:none;}.sidebar-content .menu-item{margin:0;margin-block-end:5px;padding:0;list-style-type:none;}.sidebar-content .menu-submenu .menu-item{margin:0;margin-block-start:2px;list-style-type:none;}.sidebar-menu .sidebar-footer-social span,.sidebar-menu .menu-item-header,.sidebar-content a.mega-menu-item,.sidebar-content .menu-submenu a{-webkit-text-decoration:none;text-decoration:none;color:var(--header-footer-foreground);}.sidebar-content li.mega-menu-item{border-block-end:0.5px solid #212020;}.social-icons-type-sidebar .socials-link:not(:first-child){margin-inline-start:15px;}.social-icons-type-sidebar .socials-link{width:24px;height:24px;}.sidebar-content .sidebar-buttons ul li:not(:last-child){margin-block-end:var(--margin-block-end-medium-1);}.sidebar-content .sidebar-button,.sidebar-content .menu-search-icon{display:inline-block;}.sidebar-content .sidebar-button:hover,.sidebar-content .menu-search-icon:hover,.sidebar-content .menu-search-send:hover{background:#fff;color:#000;}.sidebar-content .menu-search-term{margin-inline-end:10px;width:140px;text-transform:none;font-size:11px;cursor:initial;}.sidebar-content .sidebar-buttons .menu-search-inner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.sidebar-content .menu-search-send{padding:5px 0;width:45px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;text-align:center;}.sidebar-content .menu-search-icon{margin-inline-start:0;padding:7px 21px;box-sizing:content-box;}.sidebar-content .menu-search-icon:hover .accent *{stroke:#000;}#submenu-sidebar,.sidebar-content{width:100%;max-width:100%;padding:0 20px;}.sidebar-header{margin-block-end:calc(var(--margin-block-end-medium-2) + 4px);margin-block-start:var(--margin-block-start-medium-1);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.sidebar-search>*{border-block-end:0.5px solid #000;padding:var(--standard-invert-space);}.sidebar-menu .sidebar-search,.sidebar-menu .page-footer,amp-sidebar .page-footer{border:0;margin:0;}.sidebar-menu .footer-logo,amp-sidebar .footer-logo .sidebar-content .menu-search-icon[hidden]{display:none;}.sidebar-search .menu-search-inner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.sidebar-search .menu-search-icon{width:22px;}.sidebar-logo{width:105px;height:26px;position:relative;}.sidebar-logo *{width:100%;height:100%;}.sidebar-content .grey-btn{background-color:unset;border:0;}.sidebar-content .grey-btn,.sidebar-content .grey-btn .icon{width:40px;height:40px;}.sidebar-content .grey-btn .icon .accent{stroke:#000;stroke-width:0.3px;}.sidebar-content .socials-link{margin-block-start:var(--margin-top-start-small);}.sidebar-footer-social{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-block-end:auto;margin-block-start:var(--margin-top-start-small);-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;padding-inline-start:0;margin-block-end:100px;}.sidebar-footer-social .social-icons{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.sidebar-content .menu-item.top-menu-item a{padding:10px;}.top-menu-wrapper{width:100%;border-block-end:0.5px solid #212020;}.top-menu-wrapper ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;gap:12px;padding-inline-start:0;margin:15px 0;}.grey-btn{display:inline-block;position:relative;width:30px;height:30px;text-indent:-9999px;overflow:hidden;border:1px solid #000;border-radius:30px;background:#000;color:#fff;cursor:pointer;opacity:0.8;outline:0;}.grey-btn.with-icon{text-indent:0;}.grey-btn .icon{position:absolute;top:50%;left:50%;width:12px;height:12px;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);}.grey-btn .icon .accent{stroke:#fff;}.grey-btn:hover{background:#fff;color:#000;outline:none;}.grey-btn:hover .icon .accent{stroke:#000;}.grey-btn:after{content:'';position:absolute;top:0;left:0;width:100%;height:100%;text-indent:0;text-align:center;font-size:24px;font-size:18px;line-height:30px;}[dir='rtl'] .grey-btn:after{right:0;}.grey-btn.with-icon:after{display:none;}.close-btn:after{content:'\u2715';}</style><style id="__jsx-1152366598">.sidebar-content .top-menu-item a{
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    font-weight: 700;
    line-height: 33px;
    letter-spacing: 0px;
 color:#fff;background-color:#000;min-width:46px;min-height:30px;border-radius:30px;border:0;margin:0;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;}</style><style id="__jsx-4066353361">.overflow-hidden{overflow:hidden;}.sidebar-overlay{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100vh;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;right:0;margin:0;padding:0;pointer-events:none;position:fixed;top:0;-webkit-transition:opacity 0.2s ease-out;transition:opacity 0.2s ease-out;width:100vw;z-index:101;}.sidebar-overlay .sidebar-blanket{opacity:0;-webkit-transition:opacity 0.2s ease-out;transition:opacity 0.2s ease-out;}.sidebar-overlay.open+header{visibility:hidden;}.sidebar-overlay.open{pointer-events:all;}.sidebar-overlay.open .sidebar-menu{-webkit-flex:0 0 100%;-ms-flex:0 0 100%;flex:0 0 100%;}.sidebar-overlay.open .sidebar-blanket{background-color:black;-webkit-flex:1;-ms-flex:1;flex:1;opacity:0.5;}.sidebar-overlay .sidebar-menu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0;-ms-flex:0;flex:0;height:100vh;overflow-x:hidden;overflow-y:auto;-webkit-transition:all 0.2s ease-out;transition:all 0.2s ease-out;}</style><style id="__jsx-237364165">.sidebar-content a.mega-menu-item,.sidebar-menu .sidebar-footer-social span,.sidebar-menu .menu-item-header{
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: 14px;
    letter-spacing: 0px;
;}.sidebar-content .menu-submenu a{
    font-family: 'Roboto', sans-serif;
    font-size: 12px;
    font-weight: 300;
    line-height: 21px;
    letter-spacing: 0px;
;}</style><style id="__jsx-966089751">.menu-search-icon.jsx-966089751{height:15px;}.menu-search-icon.jsx-966089751 button.jsx-966089751{display:inline-block;border:0;padding:0;background:transparent;cursor:pointer;}</style><style id="__jsx-3845306504">.topmenu{padding-block:15px 0;}.menu-layout-left .topmenu{margin-block:6px 12px;}.topmenu-inner{margin-inline:10px;display:grid;grid-template-rows:auto;grid-template-columns:1fr;justify-items:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;grid-column-gap:10px;}.topmenu-icons{grid-column:-3;}.lang-edition{grid-row:1;grid-column:1;margin-block:10px;margin-inline-start:auto;}.navigation-actions-longform{grid-row:1;grid-column:2;}.topmenu-icons,.topmenu-social .social-icons{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row nowrap;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.navmenu-logo-wrapper{display:block;width:184px;height:46px;margin-block-start:var(--margin-block-start-medium-1);margin-block-end:var(--margin-block-end-smaller);margin-inline:auto;grid-row:3;grid-column:span 3;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:block;position:relative;}.navmenu-logo-wrapper *{font-family:var(--font-secondary);width:100%;height:100%;}.topmenu-social .social-icons{margin-inline-start:10px;}.topmenu-links{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;grid-row:1;grid-column:2;}.topmenu-links nav{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.topmenu-links ul{margin:0;padding:0;}.topmenu-links ul li{color:var(--header-footer-foreground);font-size:12px;display:inline-block;position:relative;-webkit-text-decoration:none;text-decoration:none;}.topmenu-links ul li:not(:last-child){margin-inline-end:1px;}.topmenu-links ul li a{-webkit-text-decoration:none;text-decoration:none;display:inline-block;white-space:nowrap;padding:8px;font-size:12px;line-height:14px;color:var(--header-footer-foreground);}.topmenu-hamburger #mega-menu-close-icon--normal.open,.topmenu-hamburger #mega-menu-close-icon--normal .accent *,.topmenu .menu-search-icon .accent *,.topmenu-hamburger .accent *,#menu-sidebar .topmenu-hamburger .accent *,.topmenu .menu-search-icon .accent{stroke:var(--header-footer-foreground);}.topmenu-social .socials-link .accent{fill:var(--header-footer-foreground);}.topmenu-hamburger #mega-menu-close-icon--normal{width:30px;height:30px;float:right;visibility:hidden;}.menu-layout-left .topmenu-hamburger #mega-menu-close-icon--normal{position:absolute;top:20px;}[dir='rtl'] .topmenu-hamburger #mega-menu-close-icon--normal{float:left;}.topmenu-hamburger #mega-menu-close-icon--normal.open{visibility:visible;}.menu-layout-left .topmenu-links{grid-column:-3;}.menu-layout-left .topmenu-icons{grid-row:1;grid-column:1;justify-self:flex-start;}.menu-layout-left .lang-edition{grid-column:2;}.menu-layout-left .navigation-date{display:none;}</style><style id="__jsx-2977228679">@media all and (min-width:1024px){.topmenu{padding-block:6px 0;}.topmenu-icons{grid-row:1;grid-column:-3;}.lang-edition{grid-row:1;grid-column:4;}.navigation-actions-longform{grid-row:1;grid-column:5;position:relative;}.topmenu-links{grid-row:1;grid-column:3;}.topmenu-links nav{margin-inline-end:0;}.topmenu-links ul li:last-of-type a{padding-inline-end:0;}.navmenu-logo-wrapper.inline{grid-row:1;grid-column:1 / 2;}.navmenu-logo-wrapper{grid-row:2;grid-column:span 5;width:264px;height:66px;margin-block-start:0px;margin-block-end:var(--margin-block-end-medium-1);}.navigation-actions-longform #mega-menu-close-icon--normal.open{position:absolute;top:-5px;}.menu-layout-left .navigation-date{grid-row:1;display:block;}}</style><style id="__jsx-752087334">.inline-navigation-list{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;width:auto;list-style-type:none;margin:0;padding:0 56px;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-flex:1;-ms-flex:1;flex:1;}.menu-item{font-size:14px;line-height:17px;padding:0 16px;border-block-end:3px solid transparent;}.navigation-links .menu-item,.dropdown-content .menu-item{text-align:center;}.menu-item.is-active{border-block-end:3px solid #fff;}.menu-item a{-webkit-text-decoration:none;text-decoration:none;font-size:13px;line-height:14px;}.dropdown-content .inline-navigation-list{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#f8f8f8;}.dropdown-content .inline-navigation-list ul li{padding:10px;list-style:none;}.navbar .dropdown-content{display:hidden;position:absolute;top:35px;left:0;right:0;bottom:0;}.menu-layout-left .navbar .dropdown-content{bottom:unset;}.navbar li.menu-group-item.is-active,.navbar li.menu-group-item:hover{background-color:#f8f8f8;color:#000;}.navbar .menu-item.is-active>a{
    font-family: 'Roboto', sans-serif;
    font-size: inherit;
    font-weight: 700;
    line-height: 1;
    letter-spacing: NaNpx;
;}.navbar .inline-navigation-list li:hover .dropdown-content,.navbar .inline-navigation-list li.is-active .dropdown-content{display:block;}.navbar .inline-navigation-list li:hover .dropdown-content{z-index:9999;}</style><style id="__jsx-3219722083">@media all and (min-width:1024px){.menu-item.jsx-3219722083{padding:10px;border-block-end:none;}.inline-navigation-list.jsx-3219722083{padding:var(--narrow-spacing);margin:0;overflow:hidden;height:100%;}.dropdown-content.jsx-3219722083{display:none;}.open.jsx-3219722083>.dropdown-content.jsx-3219722083{display:block;position:absolute;bottom:0;left:0;width:100%;}.menu-item-button.jsx-3219722083{background-color:transparent;border:none;vertical-align:top;line-height:10px;}.menu-item-button.jsx-3219722083:hover{cursor:pointer;}.menu-item.open.jsx-3219722083,.dropdown-content.jsx-3219722083 .inline-navigation-list.jsx-3219722083{background-color:#f8f8f8;color:#000;}.menu-item.jsx-3219722083>*:first-child:before{display:block;content:attr(title);height:0;overflow:hidden;visibility:hidden;}.menu-item.jsx-3219722083>*:first-child:before,.dropdown-content.jsx-3219722083 .menu-item.is-active.jsx-3219722083 a,.menu-item.jsx-3219722083 a:hover,.menu-item.open.jsx-3219722083>a{
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: 14px;
    letter-spacing: 0px;
;}.open.jsx-3219722083>.menu-item-button.jsx-3219722083 .accent{stroke:#000;}.dropdown-content.jsx-3219722083 .inline-navigation-list.jsx-3219722083{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;height:35px;}[dir='rtl'] .dropdown-content.jsx-3219722083 .inline-navigation-list.jsx-3219722083{right:calc(-50% + 125px);left:unset;}}</style><style id="__jsx-2704543693">.navmenu{position:relative;margin-inline:auto;width:100%;}.menu-layout-left .navmenu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:var(--header-width);margin:var(--margin-centered);}.menu-layout-left .navmenu-logo-wrapper{margin-block:0;margin-inline:20px 10px;height:46px;}.menu-layout-left .menu-inner-container{-webkit-flex:1;-ms-flex:1;flex:1;margin-block:auto;}.navmenu-inner-content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.navmenu-hamburger{position:relative;background-color:var(--header-footer-foreground);padding:var(--standard-space);height:26px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex:1 1;-ms-flex:1 1;flex:1 1;}.navmenu-middle-section,#hamburger-menu-desktop,.trending-topics{display:none;}#search-icon-header-mobile{width:19px;position:absolute;display:block;right:56px;}[dir='rtl'] #search-icon-header-mobile{right:unset;left:56px;}.navmenu-links>nav{white-space:nowrap;overflow:hidden;}.section-links-container{background-color:var(--header-footer-foreground);}.menu-layout-left .section-links-container{position:relative;}.section-links{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;color:#fff;height:35px;}.menu-layout-left .section-links{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.menu-layout-left .inline-navigation-list{padding:0;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}</style><style id="__jsx-2651886566">@media all and (min-width:1024px){.navmenu-inner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.navmenu-backdrop{position:absolute;top:0;left:50%;width:var(--page-width-full);height:100%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);z-index:1;background-color:var(--header-footer-background);}.navmenu-backdrop.full-width{width:100vw;}.navmenu-backdrop.navmenu-backdrop--open{display:block;}.navmenu-backdrop.navmenu-backdrop--open+.navmenu-middle-section{visibility:hidden;}.navmenu-middle-section{-webkit-flex:1;-ms-flex:1;flex:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.navmenu-middle-search{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}.navmenu-middle-search>*{border-block-end:0.5px solid #000;padding:15px 0;}.navmenu-middle-section .section-links,.navmenu-middle-section .trending-topics{max-width:var(--header-width);margin:var(--margin-centered);}.navmenu-middle-section .section-links-container,.navmenu-middle-section .trending-topics-container{padding:0 10px;}.navmenu-middle-section.full-width .section-links-container,.navmenu-middle-section.full-width .trending-topics-container{margin:0 calc(50% - 50vw);padding:0;}.navmenu-middle-section .navigation-links{margin-inline-end:auto;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.trending-topics-container{border-block-end:3px solid #d3d3d3;}.trending-topics{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.trending-topics span{font-size:14px;line-height:17px;color:#93c8ff;margin-inline-end:20px;}.trending-topics span,.trending-topics a{font-size:13px;line-height:14px;color:var(--header-footer-foreground);white-space:nowrap;}.navmenu-middle-section .navigation-actions>button:not(:last-child){margin-inline-end:20px;}.navmenu-middle-section .navigation-actions{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;width:26px;-webkit-order:1;-ms-flex-order:1;order:1;}.navmenu-links>nav{-webkit-order:2;-ms-flex-order:2;order:2;}.navmenu-middle-section .navigation-date{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-order:3;-ms-flex-order:3;order:3;font-size:12px;}.menu-layout-left .navmenu-logo-wrapper--open,#hamburger-menu-desktop{display:block;z-index:20;}.menu-layout-left .navmenu-logo-wrapper{width:237px;height:59px;margin-inline:0 10px;}.menu-layout-left .navmenu-logo-wrapper--open{width:105px;height:26px;margin-block:25px;margin-inline:50px 0;}[dir='rtl'] #hamburger-menu-desktop{right:unset;left:5px;}#megamenu-open-icon--normal.open,#search-icon-header-mobile,#hamburger-menu-mobile,.navmenu-hamburger{display:none;}.navmenu-middle-search .menu-search-inner{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><style id="__jsx-2845569390">.section-title.jsx-2845569390{margin:0;margin-block-start:20px;}.list-item.jsx-2845569390,.section-title.jsx-2845569390{list-style:none;color:var(--header-footer-foreground);}.section-title.has-items.jsx-2845569390 span,.list-item.jsx-2845569390{margin-block-start:7px;}.section-title.jsx-2845569390>a{
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: 14px;
    letter-spacing: 0px;
 text-decoration:none;}.list-item.jsx-2845569390 a{
    font-family: 'Roboto', sans-serif;
    font-size: 12px;
    font-weight: 300;
    line-height: 14px;
    letter-spacing: -0.12px;
 text-decoration:none;}</style><style id="__jsx-3250227719">.mega-menu,.sidebar-menu .footer-logo,amp-sidebar .footer-logo{display:none;}#menu-sidebar{padding:var(--padding-top-medium-1);width:340px;}.menu-links-list,.sidemenu-search .menu-search-inner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:0;margin:0;}.menu-links-list ul{padding:0;margin:0;border-block-end:2px solid #000;}.section-title>a{text-transform:uppercase;}.section-title>a,.menu-links-list li a{-webkit-text-decoration:none;text-decoration:none;}.menu-links-list a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.section-title span{display:block;padding:var(--standard-invert-space);}.mega-menu-social-title,.section-title>span,.section-title>a{
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: 14px;
    letter-spacing: 0px;
;}.sidemenu-header{padding-block-end:20px;margin-block-end:var(--margin-block-end-medium-2);border-block-end:2px solid rgba(250,250,250,0.2);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.sidemenu-search{margin-block-end:21px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.sidemenu-search .menu-search-term{width:150px;margin-inline-end:10px;}.sidemenu-search>*{border-block-end:2px solid #000;padding:var(--standard-invert-space);}.sidebar-menu .sidemenu-search,.sidebar-menu .page-footer,amp-sidebar .page-footer{border:0;margin:0;background-color:#f5f2ee;}.sidemenu-search .menu-search-inner{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}[dir='rtl'] .sidemenu-search .menu-search-inner{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.sidemenu-search .menu-search-icon{width:22px;}.sidemenu-logo{height:auto;-webkit-flex:1;-ms-flex:1;flex:1;}.sidemenu-logo *{width:160px;height:50px;}.mega-menu-social{margin:0;margin-block-start:20px;}.mega-menu-social .socials-link{margin-block-start:10px;-webkit-flex:1 0 20%;-ms-flex:1 0 20%;flex:1 0 20%;}.mega-menu-social-title{text-transform:uppercase;color:var(--header-footer-foreground);}.mega-menu .top-menu-item a{padding:10px;white-space:nowrap;}.top-menu-wrapper{width:100%;border-block-end:0.5px solid #212020;}.top-menu-wrapper ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;gap:12px;padding-inline-start:0;margin:15px 0;}</style><style id="__jsx-565334665">@media all and (min-width:1024px){.mega-menu.open{position:absolute;left:50%;z-index:1000;width:var(--page-width-full);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);background-color:var(--header-footer-background);}.mega-menu.full-width.open{width:100vw;}.mega-menu-content{width:var(--page-width);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0 50px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.menu-links-list{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;width:50%;}.menu-links-list,.menu-links-list ul{border:none;padding:0;}.mega-menu-column{-webkit-flex:1;-ms-flex:1;flex:1;}.mega-menu .top-menu-wrapper{margin-block-end:100px;}.mega-menu-social .social-icons{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.mega-menu-social .socials-link{margin-inline:0;-webkit-flex:1 0 15px;-ms-flex:1 0 15px;flex:1 0 15px;}}</style><style id="__jsx-1023801504">.mega-menu .top-menu-item a{
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    font-weight: 700;
    line-height: 33px;
    letter-spacing: 0px;
 color:#fff;background-color:#000;min-width:46px;min-height:30px;border-radius:30px;border:0;margin:0;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;}</style><style id="__jsx-47977675">.whole-menu{position:relative;margin-block:0 26px;}.mega-menu,#menu-sidebar{background-color:var(--header-footer-background);}.mega-menu li,#menu-sidebar li{list-style:none;font-size:12px;line-height:14px;color:var(--header-footer-foreground);}.topmenu-hamburger{display:inline-block;border:0;padding:0;background:transparent;cursor:pointer;}.topmenu-hamburger:focus,.menu-search-icon button:focus{outline:none;}.topmenu-hamburger svg{display:block;visibility:visible;width:100%;height:100%;}.navmenu .topmenu-hamburger .accent *{stroke:#fff;}.topmenu-submenu,.topmenu-hamburger{width:23px;height:23px;}@media all and (min-width:1024px){.whole-menu{margin-block-end:35px;}}</style><style id="__jsx-3407697006">@media all and (min-width:1024px){.menu-inner-container{max-width:var(--header-width);margin:var(--margin-centered);}.menu-search-send:hover{color:rgba(0,0,0,0.25);}.hamburger-mobile,.navmenu-hamburger{display:none;}}</style><style id="__jsx-4253898738">.breadcrumb-container.jsx-4253898738{
    font-family: 'Roboto', sans-serif;
    font-size: 12px;
    font-weight: 300;
    line-height: 14px;
    letter-spacing: -0.12px;
 margin:25px 10px 15px;}.breadcrumb-container.jsx-4253898738 a.jsx-4253898738{-webkit-text-decoration:none;text-decoration:none;}.breadcrumb-separator.jsx-4253898738{margin-inline:5px;}@media all and (min-width:1024px){.breadcrumb-container.jsx-4253898738{max-width:var(--page-width);margin:45px auto 18px;}}</style><style id="__jsx-428915565">.ace-image.jsx-428915565{position:relative;}.wider-format{display:none;}.ace-image.jsx-428915565 img.jsx-428915565,amp-img.jsx-428915565{object-fit:cover;}@media (min-width:1024px){.narrow-format{display:none;}.wider-format{display:block;}}</style><style id="__jsx-3936238348">.byline-card{font-size:13px;line-height:30px;}.byline-name{display:block;white-space:normal;}.byline-role{display:block;}.byline-bio{display:block;margin-block-start:20px;color:rgba(0,0,0,0.8);line-height:18px;}.byline-name a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}.byline-name a:hover{opacity:0.25;}.byline-inline .byline-name,.byline-inline .byline-role{display:inline-block;}.byline-inline .byline-role:before{content:'.';display:inline-block;padding:0 3px;line-height:10px;vertical-align:top;}.byline-type-author_image_left{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.byline-type-author_image_left{margin-block-start:var(--margin-top-start-small);}.byline-type-author_image_left .byline-image{margin-inline-end:10px;}.byline-type-author_image_left .byline-name{margin-block-start:5px;margin-block-end:var(--margin-block-end-small);}.byline-type-author_image_top .byline-name{margin-block-start:var(--margin-top-start-small);}.author-teasers .keyword-text,[class*='author-details-'] .byline-name a{color:#005e9c;}[class*='author-details-'] .byline-name{font-size:30px;line-height:25px;text-transform:capitalize;margin-block-start:15px;}[class*='author-details-'] .byline-role{display:none;}[class*='author-details-'] .byline-bio{margin-block-start:var(--margin-top-start-small);}[class*='author-details-'] .round-image{position:relative;width:100px;height:100px;}.byline-horizontal-separator{height:1px;background:var(--teaser-foreground);width:10px;margin-block-end:5px;}@media all and (min-width:1024px){.byline-card{font-size:11px;}[class*='author-details-'] .round-image{width:140px;height:140px;}}</style><style id="__jsx-2021593298">.author-details-default{margin-block:9px 70px;margin-inline:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;}.author-details-default:before{content:'';width:1px;height:calc(100% - 15px);left:20px;top:15px;position:absolute;}[dir='rtl'] .author-details-default:before{right:20px;}.author-details-default .byline-bio p{display:inline;}.author-details-default .author-name{display:block;padding-block-end:10px;padding-inline-start:20px;border-block-end:1px solid #000;}.author-details-default .byline-text{position:relative;top:0;width:100%;}.author-details-default .byline-bio{margin-block:20px 0;margin-inline:20px;max-width:254px;}</style><style id="__jsx-3641481875">@media all and (min-width:1024px){.author-details-default{margin:9px 0;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.author-details-default:before{content:none;}.author-details-default .byline-name{
    font-family: 'Roboto', sans-serif;
    font-size: 30px;
    font-weight: 700;
    line-height: 25px;
    letter-spacing: 0px;
;}.author-details-default .byline-text{top:20px;}.author-details-default .byline-bio{margin-block-start:var(--margin-top-start-small);max-width:717px;
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 300;
    line-height: 16px;
    letter-spacing: -0.13px;
;}}</style><style id="__jsx-572277702">.author-details-centered{padding-block:5px 0;padding-inline:20px;margin-block:9px 70px;margin-inline:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;}.author-details-centered .byline-bio{margin-block-start:var(--margin-top-start-small);}</style><style id="__jsx-514244505">@media all and (min-width:1024px){.author-details-centered{margin:9px 0;padding:10px calc((100% - 800px) / 2);}.author-details-centered .byline-name{
    font-family: 'Roboto', sans-serif;
    font-size: 30px;
    font-weight: 700;
    line-height: 25px;
    letter-spacing: 0px;
;}.author-details-centered .byline-bio{margin-block-start:var(--margin-block-start-medium-2);max-width:717px;
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 300;
    line-height: 16px;
    letter-spacing: -0.13px;
;}}</style><style id="__jsx-2329350366">.article-date.jsx-2329350366{;}</style><style id="__jsx-1750155443">.socials-link{display:inline-block;margin-inline-start:10px;width:15px;height:15px;}.socials-link:first-child{margin-inline-start:0;}.socials-link .icon{display:block;width:100%;height:100%;}.socials-link .accent{fill:#000;}.socials-link:hover{opacity:0.25;cursor:pointer;}</style><style id="__jsx-3032980800">@media all and (min-width:1024px) and (max-width:1372px){.show-when-sidebar.article-share-top.jsx-3032980800{visibility:collapse;height:0;}}</style><style id="__jsx-1940391207">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</style><style id="__jsx-3692622453">@media all and (min-width:1024px){.article-sponsored .article-header .article-image{margin:0;}}</style><style id="__jsx-2005829766">.article-highImpact .article-image{overflow-x:visible;}.article-highImpact .article-image amp-img{position:relative;left:50%;margin-inline-start:-50vw;width:100vw;}.article-highImpact .article-image figcaption{left:-20px;}</style><style id="__jsx-3880994730">.article-premium .article-byline{margin-block-end:var(--margin-null);}.article-premium .article-image{margin-inline:0;}.article-premium .article-lead{margin-block-end:var(--margin-block-end-small);}.article-locked .article-aside{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.article-premium.article-locked .paywallbox{border-color:#fed500;border-width:2px;margin:67px 0px;width:auto;text-align:left;}.article-premium.article-locked .paywallbox-option p{
    font-family: 'Roboto', sans-serif;
    font-size: 16px;
    font-weight: 300;
    line-height: 25px;
    letter-spacing: -0.16px;
 margin-block-end:5px;}.article-premium.article-locked .paywallbox-option .paywallbox-button{border-radius:25px;}.article-premium.article-locked .paywallbox-option{margin:18px;}.article-premium.article-locked .paywallbox-subscribe{margin-block-end:35px;}.article-premium.article-locked .paywallbox-login{margin-block-start:35px;}.article-aside,.article-premium.article-locked .article-date,.article-premium.article-locked .article-share-top,.article-premium.article-locked .social-share,.article-premium.article-locked .content-tags,.article-premium.article-locked .keyword-text:after,.article-premium.article-locked .article-disclaimer{display:none;}</style><style id="__jsx-1075918404">@media all and (min-width:1024px){.article{margin:0 auto;position:relative;max-width:var(--article-width);}.article-title{max-width:100%;margin-block-end:5px;word-spacing:-1px;
    font-family: 'Unna', sans-serif;
    font-size: 35.4px;
    font-weight: 700;
    line-height: 38.9px;
    letter-spacing: -0.354px;
;}.article-lead{margin-top:5px;margin-bottom:0px;font-size:16px;line-height:19px;word-spacing:-1px;}[lang='ar'] .article-lead{font-size:18px;line-height:24px;}.article-image .show-caption,.article-image .hide-caption{display:none;}.embed-media-container{margin-block:50px;}.embed-media-container.audio-embed{width:100%;}.embed-media-container.gallery-embed .image-description{font-size:18px;bottom:17px;line-height:18px;}.article-header .article-share-top{top:0px;}.article-body{margin-top:0;font-size:16px;line-height:25px;}.article-body>p:not(.paywallbox):first-of-type:before{margin-block:-2px 0;margin-inline:-20px 8px;}.article-content>blockquote.image-caption{position:absolute;left:100%;margin:0;margin-inline-start:10px;width:155px;}[dir='rtl'] .article-content>blockquote.image-caption{right:100%;left:unset;}.article-byline-card{max-width:390px;}.article-byline{margin-block-start:16px;font-size:11px;}.embed-article .teaser-byline .byline-name{font-size:14px;line-height:1.2;}.article .social-share{position:absolute;left:100%;top:5px;-webkit-transform:translateX(5%);-ms-transform:translateX(5%);transform:translateX(5%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:125px;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.article .social-share .socials-link,.article .social-share amp-social-share{margin-bottom:var(--margin-block-end-small);}.article-content .content-tags{position:absolute;left:100%;top:20px;-webkit-transform:translateX(12%);-ms-transform:translateX(12%);transform:translateX(12%);}[dir='rtl'] .social-share,[dir='rtl'] .content-tags{right:100%;left:unset;-webkit-transform:translateX(-30%);-ms-transform:translateX(-30%);transform:translateX(-30%);}[dir='rtl'] .social-share{-webkit-transform:translateX(-25%);-ms-transform:translateX(-25%);transform:translateX(-25%);}.content-tags a{display:block;-webkit-text-decoration:none;text-decoration:none;color:#000;}.article-content{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.article-content .social-share{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;margin-block-start:0;}.article .show-when-sidebar,.article-date{margin-block-start:28px;}.article .show-when-sidebar .social-share{display:none;}.start-column .show-when-sidebar .social-share{display:block;}.article-body blockquote{margin-inline-start:85px;margin-block-start:50px;margin-block-end:23px;}}</style><style id="__jsx-223532897">@media all and (min-width:1024px){.article-highImpact .article-image amp-img{margin-inline-start:-512px;width:100vw;max-width:var(--page-width);}.article-highImpact .article-image figcaption{display:none;}.article-highImpact .article-content>blockquote.image-caption{display:block;}}</style><style id="__jsx-4101417032">@media all and (min-width:1024px){.article-premium .article-lead{margin-block-end:var(--margin-block-end-medium-1);}.article-aside,.article-closed{display:none;}.article-locked .article-closed{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.article-locked .article-content{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;-webkit-flex-basis:305px;-ms-flex-preferred-size:305px;flex-basis:305px;}.article-locked .article-aside{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;width:300px;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}.article-premium.article-locked .article-lead{margin-block-end:0px;}.article-premium.article-locked .article-content{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;}.article-premium.article-locked .article-content{margin:47px auto;}.article-premium.article-locked .paywallbox{margin:0px;}}</style><style id="__jsx-527471719">.article-type-opinion .article-byline .byline-name .author-name{
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: 1;
    letter-spacing: 0px;
;}.article-type-opinion .article-byline .byline-name{margin-block-start:var(--margin-block-start-smaller);}.article-type-opinion .article-image{-webkit-order:3;-ms-flex-order:3;order:3;margin:0;}.article-type-opinion .article-date,.article-type-opinion .show-when-sidebar{-webkit-order:4;-ms-flex-order:4;order:4;}.article-type-opinion .article-lead{display:none;}.article-type-opinion .article-title{margin-block-end:0px;
    font-family: 'Unna', sans-serif;
    font-size: 29.5px;
    font-weight: 300;
    line-height: 33px;
    letter-spacing: -0.295px;
;}.article-type-opinion .article-byline{margin-block-start:30px;}.article-type-opinion .byline-text{margin-block-start:10px;}.article-type-opinion .byline-card{margin-block-end:30px;}.article-type-opinion .article-byline .round-image{width:35px;height:35px;}.article-type-opinion .figure-caption{margin-block-end:0px;}[dir='ltr'] .article-type-opinion .article-body>p:not(.paywallbox):first-child:first-letter{float:left;margin:0;
    font-family: 'Unna', sans-serif;
    font-size: 121.5px;
    font-weight: 100;
    line-height: 101.5px;
    letter-spacing: -1.215px;
;}</style><style id="__jsx-281915671">@media all and (min-width:1024px){.article-type-opinion .article-byline{margin-block-start:40px;}.article-type-opinion .byline-text{margin-block-start:18px;}.article-type-opinion .byline-card{margin-block-end:30px;}.article-type-opinion .article-byline .round-image{width:48px;height:48px;}.article-type-opinion .article-date{margin-block-start:25px;}.article-type-opinion .embed-article .byline-card{margin-block-end:var(--margin-block-end-small);}.article-type-opinion .article-title{
    font-family: 'Unna', sans-serif;
    font-size: 35.4px;
    font-weight: 300;
    line-height: 38.9px;
    letter-spacing: -0.354px;
;}[dir='ltr'] .article-type-opinion .article-body>p:not(.paywallbox):first-child:first-letter{float:left;margin-inline-end:22px;
    font-family: 'Unna', sans-serif;
    font-size: 132.2px;
    font-weight: 100;
    line-height: 112.1px;
    letter-spacing: -1.322px;
;}}</style><style id="__jsx-2150101">.paywallbox{margin:30px auto;text-align:center;border:1px solid #000;border-block-start-width:2px;width:267px;}.paywallbox-option{margin:25px 35px;}.paywallbox-option p{margin:0;margin-block-end:10px;}.paywallbox-button{background-color:#000;color:#fff;border:1px solid #000;border-radius:0;padding:7px 10px;text-transform:uppercase;cursor:pointer;}.paywallbox-button:hover{background-color:#fff;color:#000;}</style><style id="__jsx-3566978533">@media print{body{visibility:hidden;}.show-to-print,.show-to-print *{visibility:visible;}.ad-container,.ad-container *,.hide-to-print,.hide-to-print *{display:none;}}</style><style id="__jsx-2225988390">.teaser{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;background-color:var(--teaser-background);border:0;box-sizing:border-box;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.teaser .teaser-content{box-sizing:border-box;padding:var(--teaser-content-padding);padding-block-start:max(calc(var(--teaser-content-padding) - 2px),0px);}.teaser,.teaser-content,.teaser-image img{max-width:100%;-webkit-flex:1 100%;-ms-flex:1 100%;flex:1 100%;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;}.teaser-image{-webkit-flex-shrink:5;-ms-flex-negative:5;flex-shrink:5;}.teaser-image-link,.teaser-image img{display:block;}.teaser-title{margin:0;margin-block-end:10px;color:var(--teaser-foreground);}.teaser .teaser-keyword{margin-block-start:3px;margin-block-end:3px;}.teaser-keyword a,.teaser-title a{color:inherit;-webkit-text-decoration:none;text-decoration:none;word-break:break-word;}.teaser-keyword a:hover,.teaser-title a:hover,.byline-name a:hover{opacity:0.5;}.byline-type-author_image_top{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-block-start:20px;}.teaser-text{margin:0;margin-block-start:5px;color:var(--teaser-foreground);}.teaser-text p{margin:0;}.teaser-summary{font-size:13px;line-height:16px;}.teaser-summary ul{padding-inline-start:20px;}.teaser-type-video .teaser-image-link{position:relative;}[dir='rtl'] .teaser-type-video .teaser-image-link:after{right:50%;}.teaser-type-video .teaser-image-link:after{content:'\25BA';position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);width:50px;height:50px;text-align:center;font-size:26px;line-height:48px;color:#fff;background:#c20b20;border:1px solid #c20b20;border-radius:50px;-webkit-letter-spacing:-5px;-moz-letter-spacing:-5px;-ms-letter-spacing:-5px;letter-spacing:-5px;}.teaser-type-video .teaser-image-link:hover:after{color:#c20b20;background:#fff;}.teaser-video .teaser-image,.teaser-video .teaser-image-link,.teaser-gallery .teaser-image-link{position:relative;}.teaser-image-gallery{width:100%;}.teaser-image-gallery .amp-carousel-button-next:after,.teaser-image-gallery .amp-carousel-button-prev:after{content:'';display:none;}.teaser-content .teaser-byline span{color:var(--teaser-foreground);}.teaser-related-links{margin:25px 0;padding-inline-start:20px;}.teaser-related-links li{margin:5px 0;}.teaser-type-news{min-height:92px;}.teaser.teaser-has-media{min-height:var(--unit-1-desktop);}</style><style id="__jsx-3563598875">@media all and (min-width:1024px){.teaser{max-width:var(--page-width-full);margin-inline:auto;background-color:var(--teaser-background);}.teaser.landscape{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.teaser.landscape-mirror{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.teaser.portrait{-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;}.teaser.portrait-mirror{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.teaser-image{margin-block-end:var(--margin-null);}.teaser,.teaser-content,.teaser-image img{-webkit-flex:0 100%;-ms-flex:0 100%;flex:0 100%;}.teaser-content{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.teaser-summary{font-size:11px;line-height:14px;}.teaser-summary ul{padding-inline-start:10px;}.teaser .teaser-content{padding-inline-end:max(calc(var(--teaser-content-padding) - 3px),0px);}}</style><style id="__jsx-2369953396">.teaser-interlaced{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;position:relative;}.teaser-interlaced .teaser-content{background:var(--overlay-gradient);bottom:0;left:0;padding-block:81px 10px;padding-inline:10px;position:absolute;width:100%;z-index:1;}.teaser-interlaced .teaser-title,.teaser-interlaced .byline-card,.teaser-interlaced .teaser-keyword{color:#fff;}.teaser-interlaced .teaser-keyword{display:block;left:50%;margin-block:1em;position:absolute;text-shadow:1px 1px 10px #00000099;top:10px;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);white-space:nowrap;z-index:2;}@media all and (min-width:1024px){.teaser-interlaced .teaser-keyword{top:25px;}}.teaser-interlaced .teaser-image{margin:0;width:100%;}.teaser-interlaced .teaser-title{margin-block:1em;}.teaser-interlaced .teaser-byline-separator{border-color:#fff;margin:var(--margin-centered);}</style><style id="__jsx-658186954">.root.jsx-658186954{--teaser-content-padding:0;background-color:var(--teaser-background);position:relative;}.header.jsx-658186954{
    font-family: 'Unna', sans-serif;
    font-size: 24.8px;
    font-weight: 700;
    line-height: 29.5px;
    letter-spacing: -0.248px;
 text-align:center;padding-block-start:24.4px;padding-block-end:25.6px;color:var(--teaser-foreground);}.item.jsx-658186954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.root.jsx-658186954 .style-none.jsx-658186954{display:none;}.root.jsx-658186954 .item-style-none.jsx-658186954 .teaser{margin-inline-start:20px;}.root.jsx-658186954 .number-box.jsx-658186954{
    font-family: 'Unna', sans-serif;
    font-size: 24.8px;
    font-weight: 700;
    line-height: 29.5px;
    letter-spacing: -0.248px;
 min-width:50px;margin-block-start:14px;margin-inline-start:40px;color:var(--teaser-foreground);z-index:1;}.circle.jsx-658186954{position:absolute;background-color:var(--teaser-foreground);border-radius:50%;height:59px;width:59px;left:21px;margin-block-start:12px;}[dir='rtl'] .circle.jsx-658186954{left:unset;right:21px;}.root.jsx-658186954 .number-box.style-circle.jsx-658186954{color:#fff;min-width:45px;margin-inline-start:45px;margin-block-start:28px;}.divider.jsx-658186954{height:1px;border-block-end:1px dotted var(--teaser-foreground);margin-inline-start:20px;margin-inline-end:19px;}.root.jsx-658186954 .teaser{min-height:59px;}.root.jsx-658186954 .teaser-content{padding-block-start:10px;padding-block-end:0;padding-inline-start:0;padding-inline-end:10px;}.root.jsx-658186954 .teaser-title a{
    font-family: 'Roboto', sans-serif;
    font-size: 16px;
    font-weight: 300;
    line-height: 19px;
    letter-spacing: -0.16px;
;}.root.jsx-658186954 .teaser-byline{display:none;}@media all and (min-width:1024px){.root.jsx-658186954{width:var(--unit-1-desktop);}.header.jsx-658186954{
    font-family: 'Unna', sans-serif;
    font-size: 21.2px;
    font-weight: 700;
    line-height: 24.8px;
    letter-spacing: -0.212px;
 padding-block-start:20px;padding-block-end:10px;}.header-link{-webkit-text-decoration:none;text-decoration:none;}.root.jsx-658186954 .number-box.jsx-658186954{
    font-family: 'Unna', sans-serif;
    font-size: 21.2px;
    font-weight: 700;
    line-height: 24.8px;
    letter-spacing: -0.212px;
 min-width:41px;margin-inline-start:33px;margin-block-start:14px;}.root.jsx-658186954 .number-box.style-circle.jsx-658186954{min-width:37px;margin-inline-start:37px;margin-block-start:22px;}.circle.jsx-658186954{height:33px;width:33px;left:25px;margin-block-start:16px;}[dir='rtl'] .circle.jsx-658186954{right:25px;}.divider.jsx-658186954{margin-inline-start:16.5px;margin-inline-end:15.5px;}.root.jsx-658186954 .teaser{width:var(--unit-1-desktop);min-height:50px;}.root.jsx-658186954 .teaser-content{padding-block-start:6px;padding-inline-end:15px;}.root.jsx-658186954 .teaser-title a{
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    font-weight: 300;
    line-height: 17px;
    letter-spacing: -0.14px;
;}}</style><style id="__jsx-2010940641">.root.jsx-2010940641{--teaser-content-padding:0;background-color:var(--teaser-background);position:relative;}.header.jsx-2010940641{
    font-family: 'Unna', sans-serif;
    font-size: 24.8px;
    font-weight: 700;
    line-height: 29.5px;
    letter-spacing: -0.248px;
 text-align:center;padding-block-start:24.4px;padding-block-end:25.6px;color:var(--teaser-foreground);}.item.jsx-2010940641{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.root.jsx-2010940641 .style-none.jsx-2010940641{display:none;}.root.jsx-2010940641 .item-style-none.jsx-2010940641 .teaser{margin-inline-start:20px;}.root.jsx-2010940641 .number-box.jsx-2010940641{
    font-family: 'Unna', sans-serif;
    font-size: 24.8px;
    font-weight: 700;
    line-height: 29.5px;
    letter-spacing: -0.248px;
 min-width:50px;margin-block-start:14px;margin-inline-start:40px;color:var(--teaser-foreground);z-index:1;}.circle.jsx-2010940641{position:absolute;background-color:var(--teaser-foreground);border-radius:50%;height:59px;width:59px;left:21px;margin-block-start:12px;}[dir='rtl'] .circle.jsx-2010940641{left:unset;right:21px;}.root.jsx-2010940641 .number-box.style-circle.jsx-2010940641{color:#fff;min-width:45px;margin-inline-start:45px;margin-block-start:28px;}.divider.jsx-2010940641{height:1px;border-block-end:1px dotted var(--teaser-foreground);margin-inline-start:20px;margin-inline-end:19px;}.root.jsx-2010940641 .teaser{min-height:60px;}.root.jsx-2010940641 .teaser-content{padding-block-start:10px;padding-block-end:0;padding-inline-start:0;padding-inline-end:10px;}.root.jsx-2010940641 .teaser-title a{
    font-family: 'Roboto', sans-serif;
    font-size: 16px;
    font-weight: 300;
    line-height: 19px;
    letter-spacing: -0.16px;
;}.root.jsx-2010940641 .teaser-byline{display:none;}@media all and (min-width:1024px){.root.jsx-2010940641{width:var(--unit-1-desktop);}.header.jsx-2010940641{
    font-family: 'Unna', sans-serif;
    font-size: 21.2px;
    font-weight: 700;
    line-height: 24.8px;
    letter-spacing: -0.212px;
 padding-block-start:20px;padding-block-end:10px;}.header-link{-webkit-text-decoration:none;text-decoration:none;}.root.jsx-2010940641 .number-box.jsx-2010940641{
    font-family: 'Unna', sans-serif;
    font-size: 21.2px;
    font-weight: 700;
    line-height: 24.8px;
    letter-spacing: -0.212px;
 min-width:41px;margin-inline-start:33px;margin-block-start:14px;}.root.jsx-2010940641 .number-box.style-circle.jsx-2010940641{min-width:37px;margin-inline-start:37px;margin-block-start:22px;}.circle.jsx-2010940641{height:33px;width:33px;left:25px;margin-block-start:16px;}[dir='rtl'] .circle.jsx-2010940641{right:25px;}.divider.jsx-2010940641{margin-inline-start:16.5px;margin-inline-end:15.5px;}.root.jsx-2010940641 .teaser{width:var(--unit-1-desktop);min-height:51px;}.root.jsx-2010940641 .teaser-content{padding-block-start:6px;padding-inline-end:15px;}.root.jsx-2010940641 .teaser-title a{
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    font-weight: 300;
    line-height: 17px;
    letter-spacing: -0.14px;
;}}</style><style id="__jsx-1532601580">.root.jsx-1532601580{min-height:unset;background-color:var(--teaser-background);margin:auto;}@media all and (min-width:1024px){.root.jsx-1532601580{min-height:unset;max-width:var(--unit-1-desktop);}}</style><style id="__jsx-1994811261">.slot-layout.jsx-1994811261{--teaser-foreground:#000;--teaser-overtitle:#204B75;--teaser-background:#d2dbe3;--headline-foreground:#fff;--headline-background:var(--teaser-overtitle);}.content.jsx-1994811261 .slot-content{gap:var(--gap-medium);}.slot-style-fullwidth_infill[class*='one_third_width_'].jsx-1994811261 .teaser:not(:last-of-type):before{content:'';display:block;height:0;overflow:hidden;margin:var(--teaser-content-padding);border-block-end:1px dotted black;}.full_width_10.jsx-1994811261 .content.jsx-1994811261 .slot-content{-webkit-column-gap:var(--gap-medium);column-gap:var(--gap-medium);}.no-background.jsx-1994811261 .teaser{--teaser-background:transparent;}.slot-style-fullwidth_infill.jsx-1994811261:not([class*='one_third_width_'])>.content{background:var(--headline-background);}.slot-style-fullwidth_infill:not([class*='one_third_width_']):not(.full_width_7)>.content.jsx-1994811261{margin-block-start:calc(-1 * var(--gap-big) - var(--gap-medium));}.slot-style-fullwidth_infill:not([class*='one_third_width_'])>.content.jsx-1994811261{margin-block-end:0;padding-block-start:var(--gap-medium);padding-block-end:var(--gap-big);}.slot-style-fullwidth_infill:not([class*='one_third_width_']):not(.full_width_7)>.slot-heading+.content.jsx-1994811261{margin-block-start:calc(-2 * var(--gap-medium));}.slot-style-fullwidth_infill:not([class*='one_third_width_']):not(.headline-style-fullwidthInfill)>.slot-heading+.content.jsx-1994811261{margin-block-start:0;}@media all and (min-width:1291px){.slot-style-fullwidth_infill:not([class*='one_third_width_'])>.content.jsx-1994811261{
  width: 100vw;
  margin-inline-start: calc(
    -1 * (100vw - var(--page-width)) / 2
  );
  
  padding-inline-start: calc((100vw - var(--page-width)) / 2);
  padding-inline-end: calc((100vw - var(--page-width)) / 2);

;}}@media all and (min-width:960px) and (max-width:1290px){.slot-style-fullwidth_infill:not([class*='one_third_width_'])>.content.jsx-1994811261{
  width: 100vw;
  position: relative;
  left: 50%;
  right: 50%;
  margin-inline-start: -50vw;
  margin-inline-end: -50vw;
;}.slot-style-fullwidth_infill:not([class*='one_third_width_']) .content > .root{max-width:var(--page-width);margin-inline-start:auto;margin-inline-end:auto;}}@media all and (max-width:1024px){.no-background.jsx-1994811261 .teaser{background-color:none;}}@media all and (min-width:1024px){.no-padding.jsx-1994811261{--teaser-content-padding:0;}.no-padding.jsx-1994811261 .teaser.landscape-mirror .teaser-content{padding:var(--narrow-spacing);}.no-padding.jsx-1994811261 .teaser.teaser-has-media:not(.landscape):not(.landscape-mirror):not(.portrait-mirror) .teaser-keyword{padding-block-start:8px;}.no-padding.jsx-1994811261 .molecule-1 .teaser.teaser-type-opinion.teaser-has-media:not(.landscape):not(.landscape-mirror):not(.portrait-mirror) .teaser-keyword{padding-block:0;}}</style><style id="__jsx-4216150776">.thumb.jsx-4216150776{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;aspect-ratio:100/143;border:var(--gap-small) solid #f1f1f1;background:#f1f1f1;position:relative;}.thumb.jsx-4216150776 .ace-image{width:100%;height:100%;}.links.jsx-4216150776{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-block-start:var(--gap-small);gap:var(--gap-small);}.links.jsx-4216150776 a.jsx-4216150776{width:50%;text-align:center;-webkit-text-decoration:none;text-decoration:none;color:#000;background:#d2dbe3;padding-block:var(--size-medium-1);border-radius:var(--size-smaller);font:
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: 1;
    letter-spacing: 0px;
;text-transform:uppercase;}.links.jsx-4216150776 a.jsx-4216150776:hover{opacity:0.8;}.links.jsx-4216150776 .subscribe.jsx-4216150776{background:#f3732199;}</style><style id="__jsx-2903079787">.slot-layout.jsx-2903079787{--teaser-foreground:#000;--teaser-overtitle:#212020;--teaser-background:#E8EAE9;--headline-foreground:#fff;--headline-background:var(--teaser-overtitle);}.content.jsx-2903079787 .slot-content{gap:var(--gap-medium);}.slot-style-fullwidth_infill[class*='one_third_width_'].jsx-2903079787 .teaser:not(:last-of-type):before{content:'';display:block;height:0;overflow:hidden;margin:var(--teaser-content-padding);border-block-end:1px dotted black;}.full_width_10.jsx-2903079787 .content.jsx-2903079787 .slot-content{-webkit-column-gap:var(--gap-medium);column-gap:var(--gap-medium);}.no-background.jsx-2903079787 .teaser{--teaser-background:transparent;}.slot-style-fullwidth_infill.jsx-2903079787:not([class*='one_third_width_'])>.content{background:var(--headline-background);}.slot-style-fullwidth_infill:not([class*='one_third_width_']):not(.full_width_7)>.content.jsx-2903079787{margin-block-start:calc(-1 * var(--gap-big) - var(--gap-medium));}.slot-style-fullwidth_infill:not([class*='one_third_width_'])>.content.jsx-2903079787{margin-block-end:0;padding-block-start:var(--gap-medium);padding-block-end:var(--gap-big);}.slot-style-fullwidth_infill:not([class*='one_third_width_']):not(.full_width_7)>.slot-heading+.content.jsx-2903079787{margin-block-start:calc(-2 * var(--gap-medium));}.slot-style-fullwidth_infill:not([class*='one_third_width_']):not(.headline-style-fullwidthInfill)>.slot-heading+.content.jsx-2903079787{margin-block-start:0;}@media all and (min-width:1291px){.slot-style-fullwidth_infill:not([class*='one_third_width_'])>.content.jsx-2903079787{
  width: 100vw;
  margin-inline-start: calc(
    -1 * (100vw - var(--page-width)) / 2
  );
  
  padding-inline-start: calc((100vw - var(--page-width)) / 2);
  padding-inline-end: calc((100vw - var(--page-width)) / 2);

;}}@media all and (min-width:960px) and (max-width:1290px){.slot-style-fullwidth_infill:not([class*='one_third_width_'])>.content.jsx-2903079787{
  width: 100vw;
  position: relative;
  left: 50%;
  right: 50%;
  margin-inline-start: -50vw;
  margin-inline-end: -50vw;
;}.slot-style-fullwidth_infill:not([class*='one_third_width_']) .content > .root{max-width:var(--page-width);margin-inline-start:auto;margin-inline-end:auto;}}@media all and (max-width:1024px){.no-background.jsx-2903079787 .teaser{background-color:none;}}@media all and (min-width:1024px){.no-padding.jsx-2903079787{--teaser-content-padding:0;}.no-padding.jsx-2903079787 .teaser.landscape-mirror .teaser-content{padding:var(--narrow-spacing);}.no-padding.jsx-2903079787 .teaser.teaser-has-media:not(.landscape):not(.landscape-mirror):not(.portrait-mirror) .teaser-keyword{padding-block-start:8px;}.no-padding.jsx-2903079787 .molecule-1 .teaser.teaser-type-opinion.teaser-has-media:not(.landscape):not(.landscape-mirror):not(.portrait-mirror) .teaser-keyword{padding-block:0;}}</style><style id="__jsx-3251034894">.ace-times-origins-layout.jsx-3251034894{max-width:var(--page-width);margin-inline:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:var(--gap-small);}.ace-times-origins-layout.jsx-3251034894 .slot .slot-heading{margin-block-start:20px;}</style><style id="__jsx-3491176017">.root.jsx-3491176017{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:var(--gap-medium);}@media all and (min-width:1291px){.root.jsx-3491176017{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.root.jsx-3491176017 .end-column.jsx-3491176017{-webkit-flex:1;-ms-flex:1;flex:1;top:0;height:100%;min-width:0;max-width:var(--one-third);}.root.jsx-3491176017 .start-column.jsx-3491176017{-webkit-flex:2 0 var(--gap-medium);-ms-flex:2 0 var(--gap-medium);flex:2 0 var(--gap-medium);max-width:var(--page-width);min-width:0;}.root.jsx-3491176017 .article-content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.root.jsx-3491176017 .content-tags,.root.jsx-3491176017 .social-share{margin-inline-start:0;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-transform:unset;-ms-transform:unset;transform:unset;position:unset;-webkit-order:1;-ms-flex-order:1;order:1;}.root.jsx-3491176017 .article-content .social-share{margin-block-start:30px;}.root.jsx-3491176017 .social-share .socials-link{margin-block-end:0;}.root.jsx-3491176017>.start-column.jsx-3491176017 .slot-style-fullwidth_infill:not([class*='one_third_width_']) > .content,.root.jsx-3491176017>.start-column.jsx-3491176017 .headline-style-fullwidthInfill:not([class*='one_third_width_']) > .slot-heading{
  width: 100vw;
  margin-inline-start: calc(
    -1 * (100vw - var(--page-width-extra)) / 2
  );
  
  padding-inline-start: calc((100vw - var(--page-width-extra)) / 2);
  padding-inline-end: calc(
    (100vw - var(--page-width-extra)) / 2 + var(--page-width-extra) -
      var(--page-width)
  );

;}.root.jsx-3491176017>.start-column.jsx-3491176017 .headline-style-fullwidthInfill:not([class*='one_third_width_']) > .slot-heading{
  padding-inline-start: calc((100vw - var(--page-width-extra)) / 2);
  padding-inline-end: calc(
    (100vw - var(--page-width-extra)) / 2 + var(--page-width-extra) -
      var(--page-width)
  );
;}}@media all and (min-width:960px) and (max-width:1290px){.root.jsx-3491176017>.start-column.jsx-3491176017 .headline-style-fullwidthInfill:not([class*='one_third_width_']) > .slot-heading{
  padding-inline-start: calc((100vw - var(--page-width-extra)) / 2);
  padding-inline-end: calc(
    (100vw - var(--page-width-extra)) / 2 + var(--page-width-extra) -
      var(--page-width)
  );
;}}</style><style id="__jsx-371728014">.side-bar{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.footer-bottom-title{text-align:center;margin-block-start:150px;margin-block-end:calc(var(--margin-big) * 2);}@media all and (min-width:1024px){.footer-bottom-title{margin-block-start:200px;}.side-bar{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:var(--gap-medium);width:var(--page-width);margin:var(--margin-centered);}.side-bar .bottom{width:var(--one-third);-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;}.side-bar .left,.side-bar .article{width:100%;max-width:100%;}}</style><style id="__jsx-2524834788">.footer-bottom-title.jsx-2524834788{
    font-family: 'Roboto', sans-serif;
    font-size: 21px;
    font-weight: 700;
    line-height: 25px;
    letter-spacing: 0px;
;}@media all and (min-width:1024px){.footer-bottom-title.jsx-2524834788{
    font-family: 'Roboto', sans-serif;
    font-size: 18px;
    font-weight: 700;
    line-height: 21px;
    letter-spacing: 0px;
;}}</style><style id="__jsx-387688617">.root.jsx-387688617{max-width:var(--page-width);margin-inline:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:var(--gap-medium);}.root.fullwidth.jsx-387688617{max-width:100%;}.root.jsx-387688617 .breadcrumb-container{margin:0 20px -21px;}@media all and (min-width:1024px){.root.jsx-387688617 .breadcrumb-container{margin:45px 0 -5px;}}</style><style id="__jsx-1820745282">*{box-sizing:border-box;font-family:'Roboto', sans-serif;}figure{margin:0;}body{
    font-family: 'Roboto', sans-serif;
    font-size: 12px;
    font-weight: 300;
    line-height: normal;
    letter-spacing: 0px;
 margin:0;padding:0;background:#fff;color:#000;--article-width:calc(var(--one-third) * 2 + var(--gap-medium));--header-width:963px;--footer-width:963px;--header-footer-foreground:#204B75;--header-footer-background:#E8EAE9;--teaser-foreground:#000;--teaser-overtitle:#204B75;--teaser-background:#d2dbe3;--separator-color:#000;--overlay-gradient:linear-gradient( 180deg, rgba(0,0,0,0) 66%, rgba(0,0,0,0.6) 100% );--gallery-background-color:#eee;--size-null:0;--size-smaller:5px;--size-small:10px;--size-medium-1:15px;--size-medium-2:21px;--size-big-1:40px;--size-big:30px;--teaser-content-padding:var(--size-small);--margin-null:var(--size-null);--margin-big:var(--size-big);--margin-centered:var(--size-null) auto;--narrow-spacing:var(--size-null) var(--size-small);--narrow-invert-spacing:var(--size-small) var(--size-null);--standard-space:var(--size-null) var(--size-medium-2);--standard-invert-space:var(--size-medium-2) var(--size-null);--margin-block-start-smaller:var(--size-smaller);--margin-top-start-small:var(--size-small);--margin-block-start-medium-1:var(--size-medium-1);--margin-block-start-medium-2:var(--size-medium-2);--margin-block-end-smaller:var(--size-smaller);--margin-block-end-small:var(--size-small);--margin-block-end-medium-1:var(--size-medium-1);--margin-block-end-medium-2:var(--size-medium-2);--margin-smaller:var(--size-smaller);--margin-small:var(--size-small);--margin-medium-1:var(--size-medium-2);--padding-top-smaller:var(--size-smaller);--padding-top-small:var(--size-small);--padding-top-medium-1:var(--size-medium-2);--gap-small:var(--size-small);--gap-medium:var(--size-medium-2);--gap-big:var(--size-big-1);--gap-row-mobile:25px;--one-third:307px;--two-third:635px;--outer-margin:30.5px;--page-width:calc(var(--one-third) * 3 + var(--gap-medium) * 2);--page-width-full:calc(var(--page-width) + var(--outer-margin) * 2);--page-width-extra:calc( var(--page-width) + var(--one-third) + var(--gap-medium) );--font-primary:'Roboto', sans-serif;--font-secondary:'Unna', sans-serif;--unit-1-mobile:374px;--unit-2-mobile:174px;--unit-3-mobile:113px;--unit-4-mobile:174px;--unit-6-mobile:774px;--unit-1-desktop:307px;--unit-2-desktop:143px;--unit-3-desktop:93px;--unit-4-desktop:143px;--unit-6-desktop:calc( (var(--unit-1-desktop) * 2) + var(--gap-medium) );--unit-8-desktop:635px;--unit-9-desktop-width:635px;--unit-9-desktop-height:422px;--unit-10-desktop-width:307px;--unit-10-desktop-height-1:205px;--unit-10-desktop-height-2:175px;--unit-11-desktop-width:471px;--unit-11-desktop-height:225px;--unit-12-desktop-width:471px;--unit-12-desktop-height:164px;--unit-12-mobile-height:151px;--unit-13-desktop-height:104px;}a{color:inherit;-webkit-text-decoration:underline;text-decoration:underline;}.article-keyword,.teaser-keyword{
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: 1;
    letter-spacing: 0px;
 display:block;margin:0;margin-block-end:5px;color:var(--teaser-overtitle);text-transform:uppercase;}@media (min-width:1024px){.article-keyword,.teaser-keyword{
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    font-weight: 700;
    line-height: 1;
    letter-spacing: 0px;
;}}.article-keyword .keyword-text,.teaser-keyword .keyword-text{display:inline-block;position:relative;}.article-premium .keyword-text:after,.teaser-premium .keyword-text:after{content:'';display:inline-block;position:relative;top:1px;margin-inline-start:6px;width:12px;height:12px;background-image:url(/graphics/lock.svg);background-repeat:no-repeat;background-size:contain;}.landing-page-slot.slot:first-of-type,.landing-page-slot.slot:first-of-type .slot-heading,.landing-page-slot.slot:first-of-type .teaser-content{margin-block-start:0;}</style><style id="__jsx-4659680">
    @media all and (min-width: 1024px) {
       
    .navmenu-logo-wrapper {
      width: 481px;
      height: 75px;
    }
    .topmenu-links .sidebar-button[title='Il Dubbio di oggi']:after {
      content: '';
      display: block;
      position: absolute;
      top: 100%;
      right: 0;
      width: 80px;
      height: 80px;
      background: transparent url(/graphics/logo-abbonamenti.png) no-repeat 50% 50%;
      background-size: contain;
    }
  
    }
 .teaser-text p,.article-lead p,.article-lead,div .root .teaser-content .teaser-text{
    font-family: 'Unna', sans-serif;
    font-size: 17.7px;
    font-weight: 300;
    line-height: 21.2px;
    letter-spacing: -0.177px;
;}</style><style id="__jsx-1931879303">.page-footer{margin-block-start:90px;background-color:var(--header-footer-background);}.page-footer .page-footer-content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:13px 18px;overflow:hidden;margin-inline:auto;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.footer-link{-webkit-text-decoration:none;text-decoration:none;font-size:13px;color:var(--header-footer-foreground);}.footer-link-container{-webkit-flex:1 0 50%;-ms-flex:1 0 50%;flex:1 0 50%;margin-block-end:10px;}.footer-infos{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.footer-ribbon{background-color:var(--header-footer-foreground);color:white;padding:10px;
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    font-weight: 700;
    line-height: normal;
    letter-spacing: 0px;
;}.page-footer .socials-link .accent{fill:var(--header-footer-foreground);}.footer-links,.footer-social,.socials-link,.social-icons{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-block-end:0;}.footer-social>div>a{margin:0;margin-block-start:10px;}.footer-links{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;padding-inline-start:0;font-size:12px;line-height:22px;}.footer-links li{color:#1b2032;}.footer-links a{font-size:12px;line-height:14px;display:block;color:var(--header-footer-foreground);-webkit-text-decoration:none;text-decoration:none;}.footer-links a:hover{opacity:0.25;}.footer-links,.footer-social{margin-block-start:12.5px;min-width:80px;}.footer-logos{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-block-start:var(--margin-top-start-small);margin-block-end:var(--margin-block-end-smaller);}.footer-logos .footer-logo *{font-family:var(--font-secondary);width:100%;height:100%;}.footer-logo{width:100%;}.footer-logos .footer-logo .footer-logo-container{width:105px;height:26px;position:relative;}.footer-social span,.footer-infos .footer-menu-item,.footer-infos .footer-menu-item a{
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: 14px;
    letter-spacing: 0px;
 color:var(--header-footer-foreground);}</style><style id="__jsx-2089684655">@media all and (min-width:1024px){.page-footer{margin-block:100px 0;max-width:var(--page-width);margin-inline:auto;}.full-width{max-width:unset;margin-inline:unset;}.page-footer .page-footer-content{width:var(--footer-width);-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}.page-footer.normal{min-width:var(--page-width-full);}.footer-links{width:auto;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-order:0;-ms-flex-order:0;order:0;font-size:11px;}.footer-logos{width:200px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-inline-end:42px;margin-block-end:auto;}.footer-logo{width:auto;}.footer-logos .footer-logo .footer-logo-container{width:120px;height:30px;}.footer-infos{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.footer-column{-webkit-flex:1;-ms-flex:1;flex:1;}}</style><style id="__jsx-3528940355">.footer-link-container.footer-column .footer-link:first-child{
    font-family: 'Roboto', sans-serif;
    font-size: 13px;
    font-weight: 700;
    line-height: inherit;
    letter-spacing: 0px;
;}.footer-column ul{border:none;padding:0;margin:0;}.footer-column li{list-style:none;}.footer-column a{-webkit-text-decoration:none;text-decoration:none;}.footer-link-container.footer-column .section-title{margin:0;margin-block:5px;}</style></head><body><div id="__next"><div dir="auto"><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-191853405-2"></script><script type="text/javascript" id="gaScript">
    window.dataLayer = window.dataLayer || [];
    
    function gtag(){
        dataLayer.push(arguments);
    }
    
    gtag('js', new Date());
    
    gtag('config', 'UA-191853405-2',
      {"dimension1":"Article","dimension2":"Lo “scudo penale” per Covid fissa i confini della responsabilità per il datore di lavoro","dimension3":"https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp","dimension4":"Interviste | ","dimension5":"Il Legislatore ha  ritenuto opportuno intervenire con una norma interpretativa che fornisca un supporto alle imprese nell’attuazione dei protocolli anti-contagio","dimension6":true,"dimension7":["contentid/NzUyMWZhOGMtNTUxYi00"],"dimension8":"","dimension10":"CESARE DAMIANO*","dimension9":"onecms:e2f6a1d2-7bea-4372-ace5-131264c4c723","groups":"default"}
    );
    
    gtag('config', '',
      { 'groups': 'default' }
    );
    
  </script><div data-adv-position="OUTOFPAGE" class="jsx-102145132 ad-container ad-position "></div><div data-adv-position="LEADERBOARD" id="div-gpt-ad-1652189715906-0" class="jsx-102145132 ad-container ad-position "></div><div class="jsx-4066353361 jsx-237364165 sidebar-overlay"><div class="jsx-4066353361 jsx-237364165 sidebar-menu"><div class="jsx-4066353361 jsx-237364165 sidebar-content"><div class="jsx-1152366598 sidebar-header"><div class="jsx-1152366598 sidebar-logo"><a target="_top" class="jsx-1152366598" href="/"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="logo" sizes="100vw" srcSet="https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=640 640w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=750 750w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=828 828w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1080 1080w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1200 1200w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1920 1920w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=2048 2048w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=3840 3840w" src="https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=3840" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></a></div></div><button type="button" on="tap:submenu-sidebar.toggle" class="jsx-1152366598 grey-btn close-btn with-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" class="jsx-1152366598 icon"><g style="fill:none" class="jsx-1152366598 accent"><line x1="1" y1="1" x2="11" y2="11" class="jsx-1152366598"></line><line x1="11" y1="1" x2="1" y2="11" class="jsx-1152366598"></line></g></svg></button><nav toolbar="(min-width: 0px)" toolbar-target="navmenu-links mega-menu-wrapper" class="jsx-1152366598 submenu-toolbar"><ul class="jsx-1152366598"><li class="menu-item mega-menu-item "><a class="mega-menu-item undefined" title="Giustizia" target="_top" href="https://www.ildubbio.news/giustizia">Giustizia</a><ul class="menu-submenu"><li class="menu-item "><a title="Politica" target="_top" href="https://www.ildubbio.news/politica">Politica</a></li><li class="menu-item "><a title="Avvocatura" target="_top" href="https://www.ildubbio.news/avvocatura">Avvocatura</a></li><li class="menu-item "><a title="Carcere" target="_top" href="https://www.ildubbio.news/carcere">Carcere</a></li><li class="menu-item "><a title="Cronache" target="_top" href="https://www.ildubbio.news/cronache">Cronache</a></li><li class="menu-item "><a title="Cultura" target="_top" href="https://www.ildubbio.news/cultura">Cultura</a></li><li class="menu-item "><a title="Interviste" target="_top" href="https://www.ildubbio.news/interviste">Interviste</a></li><li class="menu-item "><a title="Commenti" target="_top" href="https://www.ildubbio.news/commenti">Commenti</a></li></ul></li></ul></nav><div class="jsx-1152366598 submenu-toolbar sidebar-buttons"><ul class="jsx-1152366598"><li class="jsx-1152366598 sidebar-search"><form action="/it/search" target="_top" class="jsx-706599398 menu-search-form"><div class="jsx-706599398 menu-search-inner"><input type="text" id="input-search" name="q" placeholder="" class="jsx-706599398 menu-search-term"/><div class="jsx-706599398 menu-search-button"><button type="submit" class="jsx-706599398">Vai</button></div></div></form></li></ul></div><nav toolbar="(min-width: 0px)" toolbar-target="topmenu-links" class="jsx-1152366598 submenu-toolbar sidebar-buttons top-menu-wrapper"><ul class="jsx-1152366598"><li class="menu-item top-menu-item "><a class="top-menu-item DEFAULT" title="Il Dubbio di oggi" target="_top" href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio">Il Dubbio di oggi</a></li></ul></nav><div class="jsx-1152366598 sidebar-footer-social"><span class="jsx-1152366598">Social</span><div class="social-icons social-icons-type-negative"><a href="https://twitter.com/ildubbionews" class="socials-link socials-twitter"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 21.138 21.138"><g class="accent"><path d="M6.648,19.158a12.255,12.255,0,0,0,12.339-12.339q0-.282-.012-.561a8.822,8.822,0,0,0,2.163-2.245,8.654,8.654,0,0,1-2.49.683,4.351,4.351,0,0,0,1.907-2.4,8.689,8.689,0,0,1-2.754,1.053,4.34,4.34,0,0,0-7.39,3.955,12.312,12.312,0,0,1-8.939-4.531,4.34,4.34,0,0,0,1.342,5.79,4.306,4.306,0,0,1-1.964-.543c0,.018,0,.036,0,.055a4.339,4.339,0,0,0,3.479,4.252,4.329,4.329,0,0,1-1.958.074,4.341,4.341,0,0,0,4.051,3.012,8.7,8.7,0,0,1-5.386,1.856,8.823,8.823,0,0,1-1.035-.06,12.278,12.278,0,0,0,6.648,1.948"></path></g></svg></a><a href="https://www.facebook.com/Ildubbionews" class="socials-link socials-facebook"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="7.693" height="14.68" viewBox="0 0 7.693 14.68"><g class="accent"><path transform="translate(-117.472 -112.979)" d="M119.715,127.659v-6.565h-2.243v-2.609h2.243V116.42a3.366,3.366,0,0,1,.933-2.537,3.412,3.412,0,0,1,2.478-.9,14.757,14.757,0,0,1,2.039.115v2.323h-1.4a1.363,1.363,0,0,0-1.078.344,1.451,1.451,0,0,0-.234.917v1.806h2.478l-.351,2.609h-2.127v6.565Z"></path></g></svg></a><a href="https://www.instagram.com/dubbio_news/" class="socials-link socials-instagram"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 17 17" preserveAspectRatio="xMaxYMax"><g class="accent" transform="translate(-4.08 -4.08)"><path d="M12.58,5.611c2.27,0,2.538.009,3.435.05a4.7,4.7,0,0,1,1.578.293,2.813,2.813,0,0,1,1.613,1.613A4.7,4.7,0,0,1,19.5,9.145c.041.9.05,1.165.05,3.435s-.009,2.538-.05,3.435a4.7,4.7,0,0,1-.293,1.578,2.813,2.813,0,0,1-1.613,1.613,4.7,4.7,0,0,1-1.578.293c-.9.041-1.165.05-3.435.05s-2.539-.009-3.435-.05a4.7,4.7,0,0,1-1.578-.293,2.813,2.813,0,0,1-1.613-1.613,4.7,4.7,0,0,1-.293-1.578c-.041-.9-.05-1.165-.05-3.435s.009-2.538.05-3.435a4.7,4.7,0,0,1,.293-1.578A2.813,2.813,0,0,1,7.567,5.954a4.7,4.7,0,0,1,1.578-.293c.9-.041,1.165-.05,3.435-.05m0-1.531c-2.308,0-2.6.01-3.5.051a6.233,6.233,0,0,0-2.063.4A4.348,4.348,0,0,0,4.526,7.012a6.233,6.233,0,0,0-.4,2.063c-.041.907-.051,1.2-.051,3.5s.01,2.6.051,3.5a6.233,6.233,0,0,0,.4,2.063,4.347,4.347,0,0,0,2.486,2.486,6.233,6.233,0,0,0,2.063.4c.907.042,1.2.051,3.5.051s2.6-.01,3.5-.051a6.233,6.233,0,0,0,2.063-.4,4.347,4.347,0,0,0,2.486-2.486,6.233,6.233,0,0,0,.4-2.063c.042-.907.051-1.2.051-3.5s-.01-2.6-.051-3.5a6.233,6.233,0,0,0-.4-2.063,4.347,4.347,0,0,0-2.486-2.486,6.233,6.233,0,0,0-2.063-.4c-.907-.041-1.2-.051-3.5-.051Z "></path><path d="M12.58,7.692a4.888,4.888,0,1,0,4.888,4.888A4.888,4.888,0,0,0,12.58,7.692Zm0,8.061a3.173,3.173,0,1,1,3.173-3.173A3.173,3.173,0,0,1,12.58,15.752Z"></path><circle cx="0.891" cy="0.891" r="0.891" transform="translate(16.304 7.073)"></circle></g></svg></a><a href="https://www.linkedin.com/company/il-dubbio/" class="socials-link socials-linkedin"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="4 4 22 22" preserveAspectRatio="xMaxYMax"><g class="accent"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h18c1.105,0,2-0.895,2-2V6C26,4.895,25.105,4,24,4z M10.954,22h-2.95 v-9.492h2.95V22z M9.449,11.151c-0.951,0-1.72-0.771-1.72-1.72c0-0.949,0.77-1.719,1.72-1.719c0.948,0,1.719,0.771,1.719,1.719 C11.168,10.38,10.397,11.151,9.449,11.151z M22.004,22h-2.948v-4.616c0-1.101-0.02-2.517-1.533-2.517 c-1.535,0-1.771,1.199-1.771,2.437V22h-2.948v-9.492h2.83v1.297h0.04c0.394-0.746,1.356-1.533,2.791-1.533 c2.987,0,3.539,1.966,3.539,4.522V22z"></path></g></svg></a><a href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" class="socials-link socials-youtube"><svg class="icon youtube-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="2 4 26 22" preserveAspectRatio="none"><g class="accent"><path d="M 15 4 C 10.814 4 5.3808594 5.0488281 5.3808594 5.0488281 L 5.3671875 5.0644531 C 3.4606632 5.3693645 2 7.0076245 2 9 L 2 15 L 2 15.001953 L 2 21 L 2 21.001953 A 4 4 0 0 0 5.3769531 24.945312 L 5.3808594 24.951172 C 5.3808594 24.951172 10.814 26.001953 15 26.001953 C 19.186 26.001953 24.619141 24.951172 24.619141 24.951172 L 24.621094 24.949219 A 4 4 0 0 0 28 21.001953 L 28 21 L 28 15.001953 L 28 15 L 28 9 A 4 4 0 0 0 24.623047 5.0546875 L 24.619141 5.0488281 C 24.619141 5.0488281 19.186 4 15 4 z M 12 10.398438 L 20 15 L 12 19.601562 L 12 10.398438 z"></path></g></svg></a></div></div></div></div><div aria-hidden="true" class="jsx-4066353361 jsx-237364165 sidebar-blanket"></div></div><header><div class="whole-menu false"><div class="jsx-3845306504 jsx-2977228679 topmenu"><div class="jsx-3845306504 jsx-2977228679 menu-inner-container topmenu-inner"><div class="jsx-3845306504 jsx-2977228679 topmenu-icons"><div class="jsx-3845306504 jsx-2977228679 navigation-actions"><div class="jsx-966089751 menu-search-icon"><button id="search-icon--undefined" type="button" on="tap:root-site.toggleClass(class=noscroll),mega-menu--undefined.toggleClass(class=open),mega-menu-close-icon--undefined.toggleClass(class=open),mega-menu--undefined.toggleVisibility,navmenu-backdrop--undefined.toggleVisibility,megamenu-open-icon--undefined.toggleVisibility,mega-menu-close-icon--undefined.toggleVisibility,navmenu-searchbar--undefined.toggleVisibility" class="jsx-966089751"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 14 14" style="fill:none;stroke:#000;stroke-linecap:round"><g class="accent"><circle cx="5" cy="5" r="4.5"></circle><line x1="8.5" y1="8.5" x2="14" y2="14"></line></g></svg></button></div></div><div id="topmenu-social" class="jsx-3845306504 jsx-2977228679 topmenu-social"><div class="social-icons social-icons-type-negative"><a href="https://twitter.com/ildubbionews" class="socials-link socials-twitter"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 21.138 21.138"><g class="accent"><path d="M6.648,19.158a12.255,12.255,0,0,0,12.339-12.339q0-.282-.012-.561a8.822,8.822,0,0,0,2.163-2.245,8.654,8.654,0,0,1-2.49.683,4.351,4.351,0,0,0,1.907-2.4,8.689,8.689,0,0,1-2.754,1.053,4.34,4.34,0,0,0-7.39,3.955,12.312,12.312,0,0,1-8.939-4.531,4.34,4.34,0,0,0,1.342,5.79,4.306,4.306,0,0,1-1.964-.543c0,.018,0,.036,0,.055a4.339,4.339,0,0,0,3.479,4.252,4.329,4.329,0,0,1-1.958.074,4.341,4.341,0,0,0,4.051,3.012,8.7,8.7,0,0,1-5.386,1.856,8.823,8.823,0,0,1-1.035-.06,12.278,12.278,0,0,0,6.648,1.948"></path></g></svg></a><a href="https://www.facebook.com/Ildubbionews" class="socials-link socials-facebook"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="7.693" height="14.68" viewBox="0 0 7.693 14.68"><g class="accent"><path transform="translate(-117.472 -112.979)" d="M119.715,127.659v-6.565h-2.243v-2.609h2.243V116.42a3.366,3.366,0,0,1,.933-2.537,3.412,3.412,0,0,1,2.478-.9,14.757,14.757,0,0,1,2.039.115v2.323h-1.4a1.363,1.363,0,0,0-1.078.344,1.451,1.451,0,0,0-.234.917v1.806h2.478l-.351,2.609h-2.127v6.565Z"></path></g></svg></a><a href="https://www.instagram.com/dubbio_news/" class="socials-link socials-instagram"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 17 17" preserveAspectRatio="xMaxYMax"><g class="accent" transform="translate(-4.08 -4.08)"><path d="M12.58,5.611c2.27,0,2.538.009,3.435.05a4.7,4.7,0,0,1,1.578.293,2.813,2.813,0,0,1,1.613,1.613A4.7,4.7,0,0,1,19.5,9.145c.041.9.05,1.165.05,3.435s-.009,2.538-.05,3.435a4.7,4.7,0,0,1-.293,1.578,2.813,2.813,0,0,1-1.613,1.613,4.7,4.7,0,0,1-1.578.293c-.9.041-1.165.05-3.435.05s-2.539-.009-3.435-.05a4.7,4.7,0,0,1-1.578-.293,2.813,2.813,0,0,1-1.613-1.613,4.7,4.7,0,0,1-.293-1.578c-.041-.9-.05-1.165-.05-3.435s.009-2.538.05-3.435a4.7,4.7,0,0,1,.293-1.578A2.813,2.813,0,0,1,7.567,5.954a4.7,4.7,0,0,1,1.578-.293c.9-.041,1.165-.05,3.435-.05m0-1.531c-2.308,0-2.6.01-3.5.051a6.233,6.233,0,0,0-2.063.4A4.348,4.348,0,0,0,4.526,7.012a6.233,6.233,0,0,0-.4,2.063c-.041.907-.051,1.2-.051,3.5s.01,2.6.051,3.5a6.233,6.233,0,0,0,.4,2.063,4.347,4.347,0,0,0,2.486,2.486,6.233,6.233,0,0,0,2.063.4c.907.042,1.2.051,3.5.051s2.6-.01,3.5-.051a6.233,6.233,0,0,0,2.063-.4,4.347,4.347,0,0,0,2.486-2.486,6.233,6.233,0,0,0,.4-2.063c.042-.907.051-1.2.051-3.5s-.01-2.6-.051-3.5a6.233,6.233,0,0,0-.4-2.063,4.347,4.347,0,0,0-2.486-2.486,6.233,6.233,0,0,0-2.063-.4c-.907-.041-1.2-.051-3.5-.051Z "></path><path d="M12.58,7.692a4.888,4.888,0,1,0,4.888,4.888A4.888,4.888,0,0,0,12.58,7.692Zm0,8.061a3.173,3.173,0,1,1,3.173-3.173A3.173,3.173,0,0,1,12.58,15.752Z"></path><circle cx="0.891" cy="0.891" r="0.891" transform="translate(16.304 7.073)"></circle></g></svg></a><a href="https://www.linkedin.com/company/il-dubbio/" class="socials-link socials-linkedin"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="4 4 22 22" preserveAspectRatio="xMaxYMax"><g class="accent"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h18c1.105,0,2-0.895,2-2V6C26,4.895,25.105,4,24,4z M10.954,22h-2.95 v-9.492h2.95V22z M9.449,11.151c-0.951,0-1.72-0.771-1.72-1.72c0-0.949,0.77-1.719,1.72-1.719c0.948,0,1.719,0.771,1.719,1.719 C11.168,10.38,10.397,11.151,9.449,11.151z M22.004,22h-2.948v-4.616c0-1.101-0.02-2.517-1.533-2.517 c-1.535,0-1.771,1.199-1.771,2.437V22h-2.948v-9.492h2.83v1.297h0.04c0.394-0.746,1.356-1.533,2.791-1.533 c2.987,0,3.539,1.966,3.539,4.522V22z"></path></g></svg></a><a href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" class="socials-link socials-youtube"><svg class="icon youtube-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="2 4 26 22" preserveAspectRatio="none"><g class="accent"><path d="M 15 4 C 10.814 4 5.3808594 5.0488281 5.3808594 5.0488281 L 5.3671875 5.0644531 C 3.4606632 5.3693645 2 7.0076245 2 9 L 2 15 L 2 15.001953 L 2 21 L 2 21.001953 A 4 4 0 0 0 5.3769531 24.945312 L 5.3808594 24.951172 C 5.3808594 24.951172 10.814 26.001953 15 26.001953 C 19.186 26.001953 24.619141 24.951172 24.619141 24.951172 L 24.621094 24.949219 A 4 4 0 0 0 28 21.001953 L 28 21 L 28 15.001953 L 28 15 L 28 9 A 4 4 0 0 0 24.623047 5.0546875 L 24.619141 5.0488281 C 24.619141 5.0488281 19.186 4 15 4 z M 12 10.398438 L 20 15 L 12 19.601562 L 12 10.398438 z"></path></g></svg></a></div></div></div><div class="jsx-3845306504 jsx-2977228679 navmenu-logo-wrapper show-to-print "><a target="_top" class="jsx-3845306504 jsx-2977228679 navmenu-logo longform-logo" href="/"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="logo" sizes="100vw" srcSet="https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=640 640w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=750 750w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=828 828w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1080 1080w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1200 1200w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1920 1920w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=2048 2048w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=3840 3840w" src="https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=3840" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></a></div><div class="topmenu-links"><nav class="submenu-toolbar sidebar-buttons"><ul><li><a class="sidebar-button DEFAULT" title="Il Dubbio di oggi" target="_top" href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio">Il Dubbio di oggi</a></li></ul></nav></div></div></div><div class="jsx-2704543693 jsx-2651886566 navmenu"><div class="jsx-2704543693 jsx-2651886566 menu-inner-container navmenu-inner full-width"><div class="jsx-2704543693 jsx-2651886566 navmenu-inner-content"><div class="jsx-2704543693 jsx-2651886566 navmenu-hamburger"><button type="button" class="topmenu-hamburger" on="tap:submenu-sidebar.toggle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 20 20"><g class="accent" style="fill:none;stroke:#000;stroke-linecap:round;stroke-width:2"><line x1="1" y1="5" x2="19" y2="5"></line><line x1="1" y1="10" x2="19" y2="10"></line><line x1="1" y1="15" x2="19" y2="15"></line></g></svg></button></div><div hidden="" id="navmenu-backdrop--normal" class="jsx-2704543693 jsx-2651886566 navmenu-backdrop full-width"></div><div class="jsx-2704543693 jsx-2651886566 navmenu-middle-section full-width"><div class="jsx-2704543693 jsx-2651886566 navigation-links"><div class="jsx-2704543693 jsx-2651886566 navmenu-links section-links-container"><div class="jsx-2704543693 jsx-2651886566 navmenu-links section-links"><nav class="jsx-752087334 jsx-3219722083 navbar"><ul class="jsx-752087334 jsx-3219722083 inline-navigation-list"><li id="SectionMenuItem-giustizia" class="jsx-752087334 jsx-3219722083 menu-item  "><a id="contentid/section.dubbio.giustizia" title="Giustizia" target="_top" href="/giustizia">Giustizia</a></li><li id="SectionMenuItem-politica" class="jsx-752087334 jsx-3219722083 menu-item  "><a id="contentid/section.dubbio.politica" title="Politica" target="_top" href="/politica">Politica</a></li><li id="SectionMenuItem-avvocatura" class="jsx-752087334 jsx-3219722083 menu-item  "><a id="contentid/section.dubbio.avvocatura" title="Avvocatura" target="_top" href="/avvocatura">Avvocatura</a></li><li id="SectionMenuItem-carcere" class="jsx-752087334 jsx-3219722083 menu-item  "><a id="contentid/section.dubbio.carcere" title="Carcere" target="_top" href="/carcere">Carcere</a></li><li id="SectionMenuItem-cronache" class="jsx-752087334 jsx-3219722083 menu-item  "><a id="contentid/section.dubbio.cronache" title="Cronache" target="_top" href="/cronache">Cronache</a></li><li id="SectionMenuItem-cultura" class="jsx-752087334 jsx-3219722083 menu-item  "><a id="contentid/section.dubbio.cultura" title="Cultura" target="_top" href="/cultura">Cultura</a></li><li id="SectionMenuItem-interviste" class="jsx-752087334 jsx-3219722083 menu-item is-active "><a id="contentid/section.dubbio.interviste" title="Interviste" target="_top" href="/interviste">Interviste</a></li><li id="SectionMenuItem-commenti" class="jsx-752087334 jsx-3219722083 menu-item  "><a id="contentid/section.dubbio.commenti" title="Commenti" target="_top" href="/commenti">Commenti</a></li></ul></nav><div class="jsx-2704543693 jsx-2651886566 navigation-actions"><button type="button" id="hamburger-menu-desktop" class="topmenu-hamburger" on="tap:root-site.toggleClass(class=noscroll),mega-menu--normal.toggleClass(class=open),mega-menu-close-icon--normal.toggleClass(class=open),mega-menu--normal.toggleVisibility,navmenu-backdrop--normal.toggleVisibility,megamenu-open-icon--normal.toggleVisibility,mega-menu-close-icon--normal.toggleVisibility,navmenu-searchbar--normal.toggleVisibility"><svg id="megamenu-open-icon--normal" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 20 20" style="fill:none;stroke:#000;stroke-linecap:round;stroke-width:2"><g class="accent"><line x1="1" y1="5" x2="19" y2="5"></line><line x1="1" y1="10" x2="19" y2="10"></line><line x1="1" y1="15" x2="19" y2="15"></line></g></svg><svg id="mega-menu-close-icon--normal" hidden="" xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 12 12" style="fill:none;stroke-width:0.5px"><g class="accent"><line x1="1" y1="1" x2="11" y2="11"></line><line x1="11" y1="1" x2="1" y2="11"></line></g></svg></button></div><div class="navigation-date"><span>sabato, 17.12.2022</span></div></div></div><div class="jsx-2704543693 jsx-2651886566 navmenu-links trending-topics-container"><div class="jsx-2704543693 jsx-2651886566 navmenu-links trending-topics"><ul class="jsx-752087334 jsx-3219722083 inline-navigation-list"><li class="jsx-752087334 jsx-3219722083 menu-item "><a class="undefined DEFAULT" title="Fermiamo la strage dei suicidi in carcere" target="_top" href="https://www.change.org/stopsuicidicarcere">Fermiamo la strage dei suicidi in carcere</a></li><li class="jsx-752087334 jsx-3219722083 menu-item "><a class="undefined DEFAULT" title="Premio letteratura per la Giustizia" target="_top" href="https://www.ildubbio.news/premio-letteratura-rb58z9jh">Premio letteratura per la Giustizia</a></li></ul></div></div></div></div></div></div></div><div hidden="" class="jsx-3250227719 jsx-565334665 jsx-1023801504 mega-menu full-width"><div class="jsx-3250227719 jsx-565334665 jsx-1023801504 mega-menu-content"><div class="jsx-3250227719 jsx-565334665 jsx-1023801504 mega-menu-column"><ul class="jsx-3250227719 jsx-565334665 jsx-1023801504 menu-links-list"><li class="jsx-2845569390 list-item"><a title="Giustizia" target="_top" href="https://www.ildubbio.news/giustizia">Giustizia</a><div class="jsx-2845569390 menu-section-children"><ul class="jsx-2845569390"><li class="jsx-2845569390 list-item"><a title="Politica" target="_top" href="https://www.ildubbio.news/politica">Politica</a></li><li class="jsx-2845569390 list-item"><a title="Avvocatura" target="_top" href="https://www.ildubbio.news/avvocatura">Avvocatura</a></li><li class="jsx-2845569390 list-item"><a title="Carcere" target="_top" href="https://www.ildubbio.news/carcere">Carcere</a></li><li class="jsx-2845569390 list-item"><a title="Cronache" target="_top" href="https://www.ildubbio.news/cronache">Cronache</a></li><li class="jsx-2845569390 list-item"><a title="Cultura" target="_top" href="https://www.ildubbio.news/cultura">Cultura</a></li><li class="jsx-2845569390 list-item"><a title="Interviste" target="_top" href="https://www.ildubbio.news/interviste">Interviste</a></li><li class="jsx-2845569390 list-item"><a title="Commenti" target="_top" href="https://www.ildubbio.news/commenti">Commenti</a></li></ul></div></li></ul></div><div id="mega-menu-social" class="jsx-3250227719 jsx-565334665 jsx-1023801504 mega-menu-social"><span class="jsx-3250227719 jsx-565334665 jsx-1023801504 mega-menu-social-title">Social</span><div class="social-icons social-icons-type-negative"><a href="https://twitter.com/ildubbionews" class="socials-link socials-twitter"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 21.138 21.138"><g class="accent"><path d="M6.648,19.158a12.255,12.255,0,0,0,12.339-12.339q0-.282-.012-.561a8.822,8.822,0,0,0,2.163-2.245,8.654,8.654,0,0,1-2.49.683,4.351,4.351,0,0,0,1.907-2.4,8.689,8.689,0,0,1-2.754,1.053,4.34,4.34,0,0,0-7.39,3.955,12.312,12.312,0,0,1-8.939-4.531,4.34,4.34,0,0,0,1.342,5.79,4.306,4.306,0,0,1-1.964-.543c0,.018,0,.036,0,.055a4.339,4.339,0,0,0,3.479,4.252,4.329,4.329,0,0,1-1.958.074,4.341,4.341,0,0,0,4.051,3.012,8.7,8.7,0,0,1-5.386,1.856,8.823,8.823,0,0,1-1.035-.06,12.278,12.278,0,0,0,6.648,1.948"></path></g></svg></a><a href="https://www.facebook.com/Ildubbionews" class="socials-link socials-facebook"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="7.693" height="14.68" viewBox="0 0 7.693 14.68"><g class="accent"><path transform="translate(-117.472 -112.979)" d="M119.715,127.659v-6.565h-2.243v-2.609h2.243V116.42a3.366,3.366,0,0,1,.933-2.537,3.412,3.412,0,0,1,2.478-.9,14.757,14.757,0,0,1,2.039.115v2.323h-1.4a1.363,1.363,0,0,0-1.078.344,1.451,1.451,0,0,0-.234.917v1.806h2.478l-.351,2.609h-2.127v6.565Z"></path></g></svg></a><a href="https://www.instagram.com/dubbio_news/" class="socials-link socials-instagram"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 17 17" preserveAspectRatio="xMaxYMax"><g class="accent" transform="translate(-4.08 -4.08)"><path d="M12.58,5.611c2.27,0,2.538.009,3.435.05a4.7,4.7,0,0,1,1.578.293,2.813,2.813,0,0,1,1.613,1.613A4.7,4.7,0,0,1,19.5,9.145c.041.9.05,1.165.05,3.435s-.009,2.538-.05,3.435a4.7,4.7,0,0,1-.293,1.578,2.813,2.813,0,0,1-1.613,1.613,4.7,4.7,0,0,1-1.578.293c-.9.041-1.165.05-3.435.05s-2.539-.009-3.435-.05a4.7,4.7,0,0,1-1.578-.293,2.813,2.813,0,0,1-1.613-1.613,4.7,4.7,0,0,1-.293-1.578c-.041-.9-.05-1.165-.05-3.435s.009-2.538.05-3.435a4.7,4.7,0,0,1,.293-1.578A2.813,2.813,0,0,1,7.567,5.954a4.7,4.7,0,0,1,1.578-.293c.9-.041,1.165-.05,3.435-.05m0-1.531c-2.308,0-2.6.01-3.5.051a6.233,6.233,0,0,0-2.063.4A4.348,4.348,0,0,0,4.526,7.012a6.233,6.233,0,0,0-.4,2.063c-.041.907-.051,1.2-.051,3.5s.01,2.6.051,3.5a6.233,6.233,0,0,0,.4,2.063,4.347,4.347,0,0,0,2.486,2.486,6.233,6.233,0,0,0,2.063.4c.907.042,1.2.051,3.5.051s2.6-.01,3.5-.051a6.233,6.233,0,0,0,2.063-.4,4.347,4.347,0,0,0,2.486-2.486,6.233,6.233,0,0,0,.4-2.063c.042-.907.051-1.2.051-3.5s-.01-2.6-.051-3.5a6.233,6.233,0,0,0-.4-2.063,4.347,4.347,0,0,0-2.486-2.486,6.233,6.233,0,0,0-2.063-.4c-.907-.041-1.2-.051-3.5-.051Z "></path><path d="M12.58,7.692a4.888,4.888,0,1,0,4.888,4.888A4.888,4.888,0,0,0,12.58,7.692Zm0,8.061a3.173,3.173,0,1,1,3.173-3.173A3.173,3.173,0,0,1,12.58,15.752Z"></path><circle cx="0.891" cy="0.891" r="0.891" transform="translate(16.304 7.073)"></circle></g></svg></a><a href="https://www.linkedin.com/company/il-dubbio/" class="socials-link socials-linkedin"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="4 4 22 22" preserveAspectRatio="xMaxYMax"><g class="accent"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h18c1.105,0,2-0.895,2-2V6C26,4.895,25.105,4,24,4z M10.954,22h-2.95 v-9.492h2.95V22z M9.449,11.151c-0.951,0-1.72-0.771-1.72-1.72c0-0.949,0.77-1.719,1.72-1.719c0.948,0,1.719,0.771,1.719,1.719 C11.168,10.38,10.397,11.151,9.449,11.151z M22.004,22h-2.948v-4.616c0-1.101-0.02-2.517-1.533-2.517 c-1.535,0-1.771,1.199-1.771,2.437V22h-2.948v-9.492h2.83v1.297h0.04c0.394-0.746,1.356-1.533,2.791-1.533 c2.987,0,3.539,1.966,3.539,4.522V22z"></path></g></svg></a><a href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" class="socials-link socials-youtube"><svg class="icon youtube-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="2 4 26 22" preserveAspectRatio="none"><g class="accent"><path d="M 15 4 C 10.814 4 5.3808594 5.0488281 5.3808594 5.0488281 L 5.3671875 5.0644531 C 3.4606632 5.3693645 2 7.0076245 2 9 L 2 15 L 2 15.001953 L 2 21 L 2 21.001953 A 4 4 0 0 0 5.3769531 24.945312 L 5.3808594 24.951172 C 5.3808594 24.951172 10.814 26.001953 15 26.001953 C 19.186 26.001953 24.619141 24.951172 24.619141 24.951172 L 24.621094 24.949219 A 4 4 0 0 0 28 21.001953 L 28 21 L 28 15.001953 L 28 15 L 28 9 A 4 4 0 0 0 24.623047 5.0546875 L 24.619141 5.0488281 C 24.619141 5.0488281 19.186 4 15 4 z M 12 10.398438 L 20 15 L 12 19.601562 L 12 10.398438 z"></path></g></svg></a></div></div><div hidden="" class="jsx-3250227719 jsx-565334665 jsx-1023801504 navmenu-middle-section navmenu-middle-search"><form action="/it/search" target="_top" class="jsx-706599398 menu-search-form"><div class="jsx-706599398 menu-search-inner"><input type="text" id="input-search" name="q" placeholder="" class="jsx-706599398 menu-search-term"/><div class="jsx-706599398 menu-search-button"><button type="submit" class="jsx-706599398">Vai</button></div></div></form></div><nav class="jsx-3250227719 jsx-565334665 jsx-1023801504 top-menu-wrapper"><ul class="jsx-3250227719 jsx-565334665 jsx-1023801504"><li class="jsx-3250227719 jsx-565334665 jsx-1023801504 top-menu-item"><a class="undefined DEFAULT" title="Il Dubbio di oggi" target="_top" href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio">Il Dubbio di oggi</a></li></ul></nav></div></div></div></header><div class="jsx-1820745282 page headline-style-solidInfill slot-style-coloured color-scheme-cerulean"><div class="jsx-387688617 root false"><div class="jsx-4253898738 breadcrumb-container"><a class="jsx-4253898738" href="/">Home page</a><span class="jsx-4253898738 breadcrumb-separator">&gt;</span><a class="jsx-4253898738" href="/interviste">Interviste</a><span class="jsx-4253898738 breadcrumb-separator">&gt;</span><span class="jsx-4253898738">Lo “scudo penale” per Co...</span></div><div class="jsx-3491176017 root"><div class="jsx-3491176017 start-column"><article class="article show-to-print article-type-news"><header class="article-header"><span class="article-keyword"><span><span class="keyword-text">Interviste</span></span></span><h1 class="article-title">Lo “scudo penale” per Covid fissa i confini della responsabilità per il datore di lavoro</h1><figure class="article-image"><div class="article-image-banner"><div class="jsx-428915565 ace-image"><div class="jsx-428915565 narrow-format"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:66.61417322834644%"></div><img alt="" sizes="635px" srcSet="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=16 16w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=32 32w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=48 48w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=64 64w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=96 96w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=128 128w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=256 256w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=384 384w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=640 640w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=750 750w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=828 828w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1080 1080w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1200 1200w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1920 1920w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=2048 2048w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840 3840w" src="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840" decoding="async" data-nimg="responsive" class=" narrow-format" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/><noscript><img alt="" sizes="635px" srcSet="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=16 16w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=32 32w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=48 48w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=64 64w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=96 96w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=128 128w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=256 256w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=384 384w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=640 640w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=750 750w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=828 828w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1080 1080w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1200 1200w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1920 1920w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=2048 2048w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840 3840w" src="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" class=" narrow-format" loading="lazy"/></noscript></div></div><div class="jsx-428915565 wider-format"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:66.61417322834644%"></div><img alt="" sizes="635px" srcSet="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=16 16w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=32 32w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=48 48w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=64 64w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=96 96w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=128 128w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=256 256w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=384 384w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=640 640w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=750 750w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=828 828w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1080 1080w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1200 1200w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1920 1920w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=2048 2048w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840 3840w" src="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840" decoding="async" data-nimg="responsive" class=" wider-format" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/><noscript><img alt="" sizes="635px" srcSet="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=16 16w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=32 32w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=48 48w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=64 64w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=96 96w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=128 128w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=256 256w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=384 384w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=640 640w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=750 750w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=828 828w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1080 1080w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1200 1200w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=1920 1920w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=2048 2048w, https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840 3840w" src="https://images.ildubbio.news/version/c:MWUyZDFjMjgtNzVhOC00:N2Q1ZmEz/donne_al_lavoro_3_ftg-jpg-20200317144830.webp?f=3%3A2&amp;q=0.75&amp;w=3840" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" class=" wider-format" loading="lazy"/></noscript></div></div></div></div></figure><div class="article-lead">Il Legislatore ha  ritenuto opportuno intervenire con una norma interpretativa che fornisca un supporto alle imprese nell’attuazione dei protocolli anti-contagio</div><div class="news article-byline"><div class="jsx-2021593298 jsx-3641481875 jsx-572277702 jsx-514244505 byline-card byline-type-author_role"><div class="jsx-2021593298 jsx-3641481875 jsx-572277702 jsx-514244505 byline-text"><div class="jsx-2021593298 jsx-3641481875 jsx-572277702 jsx-514244505 byline-horizontal-separator"></div><span class="jsx-2021593298 jsx-3641481875 jsx-572277702 jsx-514244505 byline-name"><span class="jsx-2021593298 jsx-3641481875 jsx-572277702 jsx-514244505 author-name"><span class="jsx-2021593298 jsx-3641481875 jsx-572277702 jsx-514244505 author-name-text"><a target="_top" href="/author/ildubbio-u598garj">CESARE DAMIANO*</a></span></span></span><div class="jsx-2021593298 jsx-3641481875 jsx-572277702 jsx-514244505 opinion-horizontal-separator"></div></div></div></div><div class="jsx-2329350366 article-date"><span>12 giugno, 2020 • 07:01</span></div><div hidden="" class="jsx-3032980800 show-when-sidebar article-share-top hide-to-print"><div class="social-share "><a role="button" class="socials-link"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="7.693" height="14.68" viewBox="0 0 7.693 14.68" props="[object Object]"><g class="accent"><path transform="translate(-117.472 -112.979)" d="M119.715,127.659v-6.565h-2.243v-2.609h2.243V116.42a3.366,3.366,0,0,1,.933-2.537,3.412,3.412,0,0,1,2.478-.9,14.757,14.757,0,0,1,2.039.115v2.323h-1.4a1.363,1.363,0,0,0-1.078.344,1.451,1.451,0,0,0-.234.917v1.806h2.478l-.351,2.609h-2.127v6.565Z"></path></g></svg></a><a role="button" class="socials-link"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 21.138 21.138" props="[object Object]"><g class="accent"><path d="M6.648,19.158a12.255,12.255,0,0,0,12.339-12.339q0-.282-.012-.561a8.822,8.822,0,0,0,2.163-2.245,8.654,8.654,0,0,1-2.49.683,4.351,4.351,0,0,0,1.907-2.4,8.689,8.689,0,0,1-2.754,1.053,4.34,4.34,0,0,0-7.39,3.955,12.312,12.312,0,0,1-8.939-4.531,4.34,4.34,0,0,0,1.342,5.79,4.306,4.306,0,0,1-1.964-.543c0,.018,0,.036,0,.055a4.339,4.339,0,0,0,3.479,4.252,4.329,4.329,0,0,1-1.958.074,4.341,4.341,0,0,0,4.051,3.012,8.7,8.7,0,0,1-5.386,1.856,8.823,8.823,0,0,1-1.035-.06,12.278,12.278,0,0,0,6.648,1.948"></path></g></svg></a><a role="button" class="socials-link"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 4 26 22" preserveAspectRatio="xMaxYMax" props="[object Object]"><g class="accent"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"></path></g></svg></a><a role="button" class="socials-link"><svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMaxYMax" viewBox="0 0 256 256"><g stroke-width="0" stroke-miterlimit="10" style="stroke:none;stroke-width:0;stroke-dasharray:none;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:10;fill-rule:nonzero;opacity:1"><path d="M229.899 220.244H26.1c-13.31 0-24.137-10.83-24.137-24.14V59.896c0-13.31 10.828-24.138 24.137-24.138H229.9c13.31 0 24.137 10.828 24.137 24.138v136.211c0 13.307-10.828 24.137-24.137 24.137zM26.1 46.96c-7.13 0-12.934 5.803-12.934 12.937v136.211c0 7.134 5.803 12.934 12.934 12.934H229.9c7.133 0 12.934-5.8 12.934-12.934V59.896c0-7.131-5.8-12.934-12.934-12.934H26.1z"></path><path d="M128 139.122c-3.199 0-6.397-.689-9.377-2.064L5.216 84.674l4.7-10.17 113.404 52.384a11.144 11.144 0 009.36 0l113.164-52.271 4.7 10.17-113.164 52.268a22.34 22.34 0 01-9.38 2.067z"></path></g></svg></a><a role="button" class="socials-link"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="4 4 22 22" preserveAspectRatio="xMaxYMax" props="[object Object]"><g class="accent"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h18c1.105,0,2-0.895,2-2V6C26,4.895,25.105,4,24,4z M10.954,22h-2.95 v-9.492h2.95V22z M9.449,11.151c-0.951,0-1.72-0.771-1.72-1.72c0-0.949,0.77-1.719,1.72-1.719c0.948,0,1.719,0.771,1.719,1.719 C11.168,10.38,10.397,11.151,9.449,11.151z M22.004,22h-2.948v-4.616c0-1.101-0.02-2.517-1.533-2.517 c-1.535,0-1.771,1.199-1.771,2.437V22h-2.948v-9.492h2.83v1.297h0.04c0.394-0.746,1.356-1.533,2.791-1.533 c2.987,0,3.539,1.966,3.539,4.522V22z"></path></g></svg></a></div></div></header><main class="article-content"><div class="social-share social-container article-share-top hide-to-print"><a role="button" class="socials-link"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="7.693" height="14.68" viewBox="0 0 7.693 14.68" props="[object Object]"><g class="accent"><path transform="translate(-117.472 -112.979)" d="M119.715,127.659v-6.565h-2.243v-2.609h2.243V116.42a3.366,3.366,0,0,1,.933-2.537,3.412,3.412,0,0,1,2.478-.9,14.757,14.757,0,0,1,2.039.115v2.323h-1.4a1.363,1.363,0,0,0-1.078.344,1.451,1.451,0,0,0-.234.917v1.806h2.478l-.351,2.609h-2.127v6.565Z"></path></g></svg></a><a role="button" class="socials-link"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 21.138 21.138" props="[object Object]"><g class="accent"><path d="M6.648,19.158a12.255,12.255,0,0,0,12.339-12.339q0-.282-.012-.561a8.822,8.822,0,0,0,2.163-2.245,8.654,8.654,0,0,1-2.49.683,4.351,4.351,0,0,0,1.907-2.4,8.689,8.689,0,0,1-2.754,1.053,4.34,4.34,0,0,0-7.39,3.955,12.312,12.312,0,0,1-8.939-4.531,4.34,4.34,0,0,0,1.342,5.79,4.306,4.306,0,0,1-1.964-.543c0,.018,0,.036,0,.055a4.339,4.339,0,0,0,3.479,4.252,4.329,4.329,0,0,1-1.958.074,4.341,4.341,0,0,0,4.051,3.012,8.7,8.7,0,0,1-5.386,1.856,8.823,8.823,0,0,1-1.035-.06,12.278,12.278,0,0,0,6.648,1.948"></path></g></svg></a><a role="button" class="socials-link"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 4 26 22" preserveAspectRatio="xMaxYMax" props="[object Object]"><g class="accent"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"></path></g></svg></a><a role="button" class="socials-link"><svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMaxYMax" viewBox="0 0 256 256"><g stroke-width="0" stroke-miterlimit="10" style="stroke:none;stroke-width:0;stroke-dasharray:none;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:10;fill-rule:nonzero;opacity:1"><path d="M229.899 220.244H26.1c-13.31 0-24.137-10.83-24.137-24.14V59.896c0-13.31 10.828-24.138 24.137-24.138H229.9c13.31 0 24.137 10.828 24.137 24.138v136.211c0 13.307-10.828 24.137-24.137 24.137zM26.1 46.96c-7.13 0-12.934 5.803-12.934 12.937v136.211c0 7.134 5.803 12.934 12.934 12.934H229.9c7.133 0 12.934-5.8 12.934-12.934V59.896c0-7.131-5.8-12.934-12.934-12.934H26.1z"></path><path d="M128 139.122c-3.199 0-6.397-.689-9.377-2.064L5.216 84.674l4.7-10.17 113.404 52.384a11.144 11.144 0 009.36 0l113.164-52.271 4.7 10.17-113.164 52.268a22.34 22.34 0 01-9.38 2.067z"></path></g></svg></a><a role="button" class="socials-link"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="4 4 22 22" preserveAspectRatio="xMaxYMax" props="[object Object]"><g class="accent"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h18c1.105,0,2-0.895,2-2V6C26,4.895,25.105,4,24,4z M10.954,22h-2.95 v-9.492h2.95V22z M9.449,11.151c-0.951,0-1.72-0.771-1.72-1.72c0-0.949,0.77-1.719,1.72-1.719c0.948,0,1.719,0.771,1.719,1.719 C11.168,10.38,10.397,11.151,9.449,11.151z M22.004,22h-2.948v-4.616c0-1.101-0.02-2.517-1.533-2.517 c-1.535,0-1.771,1.199-1.771,2.437V22h-2.948v-9.492h2.83v1.297h0.04c0.394-0.746,1.356-1.533,2.791-1.533 c2.987,0,3.539,1.966,3.539,4.522V22z"></path></g></svg></a></div><div class="content-tags"><a target="_top" href="tag/covid">covid</a><a target="_top" href="tag/datore di lavoro">datore di lavoro</a><a target="_top" href="tag/legislatore">legislatore</a><a target="_top" href="tag/scudo poenale">scudo poenale</a></div><blockquote class="image-caption"><strong>PHOTO</strong><br/></blockquote><div class="article-body" id="article-body"><p align="left">L’equiparazione dell’infezione da Covid- 19 contratta in occasione di lavoro o in itinere ad infortunio sul lavoro ha determinato la possibile applicazione delle tutele Inail a favore del lavoratore colpito dall’infezione o dei suoi familiari in caso di decesso. Si tratta di un tema molto delicato intorno al quale, già all’indomani dell’entrata in vigore della relativa disposizione nel cosiddetto “Cura Italia”, si è sviluppato un intenso dibattito circa il pericolo di ampliamento della sfera di responsabilità penale e civile dei datori di lavoro; un allargamento che si temeva rendesse, di fatto, ancor più difficile fare fronte alla ripresa delle attività nella cosiddetta “Fase 2” ormai pienamente in corso.</p><p align="left">Il Legislatore ha così ritenuto opportuno intervenire con una norma interpretativa che fornisca un supporto alle imprese nell’attuazione dei protocolli anti- contagio, il cui rispetto è cruciale per la tutela della salute e della sicurezza nei luoghi di lavoro in questa fase di convivenza con il virus. Ci riferiamo in particolare, questa è la novità, alla Legge n. 40/ 2020 di conversione, con modifiche, del D. L. n. 23/ 2020 ( cosiddetto Decreto Liquidità) con cui è stato previsto l’inserimento dell’articolo 29 bis, riguardante gli obblighi dei datori di lavoro per la tutela contro il rischio di contagio da Covid- 19.</p><p align="left">In buona sostanza, si è chiaramente previsto che, ai fini della tutela contro il rischio di contagio da Covid- 19, i datori di lavoro pubblici e privati debbano adempiere all’obbligo prevenzionistico di cui all’articolo 2087 del Codice Civile mediante l’applicazione delle prescrizioni contenute nel Protocollo condiviso di regolamentazione delle misure per il contrasto e il contenimento della diffusione del Covid- 19 negli ambienti di lavoro, sottoscritto il 24 aprile 2020 tra il Governo e le parti sociali, e successive modificazioni e integrazioni, e negli altri Protocolli e Linee guida, nonché mediante l’adozione e il mantenimento delle misure ivi previste.</p><p align="left">È stato altresì precisato che, qualora non trovino applicazione le richiamate prescrizioni, rilevano le misure contenute nei protocolli o accordi di settore stipulati dalle organizzazioni sindacali e datoriali comparativamente più rappresentative sul piano nazionale. A ben guardare la previsione - impropriamente definita “scudo penale”, ma della cui utilità non può comunque dubitarsi - non fa altro che fissare in modo chiaro ed inequivocabile i confini della responsabilità del datore di lavoro a fronte del rischio di contagio da Covid- 19, dando un perimetro molto specifico all’obbligo di sicurezza, ma senza incidere sui presupposti soggettivi ed oggettivi di detta responsabilità che, per la verità, non erano stati minimamente modificati dalla equiparazione del Covid- 19 ad infortunio sul lavoro.</p><p align="left">Parimenti, la norma appena citata non incide in alcun modo sui presupposti per il riconoscimento delle tutele Inail ai lavoratori in caso di contagio. Giova infatti ricordare che in merito alle categorie di lavoratori interessati dal provvedimento, come chiarito dalla circolare n. 13 del 3 aprile 2020, l’ambito della tutela Inail riguarda gli operatori sanitari esposti a un elevato rischio di contagio, aggravato fino a diventare specifico. Per tali operatori vige, quindi, la presunzione semplice di origine professionale, considerata l’alta probabilità che gli stessi vengano a contatto con il nuovo coronavirus. Di analoga presunzione semplice si avvalgono poi coloro che svolgono altre attività lavorative che comportano il costante contatto con il pubblico.</p><p align="left">In via esemplificativa, ma non esaustiva, sono stati indicati: lavoratori che operano in front- office, alla cassa, addetti alle vendite/ banconisti, personale non sanitario operante all’interno degli ospedali con mansioni tecniche, di supporto, di pulizie, operatori del trasporto infermi. Diversamente, per tutti gli altri lavoratori generalmente destinatari della tutela assicurativa Inail, non vige un regime probatorio agevolato, essendo in ogni caso il lavoratore tenuto a dimostrare – quantomeno con elementi anamnestici e clinici- la certa correlazione al lavoro della infezione; una prova comunque difficile da ottenere, data la multifattorialità e le limitate conoscenze scientifiche circa la ezipatogonesi del virus.</p><p align="left">Non esiste alcun automatismo giuridico nel riconoscimento dell’infortunio da Covid- 19 da parte dell’Inail poiché l’Istituto, ai fini della tutela infortunistica, deve comunque valutare le circostanze e le modalità dell’attività lavorativa, da cui sia possibile trarre elementi gravi per giungere ad una diagnosi di alta probabilità, se non di certezza, dell’origine lavorativa della infezione. Tale iter, peraltro, vale sia per i lavoratori assistiti da presunzione semplice che per coloro che non beneficino di tale alleggerimento probatorio, non potendosi in ogni caso - le due categorie di lavoratori considerate - mai avvalere di una presunzione assoluta.</p><p align="left">Un’ultima riflessione deve poi essere fatta in relazione all’azione di regresso da parte dell’Inail: per essere esercitata nei confronti dei soggetti ritenuti civilmente responsabili è necessario che il fatto costituisca un reato perseguibile d’ufficio. Ne consegue che, in sede penale o civile, l’attivazione dell’azione di regresso non possa basarsi sul semplice riconoscimento dell’infezione da Covid- 19.</p><p align="left">* Componente cda Inail - già Ministro del Lavoro</p>  </div></main><div class="article-disclaimer"></div><footer class="article-footer hide-to-print"></footer></article></div><div class="jsx-3491176017 end-column"><div class="jsx-3251034894 ace-times-origins-layout"><div data-adv-position="MR" class="jsx-102145132 ad-container ad-position mr-ad"></div><div class="slot stessa-sezione"><div class="jsx-1994811261 slot-layout one_third_width_10 with-padding with-background no-lines theme-cerulean slot-style-coloured headline-style-solidInfill"><div class="jsx-1994811261 content"><div class="jsx-1532601580 root"><div class="jsx-658186954 root bullet"><span class="header-link"><div class="jsx-658186954 header">Altri articoli</div></span><div class="jsx-658186954 item item-style-none"><span class="jsx-658186954 number-box style-none">1</span><div class="teaser teaser-type-news teaser-0"><div class="teaser-content teaser-interlaced-position-2
                 "><h3 class="teaser-title"><a target="_top" href="/interviste/altro-che-obsoleto-il-mes-e-importante-litalia-lo-ratifichi-iubhf7rj">«Altro che obsoleto, il Mes è importante. L’Italia lo ratifichi»</a></h3> </div></div></div><div class="jsx-658186954 divider"></div></div><div class="jsx-658186954 root bullet"><div class="jsx-658186954 item item-style-none"><span class="jsx-658186954 number-box style-none">2</span><div class="teaser teaser-type-news teaser-1"><div class="teaser-content teaser-interlaced-position-2
                 "><h3 class="teaser-title"><a target="_top" href="/interviste/il-garantismo-non-e-negoziabile-per-questo-non-ho-scaricato-kaili-izdjlnpu">«Il garantismo non è negoziabile: per questo non ho scaricato Kaili»</a></h3> </div></div></div><div class="jsx-658186954 divider"></div></div><div class="jsx-658186954 root bullet"><div class="jsx-658186954 item item-style-none"><span class="jsx-658186954 number-box style-none">3</span><div class="teaser teaser-type-news teaser-2"><div class="teaser-content teaser-interlaced-position-2
                 "><h3 class="teaser-title"><a target="_top" href="/interviste/col-qatargate-trionfa-il-racconto-fasullo-dellitalia-corrotta-qksygvu0">«Col Qatargate trionfa il racconto fasullo dell’Italia corrotta…»</a></h3> </div></div></div><div class="jsx-658186954 divider"></div></div><div class="jsx-658186954 root bullet"><div class="jsx-658186954 item item-style-none"><span class="jsx-658186954 number-box style-none">4</span><div class="teaser teaser-type-news teaser-3"><div class="teaser-content teaser-interlaced-position-2
                 "><h3 class="teaser-title"><a target="_top" href="/interviste/anticipiamo-le-primarie-alla-costituente-ci-pensera-il-futuro-segretario-pze072c4">«Anticipiamo le primarie, alla costituente ci penserà il futuro segretario»</a></h3> </div></div></div><div class="jsx-658186954 divider"></div></div><div class="jsx-2010940641 root bullet"><div class="jsx-2010940641 item item-style-none"><span class="jsx-2010940641 number-box style-none">5</span><div class="teaser teaser-type-news teaser-4"><div class="teaser-content teaser-interlaced-position-2
                 "><h3 class="teaser-title"><a target="_top" href="/interviste/putin-allaja-i-sogni-di-politkovskaja-e-di-ilya-yashin-bni5axtc">“Putin all’Aja”: i sogni di Politkovskaja e di Ilya Yashin</a></h3> </div></div></div></div></div></div><div class="jsx-1994811261 slot-group-space-filler"></div></div></div><div class="slot oggi-in-edicola"><div class="jsx-2903079787 slot-layout one_third_width_edicola with-padding with-background no-lines theme-monochrome slot-style-coloured headline-style-solidInfill"><div class="jsx-2903079787 content"><a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" rel="noreferrer" class="jsx-4216150776 thumb"><div class="jsx-428915565 ace-image"><div class="jsx-428915565 narrow-format"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:142.71457085828342%"></div><img alt="Abbonati" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class=" narrow-format" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/><noscript><img alt="Abbonati" sizes="501px" srcSet="/primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=16 16w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=32 32w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=48 48w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=64 64w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=96 96w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=128 128w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=256 256w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=384 384w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=640 640w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=750 750w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=828 828w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=1080 1080w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=1200 1200w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=1920 1920w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=2048 2048w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=3840 3840w" src="/primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=3840" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" class=" narrow-format" loading="lazy"/></noscript></div></div><div class="jsx-428915565 wider-format"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:142.71457085828342%"></div><img alt="Abbonati" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class=" wider-format" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/><noscript><img alt="Abbonati" sizes="501px" srcSet="/primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=16 16w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=32 32w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=48 48w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=64 64w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=96 96w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=128 128w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=256 256w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=384 384w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=640 640w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=750 750w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=828 828w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=1080 1080w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=1200 1200w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=1920 1920w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=2048 2048w, /primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=3840 3840w" src="/primapagina/oggi.jpeg?f=ORIGINAL&amp;q=0.75&amp;w=3840" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" class=" wider-format" loading="lazy"/></noscript></div></div></div></a><div class="jsx-4216150776 links"><a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" rel="noreferrer" class="jsx-4216150776 read">Sfoglia il giornale</a><a href="/abbonamenti" class="jsx-4216150776 subscribe">Abbonati</a></div></div><div class="jsx-2903079787 slot-group-space-filler"></div></div></div></div></div></div><div class="jsx-2524834788 footer-bottom"><div class="jsx-3251034894 ace-times-origins-layout"></div></div></div></div><footer class="jsx-3528940355 page-footer full-width"><p class="footer-ribbon"></p><div class="page-footer-content"><div class="footer-logos"><div class="footer-logo"><div class="footer-logo-container"><a target="_top" href="/"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="logo" sizes="100vw" srcSet="https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=640 640w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=750 750w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=828 828w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1080 1080w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1200 1200w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=1920 1920w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=2048 2048w, https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=3840 3840w" src="https://images.ildubbio.news/version/c:M2NhMzJmNDItMWU5ZS00:OTRkNzk2/logo.webp?h=60&amp;w=3840" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></a></div></div></div><div class="footer-infos"><div class="footer-link-container footer-column footer-column-0"><li class="jsx-2845569390 list-item"><a title="Copyright 2021 © Il Dubbio " target="_top" href="/interviste/lo-scudo-penale-per-covid-fissa-i-confini-della-responsabilita-per-il-datore-di-lavoro-peog226c#">Copyright 2021 © Il Dubbio </a><div class="jsx-2845569390 menu-section-children"><ul class="jsx-2845569390"><li class="jsx-2845569390 list-item"><span class="jsx-2845569390">Tutti i diritti sono riservati </span></li><li class="jsx-2845569390 list-item"><span class="jsx-2845569390">Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213</span></li><li class="jsx-2845569390 list-item"><span class="jsx-2845569390">Direttore Responsabile
Davide Varì</span></li><li class="jsx-2845569390 list-item"><span class="jsx-2845569390">Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015</span></li><li class="jsx-2845569390 list-item"><span class="jsx-2845569390">Numero iscrizione ROC 26618 </span></li><li class="jsx-2845569390 list-item"><span class="jsx-2845569390">Pubblicazione a stampa: ISSN 2499-6009 Pubblicazione online: ISSN 2724-5942</span></li></ul></div></li></div><div class="footer-link-container footer-column footer-column-1"><li class="jsx-2845569390 list-item"><a title="Contatti" target="_top" href="https://www.ildubbio.news/contatti-s392e8np">Contatti</a><div class="jsx-2845569390 menu-section-children"><ul class="jsx-2845569390"><li class="jsx-2845569390 list-item"><a title="Chi siamo" target="_top" href="https://www.ildubbio.news/chi-siamo-o2zni4p2">Chi siamo</a></li><li class="jsx-2845569390 list-item"><a title="Pubblicità" target="_top" href="https://www.ildubbio.news/pubblicita-aj8wrw8r">Pubblicità</a></li><li class="jsx-2845569390 list-item"><a title="Informativa privacy" target="_top" href="https://www.ildubbio.news/privacy-policy-t7js69qr">Informativa privacy</a></li></ul></div></li></div><div class="footer-link-container footer-column footer-column-2"><li class="jsx-2845569390 list-item"><span class="jsx-2845569390">Sui social:</span></li><div class="social-icons"><div class="social-icons social-icons-type-footer"><a href="https://twitter.com/ildubbionews" class="socials-link socials-twitter"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 21.138 21.138"><g class="accent"><path d="M6.648,19.158a12.255,12.255,0,0,0,12.339-12.339q0-.282-.012-.561a8.822,8.822,0,0,0,2.163-2.245,8.654,8.654,0,0,1-2.49.683,4.351,4.351,0,0,0,1.907-2.4,8.689,8.689,0,0,1-2.754,1.053,4.34,4.34,0,0,0-7.39,3.955,12.312,12.312,0,0,1-8.939-4.531,4.34,4.34,0,0,0,1.342,5.79,4.306,4.306,0,0,1-1.964-.543c0,.018,0,.036,0,.055a4.339,4.339,0,0,0,3.479,4.252,4.329,4.329,0,0,1-1.958.074,4.341,4.341,0,0,0,4.051,3.012,8.7,8.7,0,0,1-5.386,1.856,8.823,8.823,0,0,1-1.035-.06,12.278,12.278,0,0,0,6.648,1.948"></path></g></svg></a><a href="https://www.facebook.com/Ildubbionews" class="socials-link socials-facebook"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="7.693" height="14.68" viewBox="0 0 7.693 14.68"><g class="accent"><path transform="translate(-117.472 -112.979)" d="M119.715,127.659v-6.565h-2.243v-2.609h2.243V116.42a3.366,3.366,0,0,1,.933-2.537,3.412,3.412,0,0,1,2.478-.9,14.757,14.757,0,0,1,2.039.115v2.323h-1.4a1.363,1.363,0,0,0-1.078.344,1.451,1.451,0,0,0-.234.917v1.806h2.478l-.351,2.609h-2.127v6.565Z"></path></g></svg></a><a href="https://www.instagram.com/dubbio_news/" class="socials-link socials-instagram"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 17 17" preserveAspectRatio="xMaxYMax"><g class="accent" transform="translate(-4.08 -4.08)"><path d="M12.58,5.611c2.27,0,2.538.009,3.435.05a4.7,4.7,0,0,1,1.578.293,2.813,2.813,0,0,1,1.613,1.613A4.7,4.7,0,0,1,19.5,9.145c.041.9.05,1.165.05,3.435s-.009,2.538-.05,3.435a4.7,4.7,0,0,1-.293,1.578,2.813,2.813,0,0,1-1.613,1.613,4.7,4.7,0,0,1-1.578.293c-.9.041-1.165.05-3.435.05s-2.539-.009-3.435-.05a4.7,4.7,0,0,1-1.578-.293,2.813,2.813,0,0,1-1.613-1.613,4.7,4.7,0,0,1-.293-1.578c-.041-.9-.05-1.165-.05-3.435s.009-2.538.05-3.435a4.7,4.7,0,0,1,.293-1.578A2.813,2.813,0,0,1,7.567,5.954a4.7,4.7,0,0,1,1.578-.293c.9-.041,1.165-.05,3.435-.05m0-1.531c-2.308,0-2.6.01-3.5.051a6.233,6.233,0,0,0-2.063.4A4.348,4.348,0,0,0,4.526,7.012a6.233,6.233,0,0,0-.4,2.063c-.041.907-.051,1.2-.051,3.5s.01,2.6.051,3.5a6.233,6.233,0,0,0,.4,2.063,4.347,4.347,0,0,0,2.486,2.486,6.233,6.233,0,0,0,2.063.4c.907.042,1.2.051,3.5.051s2.6-.01,3.5-.051a6.233,6.233,0,0,0,2.063-.4,4.347,4.347,0,0,0,2.486-2.486,6.233,6.233,0,0,0,.4-2.063c.042-.907.051-1.2.051-3.5s-.01-2.6-.051-3.5a6.233,6.233,0,0,0-.4-2.063,4.347,4.347,0,0,0-2.486-2.486,6.233,6.233,0,0,0-2.063-.4c-.907-.041-1.2-.051-3.5-.051Z "></path><path d="M12.58,7.692a4.888,4.888,0,1,0,4.888,4.888A4.888,4.888,0,0,0,12.58,7.692Zm0,8.061a3.173,3.173,0,1,1,3.173-3.173A3.173,3.173,0,0,1,12.58,15.752Z"></path><circle cx="0.891" cy="0.891" r="0.891" transform="translate(16.304 7.073)"></circle></g></svg></a><a href="https://www.linkedin.com/company/il-dubbio/" class="socials-link socials-linkedin"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="4 4 22 22" preserveAspectRatio="xMaxYMax"><g class="accent"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h18c1.105,0,2-0.895,2-2V6C26,4.895,25.105,4,24,4z M10.954,22h-2.95 v-9.492h2.95V22z M9.449,11.151c-0.951,0-1.72-0.771-1.72-1.72c0-0.949,0.77-1.719,1.72-1.719c0.948,0,1.719,0.771,1.719,1.719 C11.168,10.38,10.397,11.151,9.449,11.151z M22.004,22h-2.948v-4.616c0-1.101-0.02-2.517-1.533-2.517 c-1.535,0-1.771,1.199-1.771,2.437V22h-2.948v-9.492h2.83v1.297h0.04c0.394-0.746,1.356-1.533,2.791-1.533 c2.987,0,3.539,1.966,3.539,4.522V22z"></path></g></svg></a><a href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" class="socials-link socials-youtube"><svg class="icon youtube-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="2 4 26 22" preserveAspectRatio="none"><g class="accent"><path d="M 15 4 C 10.814 4 5.3808594 5.0488281 5.3808594 5.0488281 L 5.3671875 5.0644531 C 3.4606632 5.3693645 2 7.0076245 2 9 L 2 15 L 2 15.001953 L 2 21 L 2 21.001953 A 4 4 0 0 0 5.3769531 24.945312 L 5.3808594 24.951172 C 5.3808594 24.951172 10.814 26.001953 15 26.001953 C 19.186 26.001953 24.619141 24.951172 24.619141 24.951172 L 24.621094 24.949219 A 4 4 0 0 0 28 21.001953 L 28 21 L 28 15.001953 L 28 15 L 28 9 A 4 4 0 0 0 24.623047 5.0546875 L 24.619141 5.0488281 C 24.619141 5.0488281 19.186 4 15 4 z M 12 10.398438 L 20 15 L 12 19.601562 L 12 10.398438 z"></path></g></svg></a></div></div></div></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>