<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Se l’esordio di Conte scalda la sinistra e lascia tiepiedi i 5S &#8211; Il Dubbio</title>
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.ildubbio.news/ildubbio/news/?epic-ajax-request=epic-ne'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ildubbio.news/2021/04/04/se-lesordio-di-conte-scalda-la-sinistra-e-lascia-tiepiedi-5s/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ildubbio.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="https://www.ildubbio.news/ildubbio/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="https://www.ildubbio.news/ildubbio/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Se l’esordio di Conte scalda la sinistra e lascia tiepiedi i 5S Feed dei commenti" href="https://www.ildubbio.news/2021/04/04/se-lesordio-di-conte-scalda-la-sinistra-e-lascia-tiepiedi-5s/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-fb-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/css/ildubbio-fb-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-live-stream-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/css/ildubbio-live-stream-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-slick-styles-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-320943-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-320943.css?ver=1616085005' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/global.css?ver=1616085005' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-321167-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-321167.css?ver=1616510302' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-321164-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-321164.css?ver=1616945513' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-321168-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-321168.css?ver=1617204725' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CCardo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0' id='ildubbio-fb-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/js/ildubbio-live-stream-public.js?ver=1.0.0' id='ildubbio-live-stream-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.6.2' id='fancybox-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ildubbio.news/ildubbio/news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildubbio.news/ildubbio/news/wp-json/wp/v2/posts/330191" /><link rel='shortlink' href='https://www.ildubbio.news/ildubbio/news/?p=330191' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2021%2F04%2F04%2Fse-lesordio-di-conte-scalda-la-sinistra-e-lascia-tiepiedi-5s%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2021%2F04%2F04%2Fse-lesordio-di-conte-scalda-la-sinistra-e-lascia-tiepiedi-5s%2F&#038;format=xml" />
	    <script type="text/javascript">
            
	    var ta_cat = 'FREE';            
        </script>
	<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se l’esordio di Conte scalda la sinistra e lascia tiepiedi i 5S" />
<meta property="og:description" content="Reazioni fredde tra i grillini per l&#039;esordio alla guida del Movimento di Giuseppe Conte, mentre sul fronte Pd si registra una maggiore fiducia" />
<meta property="og:url" content="https://www.ildubbio.news/2021/04/04/se-lesordio-di-conte-scalda-la-sinistra-e-lascia-tiepiedi-5s/" />
<meta property="article:published_time" content="2021-04-04T10:47:55+00:00" />
<meta property="article:modified_time" content="2021-04-04T10:48:02+00:00" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="897" />

<meta property="og:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0.jpg" />
<meta property="og:image:url" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Reazioni fredde tra i grillini per l&#039;esordio alla guida del Movimento di Giuseppe Conte, mentre sul fronte Pd si registra una maggiore fiducia" />
<meta name="twitter:title" content="Se l’esordio di Conte scalda la sinistra e lascia tiepiedi i 5S" />
<meta name="twitter:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0.jpg" />



	       <script>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</script>
    
  <link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="32x32" />
<link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<meta name="msapplication-TileImage" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>		<style type="text/css" id="wp-custom-css">
			.elementor #yobee-middle-inside iframe {
	width:auto;
	padding: 20px 0;
}		</style>
		</head>
<body class="post-template-default single single-post postid-330191 single-format-standard group-blog elementor-default elementor-template-full-width elementor-kit-320943 elementor-page-321168">

		<div data-elementor-type="header" data-elementor-id="321167" class="elementor elementor-321167 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5a5e1d5 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="5a5e1d5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b79f748" data-id="b79f748" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50bff32 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="50bff32" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-50bff32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321182"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321183"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321184"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321185"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321186"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321187"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322487"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322490"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-730dcf5" data-id="730dcf5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dfda28d elementor-widget elementor-widget-image" data-id="dfda28d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news">
							<img src="https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/02/Testata1_white.png" title="" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814a765" data-id="814a765" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cca4bc3 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="cca4bc3" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64fe7b9c elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="64fe7b9c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-61576863" data-id="61576863" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-40870a9f elementor-button-info elementor-align-left elementor-tablet-align-right elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="40870a9f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ildubbio.news/abbonamenti-2/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-pen-nib"></i>			</span>
						<span class="elementor-button-text">ABBONAMENTI </span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-15fdcc45" data-id="15fdcc45" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3582d949 elementor-button-info elementor-align-right elementor-mobile-align-center elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="3582d949" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://ildubbio-ita.newsmemory.com/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-user-lock"></i>			</span>
						<span class="elementor-button-text">LEGGI IL DUBBIO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-57faf93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57faf93" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e3e3fbd" data-id="e3e3fbd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-184cf71 elementor-widget elementor-widget-html" data-id="184cf71" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>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</script>
		</div>
				</div>
				<div class="elementor-element elementor-element-4473f5d elementor-widget elementor-widget-html" data-id="4473f5d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//cdn.yobee.it/yb-prebid.js"></script><script src="//cdn.yobee.it/adv/yb-ildubbionews.js"></script>

<center><ins data-wpas-zoneid="1446"></ins></center>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-397aa177 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-phone elementor-section-content-middle elementor-section-height-default elementor-section-items-middle" data-id="397aa177" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5605c86a" data-id="5605c86a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-530acee9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="530acee9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b72b473" data-id="5b72b473" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2ad78944 elementor-widget elementor-widget-text-editor" data-id="2ad78944" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio di oggi</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12cfd499 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="12cfd499" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>

								</div>
								
							</div>

						</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b256500" data-id="3b256500" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-310127ad elementor-widget elementor-widget-text-editor" data-id="310127ad" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio del lunedì</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-484723f2 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="484723f2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio%20Dike" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbiodike-ita.newsmemory.com/?getprima">
									</a>
					
								</div>
								
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-43efe662" data-id="43efe662" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-18d15601 elementor-widget elementor-widget-image" data-id="18d15601" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news">
							<img src="https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/01/il_dubbio_ok.png" title="" alt="" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7b255f3d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="7b255f3d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0531bb8" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-428e872" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4504ea0" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-da5cfca" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7135ccc9 elementor-widget elementor-widget-Date" data-id="7135ccc9" data-element_type="widget" data-widget_type="Date.default">
				<div class="elementor-widget-container">
			<div class="tecnavia-elementor-date">domenica 4 aprile 2021</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-575463be" data-id="575463be" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-49d50891 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="49d50891" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-264ebb48 elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="264ebb48" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c98df0b" data-id="7c98df0b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2948b53e elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2948b53e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321182"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321183"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321184"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321185"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321186"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321187"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322487"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322490"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321182"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321183"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321184"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321185"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321186"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321187"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322487"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322490"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="321168" class="elementor elementor-321168 elementor-location-single post-330191 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-giuseppe-conte tag-movimenti-5-stelle news-source-epopulate post_category_importance-2-top-important is_homepage-main" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-168c28f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="168c28f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc2f5da" data-id="cc2f5da" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-24d0d89 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24d0d89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d9613a2" data-id="d9613a2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4efb73d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-epic_element_ads_elementor" data-id="4efb73d" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_330191_0_6069ce35bb4c3   '><div class='ads-wrapper'><div class=''><iframe frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e0fa6c5 elementor-widget elementor-widget-epic_post_title_elementor" data-id="e0fa6c5" data-element_type="widget" data-widget_type="epic_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper alt '>
				<style> .jeg_post_title {color: #212121;font-size: 20px;}</style>
                <h1 class="jeg_post_title">Se l’esordio di Conte scalda la sinistra e lascia tiepiedi i 5S</h1>
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d4c5125" data-id="d4c5125" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4486bb7 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4486bb7" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="706" height="897" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0.jpg 706w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0-236x300.jpg 236w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0-283x360.jpg 283w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0-231x294.jpg 231w" sizes="(max-width: 706px) 100vw, 706px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c9152c9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c9152c9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e51978d" data-id="e51978d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9401a2 elementor-widget elementor-widget-html" data-id="b9401a2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_13475717", {"id":"17488","width":"480","height":"270"}); </script>		</div>
				</div>
				<div class="elementor-element elementor-element-fd9a29f elementor-widget elementor-widget-html" data-id="fd9a29f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/0d4110e6-2639-450f-9e98-5d6d85f863f3/0d4110e6-2639-450f-9e98-5d6d85f863f3.js",s.async=!0,n.document.body.appendChild(s)}</script>		</div>
				</div>
				<div class="elementor-element elementor-element-c757a11 elementor-widget elementor-widget-theme-post-excerpt" data-id="c757a11" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Reazioni fredde tra i grillini per l'esordio alla guida del Movimento di Giuseppe Conte, mentre sul fronte Pd si registra una maggiore fiducia 		</div>
				</div>
				<div class="elementor-element elementor-element-1418a3d elementor-widget elementor-widget-epic_post_meta_elementor" data-id="1418a3d" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_meta_wrapper  '>
				<div class='jeg_post_meta'>
					<div class='meta_left'><div class="jeg_meta_author"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/><span class="meta_text">di </span><a href="https://www.ildubbio.news/ildubbio/news/author/fausto-mosca/">Fausto Mosca</a></div></div><div class='meta_right'><div class="jeg_meta_date">
                <a href="https://www.ildubbio.news/2021/04/04/se-lesordio-di-conte-scalda-la-sinistra-e-lascia-tiepiedi-5s/">domenica 4 aprile 2021</a>
            </div></div>
				</div>
			</div>		</div>
				</div>
				<div class="elementor-element elementor-element-f7decdd elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f7decdd" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-617f3a8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="617f3a8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_330191_3_6069ce35bfbe4   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1450"></ins>
</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6d952b6 elementor-widget elementor-widget-theme-post-content" data-id="6d952b6" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class='the_content_paywall'><p align="left">L’esordio di Giuseppe Conte alla guida del Movimento 5 Stelle esalta più i possibili alleati che gli iscritti. Da Bettini a Provenzano, passando per Laforgia e De Petris, la sinistra italiana sembra rinfrancata dal primo discorso pubblico dell’ex premier. «Io penso che Conte abbia una capacità di parlare a un elettorato trasversale, anche per una sua semplicità di linguaggio», dice l’ex “ideologo” di Nicola Zingaretti. «Conte con la genuinità ha conquistato una certa popolarità e può aggiungere al campo democratico nuova forza. Tra M5s e Pd ci può essere benissimo una sinergia di ruoli se siamo bravi», aggiunge.</p>
<p align="left">E i grillini? Brancolano nel buio freddini. Perché il nuovo leader non ha sciolto nemmeno uno dei nodi che attanagliavano i parlamentari: dal limite dei due mandati al rapporto con Casaleggio, passando per il rapporto col Pd. Conte è stato abbastanza vago per lasciare a tutti qualche speranza e chi può si attacca alle virgole per vedere il bicchiere mezzo pieno. «In fin dei conti ha detto che nel nuovo partito ci sarà spazio per le competenze», confida una deputata, «secondo me è un apertura al secondo mandato. Magari non per tutti, ma forse saranno ammesse delle eccezioni», aggiunge speranzosa. Anche i big, oltre i post di facciata, non sembrano pienamente consapevoli del nuovo percorso richiesto dall’ex premier.</p>
<p align="left">«Non ho capito se è Conte che deve ancora iscriversi al Movimento o se siamo noi a doverci tesserare al “suo” nuovo partito», ironizza un altro parlamentare al secondo mandato, smanioso di sapere se potrà ricandidarsi, anche per capire se continuare a «versare denaro nelle casse del partito». Perché qualcuno comincia anche a farsi due conti in tasca. «Da qui a fine legislatura, se rimanessi nel M5S, dovrei privarmi di quasi 80 mila euro. Ma se non posso ricandidarmi questi soldi me li risparmio», confida. Il rischio fuggi fuggi generale è più che concreto. E anche per questo, probabilmente, finché possibile Conte proverà a navigare nell’ambiguità.</p>
<p align="left">«Se la “rifondazione” viene annunciata con questo entusiasmo», confida un altro, «chissà come sarà l’ordinaria amministrazione», argomenta, puntando il dito sullo scarso «carisma» mostrato dal capo politico.</p><div id='yobee-middle-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<p align="left">Conte, dal canto suo, lascia che i parlamentari borbottino, mettendo però subito in chiaro le cose con chi già pensava di organizzare correnti. Come Dalila Nesci, animatrice di “Italia più 2050”, un&#8217;associazione formalmente nata per sostenere il cammino dell’ex premier. Formalmente il nuovo leader non nomina mai la sottosegretaria al Sud, ma è evidente a chi sia rivolto il passaggio del suo discorso in cui vengono “messe al bando” associazioni parallele al M5S. Per il dibattito interno basta il partito, chiarisce l’avvocato del popolo. Conte sente puzza di correnti e annuncia «regole ben rigorose» per contrastare quelle cordate che «finiscono per cristallizzare sfere di influenze e posizioni di potere». I diretti interessati fingono di non aver capito. Come Giovanni Currò, tra i fondatori dell’altro pensatoio pentastellato, “Innovare”, «felice che il processo di apertura costante alla società civile entrerà a far parte del modo di operare quotidiano del Movimento».</p>
<p align="left">Ma se tra i Gruppi regna lo scetticismo, qualche fuoriuscito potrebbe cambiare idea. Come Giorgio Trizzino, l’ultimo dei deputati ad aver abbandonato la nave. «Mi auguro che con Giuseppe Conte il Movimento si dia finalmente una linea coerente e condivisa», dice Trizzino. «È stata grande la delusione di questo lungo periodo vissuto nel Movimento e mi sono convinto ancora una volta che senza competenza non si va da nessuna parte. Conte faccia tesoro degli errori fatti dai leader del Movimento e ricostruisca da basi di trasparenza e chiarezza utilizzando, questa volta davvero, le competenze e le capacità», argomenta il deputato, prima di annunciare: «Se c’è una vera rifondazione tutti noi fuoriusciti potremmo anche rivedere una decisione che ci è costata molto cara». Sempre che a Conte interessi davvero.</p>
<p>&nbsp;</p>
</div></p>		</div>
				</div>
				<div class="elementor-element elementor-element-c7ce797 elementor-widget elementor-widget-epic_post_tag_elementor" data-id="c7ce797" data-element_type="widget" data-widget_type="epic_post_tag_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_tag_wrapper  '>
					<style> .jeg_post_tags a:hover{background-color: #204B75;}</style>
                    <div class="jeg_post_tags">
                        <span>Tags:</span> <a href="https://www.ildubbio.news/tag/giuseppe-conte/" rel="tag">giuseppe conte</a><a href="https://www.ildubbio.news/tag/movimenti-5-stelle/" rel="tag">movimenti 5 stelle</a>
                    </div>
                </div>		</div>
				</div>
				<div class="elementor-element elementor-element-c4a9a6b elementor-widget elementor-widget-epic_post_comment_elementor" data-id="c4a9a6b" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_comment_container jeg_custom_comment_wrapper  '><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title"></h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Log in" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Log in</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.ildubbio.news/2021/04/04/se-lesordio-di-conte-scalda-la-sinistra-e-lascia-tiepiedi-5s/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-9ad55d9 elementor-widget elementor-widget-html" data-id="9ad55d9" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1481"></ins>		</div>
				</div>
				<div class="elementor-element elementor-element-04cb559 elementor-widget elementor-widget-html" data-id="04cb559" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1482"></ins>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1c5c906" data-id="1c5c906" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c23aee elementor-widget elementor-widget-epic_element_ads_elementor" data-id="7c23aee" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_330191_6_6069ce35c37ff   '><div class='ads-wrapper'><div class=''><iframe frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-29f0fc0 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="29f0fc0" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_330191_7_6069ce35c3b87   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1448"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-63ffa9a elementor-widget elementor-widget-html" data-id="63ffa9a" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>
<a href="https://ildubbio.news/abbonamenti-2/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div>		</div>
				</div>
				<div class="elementor-element elementor-element-ad98ee8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="ad98ee8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_330191_8_6069ce35c429a   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1443"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-cded4d3 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="cded4d3" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_330191_9_6069ce35c466f   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1498"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1963411 elementor-widget elementor-widget-epic_block_31_elementor" data-id="1963411" data-element_type="widget" data-widget_type="epic_block_31_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_330191_10_6069ce35d1200   " data-unique="epic_module_330191_10_6069ce35d1200">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime News</span></h3>
                    
                </div>
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts jeg_load_more_flag ">
                <article class="jeg_post jeg_pl_sm_2 post-330196 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/cronache/cronaca/" class="category-cronaca">Cronaca</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/04/04/covid-gb-10-morti-in-24-ore-dato-piu-basso-da-settembre/">Covid Gb, 10 morti in 24 ore: dato più basso da settembre</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/adnkronos/">Adnkronos</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/04/04/covid-gb-10-morti-in-24-ore-dato-piu-basso-da-settembre/"><i class="fa fa-clock-o"></i> domenica 4 aprile 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/04/04/covid-gb-10-morti-in-24-ore-dato-piu-basso-da-settembre/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-330195 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/cronache/cronaca/" class="category-cronaca">Cronaca</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/04/04/giordania-vicepremier-hamza-in-contatto-con-stranieri-per-destabilizzare-paese/">**Giordania: vicepremier, &#8216;Hamza in contatto con stranieri per destabilizzare paese&#8217;**</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/adnkronos/">Adnkronos</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/04/04/giordania-vicepremier-hamza-in-contatto-con-stranieri-per-destabilizzare-paese/"><i class="fa fa-clock-o"></i> domenica 4 aprile 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/04/04/giordania-vicepremier-hamza-in-contatto-con-stranieri-per-destabilizzare-paese/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-330193 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti tag-nicola-gratteri news-source-epopulate">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/commenti/" class="category-commenti">Commenti</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/04/04/gratteri-iiil-procuratore-delle-calabrie-che-rischia-di-veder-finire-il-suo-mito/">Gratteri, il “procuratore delle Calabrie” che rischia di veder finire il suo mito</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/ilario-ammendolia/">Ilario Ammendolia</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/04/04/gratteri-iiil-procuratore-delle-calabrie-che-rischia-di-veder-finire-il-suo-mito/"><i class="fa fa-clock-o"></i> domenica 4 aprile 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/04/04/gratteri-iiil-procuratore-delle-calabrie-che-rischia-di-veder-finire-il-suo-mito/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.epic_module_330191_10_6069ce35d1200 .jeg_block_heading_3 { background: #204B75; }.epic_module_330191_10_6069ce35d1200 .jeg_meta_author a, .epic_module_330191_10_6069ce35d1200 .jeg_post_title a:hover { color: #204B75 }.epic_module_330191_10_6069ce35d1200 .jeg_readmore:hover { background-color: #204B75; }.epic_module_330191_10_6069ce35d1200 .jeg_readmore:hover { border-color: #204B75; }</style>
                <script>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</script>
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-f9f3b5e elementor-widget elementor-widget-epic_element_ads_elementor" data-id="f9f3b5e" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_330191_11_6069ce35dc8e8   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1473"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-0b95f54 elementor-widget elementor-widget-wp-widget-carousel_post_widget" data-id="0b95f54" data-element_type="widget" data-widget_type="wp-widget-carousel_post_widget.default">
				<div class="elementor-widget-container">
						<div  class="sidebar_tabs">
				<div class='tab-content' style="padding-bottom:0.6rem">
					<div id='slick-carousel' class='slick-carousel-class' data-slides="5">					
		
<article id="post-330196" class="notizia-adnkronos notizia post-330196 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/04/covid-gb-10-morti-in-24-ore-dato-piu-basso-da-settembre/" title="Covid Gb, 10 morti in 24 ore: dato più basso da settembre">Covid Gb, 10 morti in 24 ore: dato più basso da settembre</a></h1></article>

<article id="post-330195" class="notizia-adnkronos notizia post-330195 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/04/giordania-vicepremier-hamza-in-contatto-con-stranieri-per-destabilizzare-paese/" title="**Giordania: vicepremier, &#8216;Hamza in contatto con stranieri per destabilizzare paese&#8217;**">**Giordania: vicepremier, &#8216;Hamza in contatto con stranieri per destabilizzare paese&#8217;**</a></h1></article>

<article id="post-330192" class="notizia-adnkronos notizia post-330192 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/04/incidenti-in-telefonino-passeggero-trovato-video-con-immagini-subito-dopo-scontro/" title="**Incidenti: in telefonino passeggero trovato video con immagini subito dopo scontro**">**Incidenti: in telefonino passeggero trovato video con immagini subito dopo scontro**</a></h1></article>

<article id="post-330185" class="notizia-adnkronos notizia post-330185 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/calcio-serie-a-bologna-inter-0-1-decide-lukaku/" title="**Calcio: Serie A, Bologna-Inter 0-1, decide Lukaku**">**Calcio: Serie A, Bologna-Inter 0-1, decide Lukaku**</a></h1></article>

<article id="post-330183" class="notizia-adnkronos notizia post-330183 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/covid-gb-3-423-nuovi-contagi-e-10-morti-in-24-ore/" title="Covid Gb, 3.423 nuovi contagi e 10 morti in 24 ore">Covid Gb, 3.423 nuovi contagi e 10 morti in 24 ore</a></h1></article>

<article id="post-330184" class="notizia-adnkronos notizia post-330184 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/covid-italia-eta-media-contagiati-scende-a-46-anni/" title="Covid Italia, età media contagiati scende a 46 anni">Covid Italia, età media contagiati scende a 46 anni</a></h1></article>

<article id="post-330182" class="notizia-adnkronos notizia post-330182 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/migranti-legale-intercettato-grave-lesione-dei-diritti-di-difesa-non-lasceremo-correre/" title="Migranti: legale intercettato, &#8216;grave lesione dei diritti di difesa, non lasceremo correre&#8217;">Migranti: legale intercettato, &#8216;grave lesione dei diritti di difesa, non lasceremo correre&#8217;</a></h1></article>

<article id="post-330181" class="notizia-adnkronos notizia post-330181 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/calcio-serie-a-torino-juventus-2-2-chiesa-e-cr7-rispondono-a-sanabria/" title="**Calcio: Serie A, Torino-Juventus 2-2, Chiesa e Cr7 rispondono a Sanabria**">**Calcio: Serie A, Torino-Juventus 2-2, Chiesa e Cr7 rispondono a Sanabria**</a></h1></article>

<article id="post-330180" class="notizia-adnkronos notizia post-330180 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/migranti-camera-penale-trapani-chiarimenti-su-intercettazioni-tra-giornalisti-e-legali/" title="Migranti: Camera penale Trapani, &#8216;chiarimenti su intercettazioni tra giornalisti e legali&#8217;">Migranti: Camera penale Trapani, &#8216;chiarimenti su intercettazioni tra giornalisti e legali&#8217;</a></h1></article>

<article id="post-330176" class="notizia-adnkronos notizia post-330176 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/migranti-gasparri-tutelare-inchiesta-trapani-su-ong/" title="Migranti: Gasparri, &#8216;tutelare inchiesta Trapani su Ong&#8217;">Migranti: Gasparri, &#8216;tutelare inchiesta Trapani su Ong&#8217;</a></h1></article>

<article id="post-330179" class="notizia-adnkronos notizia post-330179 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/droga-evangelista-m5s-attacchi-a-dadone-superficiali-e-inaccettabili/" title="Droga: Evangelista (M5S), &#8216;attacchi a Dadone superficiali e inaccettabili&#8217;">Droga: Evangelista (M5S), &#8216;attacchi a Dadone superficiali e inaccettabili&#8217;</a></h1></article>

<article id="post-330175" class="notizia-adnkronos notizia post-330175 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/moda-e-morta-carla-zampatti-la-stilista-che-conquisto-laustralia/" title="**Moda: è morta Carla Zampatti, la stilista che conquistò l&#8217;Australia**">**Moda: è morta Carla Zampatti, la stilista che conquistò l&#8217;Australia**</a></h1></article>

<article id="post-330173" class="notizia-adnkronos notizia post-330173 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/scrittori-addio-a-arthur-kopit-acclamato-drammaturgo-adnkronos/" title="Scrittori: addio a Arthur Kopit, acclamato drammaturgo /Adnkronos">Scrittori: addio a Arthur Kopit, acclamato drammaturgo /Adnkronos</a></h1></article>

<article id="post-330174" class="notizia-adnkronos notizia post-330174 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/scrittori-addio-a-arthur-kopit-acclamato-drammaturgo-adnkronos-2/" title="Scrittori: addio a Arthur Kopit, acclamato drammaturgo /Adnkronos (2)">Scrittori: addio a Arthur Kopit, acclamato drammaturgo /Adnkronos (2)</a></h1></article>

<article id="post-330172" class="notizia-adnkronos notizia post-330172 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/m5s-leone-non-ho-aderito-a-italia-piu-2050-come-dice-conte-non-servono-correnti/" title="M5S: Leone, &#8216;non ho aderito a Italia più 2050, come dice Conte non servono correnti&#8217;">M5S: Leone, &#8216;non ho aderito a Italia più 2050, come dice Conte non servono correnti&#8217;</a></h1></article>

<article id="post-330171" class="notizia-adnkronos notizia post-330171 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/droga-m5s-da-fi-critiche-pretestuose-a-draghi-e-dadone/" title="Droga: M5S, &#8216;da Fi critiche pretestuose a Draghi e Dadone&#8217;">Droga: M5S, &#8216;da Fi critiche pretestuose a Draghi e Dadone&#8217;</a></h1></article>

<article id="post-330170" class="notizia-adnkronos notizia post-330170 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/scrittori-e-morto-arthur-kopit-il-drammaturgo-di-indiani-ali-e-nine/" title="**Scrittori: è morto Arthur Kopit, il drammaturgo di &#8216;Indiani&#8217;, &#8216;Ali&#8217; e &#8216;Nine&#8217;**">**Scrittori: è morto Arthur Kopit, il drammaturgo di &#8216;Indiani&#8217;, &#8216;Ali&#8217; e &#8216;Nine&#8217;**</a></h1></article>

<article id="post-330169" class="notizia-adnkronos notizia post-330169 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/droga-nevi-da-fi-non-polemiche-ma-richiesta-chiarezza/" title="Droga: Nevi, &#8216;da Fi non polemiche ma richiesta chiarezza&#8217;">Droga: Nevi, &#8216;da Fi non polemiche ma richiesta chiarezza&#8217;</a></h1></article>

<article id="post-330167" class="notizia-adnkronos notizia post-330167 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/omofobia-nocerino-m5s-comportamento-ostellari-e-lega-contro-parlamento/" title="Omofobia: Nocerino (M5S), &#8216;comportamento Ostellari e Lega contro Parlamento&#8217;">Omofobia: Nocerino (M5S), &#8216;comportamento Ostellari e Lega contro Parlamento&#8217;</a></h1></article>

<article id="post-330168" class="notizia-adnkronos notizia post-330168 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/03/covid-bazoli-pd-a-centro-vaccinale-brescia-episodio-inquietante/" title="Covid: Bazoli (Pd), &#8216;a centro vaccinale Brescia episodio inquietante&#8217;">Covid: Bazoli (Pd), &#8216;a centro vaccinale Brescia episodio inquietante&#8217;</a></h1></article>
					</div>
				</div>
			</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6f48c7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f48c7f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-97b6992" data-id="97b6992" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3320a6 elementor-widget elementor-widget-epic_post_related_elementor" data-id="f3320a6" data-element_type="widget" data-widget_type="epic_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_3o3 epic_module_330191_13_6069ce3612eab   " data-unique="epic_module_330191_13_6069ce3612eab">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli Correlati</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box post-329946 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-claudio-martelli tag-epopulate tag-ottaviano-del-turco tag-vitalizi news-source-epopulate post_category_importance-2-top-important is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/04/02/guerra-ai-vitalizi-martelli-contro-politici-magistrati-che-negano-la-pensione-del-turco/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="martelli" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/eabf37dc1154b10dcf4c55a74670e652Raw_0_0-e1617355974188-350x250.jpg" data-sizes="auto" data-srcset="https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/04/eabf37dc1154b10dcf4c55a74670e652Raw_0_0-e1617355974188-350x250.jpg 350w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/04/eabf37dc1154b10dcf4c55a74670e652Raw_0_0-e1617355974188-120x86.jpg 120w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/04/eabf37dc1154b10dcf4c55a74670e652Raw_0_0-e1617355974188-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/04/02/guerra-ai-vitalizi-martelli-contro-politici-magistrati-che-negano-la-pensione-del-turco/">Guerra ai vitalizi, Martelli contro i “politici magistrati” che negano la pensione a Del Turco</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/fausto-mosca/">Fausto Mosca</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/04/02/guerra-ai-vitalizi-martelli-contro-politici-magistrati-che-negano-la-pensione-del-turco/"><i class="fa fa-clock-o"></i> venerdì 2 aprile 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/04/02/guerra-ai-vitalizi-martelli-contro-politici-magistrati-che-negano-la-pensione-del-turco/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-329706 post type-post status-publish format-standard has-post-thumbnail hentry category-politica post_category_importance-2-top-important is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/04/01/di-battista-torna-alla-carica-tv-voglio-vedere-sottopancia-dei-politici-condannati/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/04/alessandro-di-battista-cop1-350x250.jpg" data-sizes="auto" data-srcset="https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/04/alessandro-di-battista-cop1-350x250.jpg 350w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/04/alessandro-di-battista-cop1-120x86.jpg 120w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/04/alessandro-di-battista-cop1-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/04/01/di-battista-torna-alla-carica-tv-voglio-vedere-sottopancia-dei-politici-condannati/">Di Battista torna alla carica: «In tv voglio vedere i sottopancia dei politici condannati!»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/sara-volandri/">Sara Volandri</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/04/01/di-battista-torna-alla-carica-tv-voglio-vedere-sottopancia-dei-politici-condannati/"><i class="fa fa-clock-o"></i> giovedì 1 aprile 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/04/01/di-battista-torna-alla-carica-tv-voglio-vedere-sottopancia-dei-politici-condannati/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-329056 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-draghi tag-vaccino news-destination-politica post_category_importance-2-top-important is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/03/30/la-foto-di-draghi-fila-per-il-vaccino-e-il-frutto-avvelenato-del-popolismo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/5865772_1059_draghi_vaccino_moglie_astrazeneca_roma_termini-350x250.jpg" data-sizes="auto" data-srcset="https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/03/5865772_1059_draghi_vaccino_moglie_astrazeneca_roma_termini-350x250.jpg 350w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/03/5865772_1059_draghi_vaccino_moglie_astrazeneca_roma_termini-120x86.jpg 120w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/03/5865772_1059_draghi_vaccino_moglie_astrazeneca_roma_termini-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/03/30/la-foto-di-draghi-fila-per-il-vaccino-e-il-frutto-avvelenato-del-popolismo/">La foto di Draghi in fila per il vaccino è il frutto avvelenato del populismo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/davide-vari/">Davide Varì</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/03/30/la-foto-di-draghi-fila-per-il-vaccino-e-il-frutto-avvelenato-del-popolismo/"><i class="fa fa-clock-o"></i> martedì 30 marzo 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/03/30/la-foto-di-draghi-fila-per-il-vaccino-e-il-frutto-avvelenato-del-popolismo/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-328719 post type-post status-publish format-standard has-post-thumbnail hentry category-politica news-source-wp is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/29/bufera-su-renzi-per-la-trasferta-bahrein-lui-viaggi-legittimi/">Bufera su Renzi per la trasferta in Bahrein. Lui: «Viaggi legittimi»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-328636 post type-post status-publish format-standard has-post-thumbnail hentry category-politica is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/28/pasqua-rosso-e-cautela-sulle-riaperture-la-linea-draghi-non-si-cambia/">Pasqua in rosso e cautela sulle riaperture. La linea Draghi non si cambia</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-328467 post type-post status-publish format-standard has-post-thumbnail hentry category-politica news-source-epopulate post_category_importance-2-top-important is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/27/capogruppo-dem-cercasi-una-poltrona-per-due-adesso-e-sfida-madia-serracchiani/">Capogruppo dem cercasi. Una poltrona per due: adesso è sfida Madia-Serracchiani</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-328463 post type-post status-publish format-standard has-post-thumbnail hentry category-politica news-source-epopulate post_category_importance-4-normal is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/27/azzolina-contro-il-leghista-al-ministero-un-cyberbullo-che-ho-gia-denunciato/">Azzolina contro il leghista al ministero: «Un cyberbullo». E Bianchi lo caccia</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-328174 post type-post status-publish format-standard has-post-thumbnail hentry category-politica is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/26/draghi-operatori-sanitari-no-vax-il-governo-intende-intervenire/">Draghi: &#8220;Medici No vax? Il governo intende intervenire&#8221;. E sulle riaperture gela Salvini</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-327925 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-movimento-5-stelle news-destination-politica post_category_importance-1-breaking-news is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/25/io-ex-ministra-grillina-dico-ho-subito-la-gogna-mediatica-anche-dai-miei/">&#8220;Io, ex ministra grillina, dico: ho subìto la gogna mediatica anche dai miei&#8230;&#8221;</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Indietro"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Avanti"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                <style scoped>.epic_module_330191_13_6069ce3612eab .jeg_block_heading_3 { background: #204B75; }</style>
                <script>var epic_module_330191_13_6069ce3612eab = {"header_icon":"","first_title":"Articoli Correlati","second_title":"","url":"","header_type":"heading_3","header_background":"#204B75","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":{"unit":"px","size":"9","sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":330191,"include_category":"2,14862,5,4","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","news-destination":"","news-source":"","post_category_importance":"","is_homepage":"","post_position":"","tn-screen":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":"9","sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":{"unit":"px","size":20,"sizes":[]},"paged":1,"column_class":"jeg_col_3o3","class":"epic_block_24"};</script>
            </div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="321164" class="elementor elementor-321164 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-de07c09 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="de07c09" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e32e2fb" data-id="e32e2fb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a8d714c elementor-widget elementor-widget-image" data-id="a8d714c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="47" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white-300x47.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white-300x47.png 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white.png 490w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-92b4161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92b4161" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-cba2842" data-id="cba2842" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-74e2abf elementor-widget elementor-widget-html" data-id="74e2abf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<p style="color:white">Copyright 2021 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
           Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p style="color:white">Direttore Responsabile<br>

Davide Varì<br>
</p>
<p style="color:white">Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p style="color:white">
Numero iscrizione ROC 26618<br>

Pubblicazione a stampa: ISSN 2499-6009
Pubblicazione online: ISSN 2724-5942
</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-332172d" data-id="332172d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0f2a1fe elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0f2a1fe" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321176"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321177"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321178"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321179"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321180"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321181"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui Pedali Della Libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321176"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321177"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321178"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321179"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321180"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321181"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui Pedali Della Libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f47b4f5" data-id="f47b4f5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1bcfd08 elementor-widget elementor-widget-image" data-id="1bcfd08" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news/sui-pedali-della-liberta/">
							<img width="360" height="360" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-360x360.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-360x360.jpg 360w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-150x150.jpg 150w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-300x300.jpg 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-768x768.jpg 768w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-960x960.jpg 960w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-294x294.jpg 294w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-32x32.jpg 32w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-50x50.jpg 50w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-64x64.jpg 64w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-96x96.jpg 96w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-128x128.jpg 128w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa.jpg 1600w" sizes="(max-width: 360px) 100vw, 360px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e40ffb8" data-id="e40ffb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-199687d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="199687d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4b8e441" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-44f92dd" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e69193" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-edba962" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-abaa0ba elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="abaa0ba" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c3b36e8" data-id="c3b36e8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4f8c66c elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4f8c66c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b0f9be3 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0f9be3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-687b397" data-id="687b397" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6702c77 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6702c77" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23bfd08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23bfd08" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e36a600" data-id="e36a600" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-acaef4d elementor-widget elementor-widget-html" data-id="acaef4d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="https://testwp06-cdn.newsmemory.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3d9eaf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d9eaf8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ae6a272" data-id="ae6a272" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7b1fabd elementor-widget elementor-widget-html" data-id="7b1fabd" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src="https://www.googletagmanager.com/gtag/js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
  gtag('config', 'UA-130564883-1');
  gtag('config', 'UA-87375233-43');
</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4242441 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4242441" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-914872c" data-id="914872c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fbca7d6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fbca7d6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-84bf5fd" data-id="84bf5fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-02b4f9e elementor-widget elementor-widget-html" data-id="02b4f9e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/efeaab64-1e76-4460-a2c3-9c8088134311/efeaab64-1e76-4460-a2c3-9c8088134311.js",s.async=!0,n.document.body.appendChild(s)}</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	
		
		<script type="text/javascript">

			var svc_slug = "se-lesordio-di-conte-scalda-la-sinistra-e-lascia-tiepiedi-5s";var svc_post_date = "2021-04-04 12:47:55";var svc_name = "ildubbio";var svc_hide = "";var svc_url = "https://testwp26.newsmemory.com/visitcounter/add";var category_check = "1";
			( function( $ ){
				$( document ).ready( function(){

			            $.ajax( {
			                method: 'POST',
			                url: svc_url,
			                async : true,
			                data: {
			                    name: svc_name,
			                    post_date : svc_post_date,
			                    slug: svc_slug,
			                    url: window.location.href,
			                    visible: category_check
			                }
			            } ).done( function( data ){
			                //  console.log( "Answer:" );
			                //  console.log( data  );
			            } );
						
			        });

				
			} )( jQuery );

		</script>
		
	<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='ildubbio-scripts-js-extra'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","countShareNonce":"23583160ea"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/scripts.js?ver=20201028' id='ildubbio-scripts-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215' id='ildubbio-bootstrap-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215' id='ildubbio-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215' id='ildubbio-slick-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Download File","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","nonce":"31343653ac","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":330191,"title":"Se%20l%E2%80%99esordio%20di%20Conte%20scalda%20la%20sinistra%20e%20lascia%20tiepiedi%20i%205S%20%E2%80%93%20Il%20Dubbio","excerpt":"Reazioni fredde tra i grillini per l'esordio alla guida del Movimento di Giuseppe Conte, mentre sul fronte Pd si registra una maggiore fiducia ","featuredImage":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/uploads\/sites\/4\/2021\/04\/c84faa0bae4c432f7c8af7f3ac789b9dRaw_0_0-231x294.jpg"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>

</body>
</html>
