<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Isolamento penitenziario, quando può diventare tortura &#8211; Il Dubbio</title>
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.ildubbio.news/ildubbio/news/?epic-ajax-request=epic-ne'; </script>
            <link rel='dns-prefetch' href='//www.ildubbio.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="https://www.ildubbio.news/ildubbio/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="https://www.ildubbio.news/ildubbio/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Isolamento penitenziario, quando può diventare tortura Feed dei commenti" href="https://www.ildubbio.news/2021/08/04/isolamento-penitenziario-quando-puo-diventare-tortura/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-fb-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/css/ildubbio-fb-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-live-stream-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/css/ildubbio-live-stream-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-slick-styles-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-319880-css'  href='https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-319880.css?ver=1624020949' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/global.css?ver=1616085405' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-319885-css'  href='https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-319885.css?ver=1624021212' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-319884-css'  href='https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-319884.css?ver=1624021212' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-319886-css'  href='https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-319886.css?ver=1624530799' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CCardo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0' id='ildubbio-fb-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/js/ildubbio-live-stream-public.js?ver=1.0.0' id='ildubbio-live-stream-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.6' id='fancybox-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ildubbio.news/ildubbio/news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildubbio.news/ildubbio/news/wp-json/wp/v2/posts/343191" /><link rel="canonical" href="https://www.ildubbio.news/2021/08/04/isolamento-penitenziario-quando-puo-diventare-tortura/" />
<link rel='shortlink' href='https://www.ildubbio.news/ildubbio/news/?p=343191' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2021%2F08%2F04%2Fisolamento-penitenziario-quando-puo-diventare-tortura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2021%2F08%2F04%2Fisolamento-penitenziario-quando-puo-diventare-tortura%2F&#038;format=xml" />
	    <script type="text/javascript">
            
	    var ta_cat = 'FREE';            
        </script>
	<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Isolamento penitenziario, quando può diventare tortura" />
<meta property="og:description" content="Antigone denuncia l’aumento in tutta Europa del ricorso all&#039;isolamento penitenziario. L’associazione ha preparato una guida pratica per gli organismi impegnati nel monitoraggio degli istituti penitenziari" />
<meta property="og:url" content="https://www.ildubbio.news/2021/08/04/isolamento-penitenziario-quando-puo-diventare-tortura/" />
<meta property="article:published_time" content="2021-08-04T19:00:04+00:00" />
<meta property="article:modified_time" content="2020-10-08T21:00:30+00:00" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="342" />

<meta property="og:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/2020_suicidio-carcere.jpg" />
<meta property="og:image:url" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/2020_suicidio-carcere.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Antigone denuncia l’aumento in tutta Europa del ricorso all&#039;isolamento penitenziario. L’associazione ha preparato una guida pratica per gli organismi impegnati nel monitoraggio degli istituti penitenziari" />
<meta name="twitter:title" content="Isolamento penitenziario, quando può diventare tortura" />
<meta name="twitter:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/2020_suicidio-carcere.jpg" />



	       <script>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</script>
    
  <link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="32x32" />
<link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<meta name="msapplication-TileImage" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>		<style type="text/css" id="wp-custom-css">
			.elementor #yobee-middle-inside  {

	padding: 20px 0;
}

.jeg_postblock_27 .jeg_meta_date, .jeg_modified_date a {
    display: none;
}

.elementor {background-color: #fff}

.elementor-element-405e073a p,
.elementor-element-761d9991 p, .elementor-element-530acee9 p{
	white-space:nowrap
}

.elementor-nav-menu--main .elementor-nav-menu a {
	padding: 13px 18px !important;
}

.elementor-search-form--skin-full_screen .elementor-search-form input[type=search].elementor-search-form__input {
    font-size: 30px !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-343191 single-format-standard group-blog elementor-default elementor-template-full-width elementor-kit-319880 elementor-page-319886">

		<div data-elementor-type="header" data-elementor-id="319885" class="elementor elementor-319885 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5a5e1d5 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="5a5e1d5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b79f748" data-id="b79f748" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50bff32 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="50bff32" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-50bff32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321328"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321330"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321331"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321329"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321332"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321333"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321334"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322767"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322768"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-730dcf5" data-id="730dcf5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dfda28d elementor-widget elementor-widget-image" data-id="dfda28d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news">
							<img src="https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/02/Testata1_white.png" title="" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814a765" data-id="814a765" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cca4bc3 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="cca4bc3" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64fe7b9c elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="64fe7b9c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-61576863" data-id="61576863" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-40870a9f elementor-button-info elementor-align-left elementor-tablet-align-right elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="40870a9f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ildubbio.news/abbonamenti-2/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-pen-nib"></i>			</span>
						<span class="elementor-button-text">ABBONAMENTI </span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-15fdcc45" data-id="15fdcc45" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3582d949 elementor-button-info elementor-align-right elementor-mobile-align-center elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="3582d949" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://ildubbio-ita.newsmemory.com/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-user-lock"></i>			</span>
						<span class="elementor-button-text">LEGGI IL DUBBIO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-57faf93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57faf93" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e3e3fbd" data-id="e3e3fbd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-184cf71 elementor-widget elementor-widget-html" data-id="184cf71" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>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</script>
		</div>
				</div>
				<div class="elementor-element elementor-element-4473f5d elementor-widget elementor-widget-html" data-id="4473f5d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id='yobee-interstitial'></div>
<div id='yobee-skin'></div>



<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//cdn.yobee.it/yb-prebid.js"></script><script src="//cdn.yobee.it/adv/yb-ildubbionews.js"></script>

<center><ins data-wpas-zoneid="1446"></ins></center>


<style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'></div></div>

<style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style>
<div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'></div></div>

		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-397aa177 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-phone elementor-section-content-middle elementor-section-height-default elementor-section-items-middle" data-id="397aa177" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5605c86a" data-id="5605c86a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-530acee9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="530acee9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b72b473" data-id="5b72b473" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2ad78944 elementor-widget elementor-widget-text-editor" data-id="2ad78944" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio di oggi</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12cfd499 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="12cfd499" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>

								</div>
								
							</div>

						</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b256500" data-id="3b256500" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-310127ad elementor-widget elementor-widget-text-editor" data-id="310127ad" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio del lunedì</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-484723f2 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="484723f2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio%20Dike" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbiodike-ita.newsmemory.com/?getprima">
									</a>
					
								</div>
								
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-43efe662" data-id="43efe662" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-18d15601 elementor-widget elementor-widget-image" data-id="18d15601" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news">
							<img src="https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/01/il_dubbio_ok.png" title="" alt="" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7b255f3d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="7b255f3d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0531bb8" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-428e872" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4504ea0" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-da5cfca" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7135ccc9 elementor-widget elementor-widget-Date" data-id="7135ccc9" data-element_type="widget" data-widget_type="Date.default">
				<div class="elementor-widget-container">
			<div class="tecnavia-elementor-date">mercoledì 4 agosto 2021</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-575463be" data-id="575463be" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-49d50891 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="49d50891" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-264ebb48 elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="264ebb48" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c98df0b" data-id="7c98df0b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2948b53e elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2948b53e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321328"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321330"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321331"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321329"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321332"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321333"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321334"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322767"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322768"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321328"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321330"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321331"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321329"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321332"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321333"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321334"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322767"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322768"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="319886" class="elementor elementor-319886 elementor-location-single post-343191 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 tag-associazione-antigone post_category_importance-2-top-important is_homepage-main" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-168c28f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="168c28f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc2f5da" data-id="cc2f5da" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-24d0d89 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24d0d89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d9613a2" data-id="d9613a2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4efb73d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-epic_element_ads_elementor" data-id="4efb73d" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_343191_0_610b072b3db79   '><div class='ads-wrapper'><div class=''><iframe frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e0fa6c5 elementor-widget elementor-widget-epic_post_title_elementor" data-id="e0fa6c5" data-element_type="widget" data-widget_type="epic_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper alt '>
				<style> .jeg_post_title {color: #212121;font-size: 20px;}</style>
                <h1 class="jeg_post_title">Isolamento penitenziario, quando può diventare tortura</h1>
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d4c5125" data-id="d4c5125" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4486bb7 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4486bb7" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="670" height="342" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/2020_suicidio-carcere.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/2020_suicidio-carcere.jpg 670w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/2020_suicidio-carcere-300x153.jpg 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/2020_suicidio-carcere-620x316.jpg 620w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/2020_suicidio-carcere-500x255.jpg 500w" sizes="(max-width: 670px) 100vw, 670px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c9152c9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c9152c9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e51978d" data-id="e51978d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9401a2 elementor-widget elementor-widget-html" data-id="b9401a2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_13475717", {"id":"17488","width":"480","height":"270"}); </script>		</div>
				</div>
				<div class="elementor-element elementor-element-c757a11 elementor-widget elementor-widget-theme-post-excerpt" data-id="c757a11" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Antigone denuncia l’aumento in tutta Europa del ricorso all'isolamento penitenziario. L’associazione ha preparato una guida pratica per gli organismi impegnati nel monitoraggio degli istituti penitenziari		</div>
				</div>
				<div class="elementor-element elementor-element-1418a3d elementor-widget elementor-widget-epic_post_meta_elementor" data-id="1418a3d" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_meta_wrapper  '>
				<div class='jeg_post_meta'>
					<div class='meta_left'><div class="jeg_meta_author"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/><span class="meta_text">di </span><a href="https://www.ildubbio.news/ildubbio/news/author/damiano-aliprandi/">Damiano Aliprandi</a></div></div><div class='meta_right'><div class="jeg_meta_date">
                <a href="https://www.ildubbio.news/2021/08/04/isolamento-penitenziario-quando-puo-diventare-tortura/">mercoledì 4 agosto 2021</a>
            </div></div>
				</div>
			</div>		</div>
				</div>
				<div class="elementor-element elementor-element-f7decdd elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f7decdd" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-617f3a8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="617f3a8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_343191_3_610b072b4269a   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1450"></ins>
</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6d952b6 elementor-widget elementor-widget-theme-post-content" data-id="6d952b6" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class='the_content_paywall'><p>Celle del carcere non ammobiliate, con solo un letto privo di materasso, senza coperte, senza biancheria da letto, senza strutture igieniche, con un wc visibile dallo spioncino o tramite telecamere a circuito chiuso. Ci sono poi casi in cui i detenuti vengono isolati nudi, in violazione di ogni legge, o con biancheria intima di carta, monouso. Talvolta le celle sono prive di finestre e di riscaldamento. Gli spazi sono spesso inadeguati, stretti e poco illuminati.</p>
<p><strong>L&#8217;isolamento penitenziario può determinare danni fisici e psichici</strong></p>
<p>Parliamo dell’isolamento penitenziario che può determinare danni fisici e psichici enormi. L’associazione Antigone denuncia che si tratta di un fenomeno preoccupante e negli ultimi anni il ricorso all’isolamento penitenziario è cresciuto in tutta Europa.</p>
<p>Non a caso gli organismi nazionali e internazionali impegnati nella tutela dei diritti umani nei luoghi di privazione della libertà (tra cui il Comitato per la prevenzione della tortura, noto come Cpt) pongono il tema in cima alle loro priorità.</p>
<p><strong>Antigone ha realizzato un manuale sull&#8217;argomento</strong></p>
<p>Da tempo Antigone si impegna per fare in modo che l&#8217;isolamento sia residuale e che risponda, sempre, a dei requisiti che salvaguardino la dignità della persona. Ora l’associazione ha realizzato anche un manuale al cui interno si trovano una panoramica generale del fenomeno nel quadro europeo, una raccolta di norme e standard internazionali sul tema, e infine una guida pratica rivolta agli organismi impegnati nel monitoraggio degli istituti penitenziari.</p>
<p>Un manuale composto da quattro capitoli. Nel primo si elencano e analizzano brevemente i vari tipi di isolamento a cui ricorrono i sistemi penitenziari dell&#8217;Ue. Infatti, non esiste solo l’isolamento come misura disciplinare, ma anche – solo per fare un esempio – come misura di protezione se pensiamo ai detenuti per il loro orientamento sessuale o la loro identità di genere, o in alcuni casi perché soffrono di disturbi comportamentali che rendono difficile la convivenza con il resto della popolazione detenuta.</p>
<p><strong>Una guida pratica per il monitoraggio dell&#8217;isolamento penitenziario</strong></p><div id='yobee-middle-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<p>Il terzo capitolo del manuale elaborato da Antigone contiene una guida pratica per il monitoraggio dell&#8217;isolamento penitenziario, che si rivolge ai Meccanismi nazionali di prevenzione della tortura (Npm). Si tratta di un ruolo – se pensiamo in Italia – ricoperto dal garante nazionale delle persone private della libertà.</p>
<p>La guida presta particolare attenzione al momento della visita in carcere, ma si sofferma anche su ciò che la precede e la segue. Si articola in tre parti (preparazione della visita, realizzazione della visita, follow-up). Al suo interno, come anche negli altri capitoli, vi è una suddivisione in paragrafi corrispondenti ai temi più rilevanti (studio dei registri, ruolo dei medici, colloqui, condizioni materiali, ecc.).</p>
<p><strong>I colloqui con i detenuti sono fondamentali</strong></p>
<p>Fondamentale il colloquio con i detenuti. Da loro è possibile ricavare informazioni sulle condizioni materiali dell’isolamento, sulle informazioni di cui dispone chi è isolato (ad esempio rispetto alla durata del proprio isolamento), sui suoi rapporti con il personale, sui contatti con i familiari e con il difensore, sulle modalità con cui vengono effettuate le visite mediche, sul funzionamento concreto dei meccanismi di ricorso, sulla possibilità concreta, per chi subisce provvedimenti disciplinari, di difendersi in commissione, sull’eventuale presenza di abusi o maltrattamenti, sull’evoluzione della salute mentale e fisica delle persone isolate.</p>
<p><strong>Le condizioni dei materiali dell&#8217;isolamento sono spesso molto degradate</strong></p>
<p>Un’ulteriore e frequente criticità su cui ci si sofferma riguarda le condizioni dei materiali dell&#8217;isolamento, spesso molto degradate. In particolare si pone l&#8217;accento sulla frequenza e la durata dell&#8217;accesso all&#8217;aria aperta (che dovrebbe essere di almeno un&#8217;ora al giorno), sulla presenza di uno spazio esterno, di un tavolo in cella, di una sedia, di un letto, di un bagno, di luce e aria sufficienti; ma anche sulle dimensioni della cella, sulla possibilità di chiamare un membro del personale dall&#8217;interno della cella, sull&#8217;accesso a libri e giornali, sulla presenza di condizioni alimentari e igieniche non diverse da quelli del resto della popolazione detenuta. Per questo Antigone sottolinea l’importanza del ruolo del personale medico.</p>
</div></p>		</div>
				</div>
				<div class="elementor-element elementor-element-c7ce797 elementor-widget elementor-widget-epic_post_tag_elementor" data-id="c7ce797" data-element_type="widget" data-widget_type="epic_post_tag_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_tag_wrapper  '>
					<style> .jeg_post_tags a:hover{background-color: #204B75;}</style>
                    <div class="jeg_post_tags">
                        <span>Tags:</span> <a href="https://www.ildubbio.news/tag/associazione-antigone/" rel="tag">associazione antigone</a>
                    </div>
                </div>		</div>
				</div>
				<div class="elementor-element elementor-element-c4a9a6b elementor-widget elementor-widget-epic_post_comment_elementor" data-id="c4a9a6b" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_comment_container jeg_custom_comment_wrapper  '><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title"></h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Log in" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Log in</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.ildubbio.news/2021/08/04/isolamento-penitenziario-quando-puo-diventare-tortura/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-9ad55d9 elementor-widget elementor-widget-html" data-id="9ad55d9" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1481"></ins>		</div>
				</div>
				<div class="elementor-element elementor-element-04cb559 elementor-widget elementor-widget-html" data-id="04cb559" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1482"></ins>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1c5c906" data-id="1c5c906" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c23aee elementor-widget elementor-widget-epic_element_ads_elementor" data-id="7c23aee" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_343191_6_610b072b45fcb   '><div class='ads-wrapper'><div class=''><iframe frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-29f0fc0 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="29f0fc0" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_343191_7_610b072b4631c   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1448"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-63ffa9a elementor-widget elementor-widget-html" data-id="63ffa9a" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>
<a href="https://www.ildubbio.news/abbonamenti/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div>		</div>
				</div>
				<div class="elementor-element elementor-element-ad98ee8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="ad98ee8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_343191_8_610b072b46952   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1443"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-cded4d3 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="cded4d3" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_343191_9_610b072b46cde   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1498"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1963411 elementor-widget elementor-widget-epic_block_31_elementor" data-id="1963411" data-element_type="widget" data-widget_type="epic_block_31_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_343191_10_610b072b55621   " data-unique="epic_module_343191_10_610b072b55621">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime News</span></h3>
                    
                </div>
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts jeg_load_more_flag ">
                <article class="jeg_post jeg_pl_sm_2 post-343195 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura news-source-wp post_category_importance-2-top-important is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/culture/cultura/" class="category-cultura">Cultura</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/08/04/antonio-pennacchi-lo-scrittore-operaio-delle-saghe-familiari/">Antonio Pennacchi,  lo scrittore operaio delle saghe familiari</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/paolo-delgado/">Paolo Delgado</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/08/04/antonio-pennacchi-lo-scrittore-operaio-delle-saghe-familiari/"><i class="fa fa-clock-o"></i> mercoledì 4 agosto 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/08/04/antonio-pennacchi-lo-scrittore-operaio-delle-saghe-familiari/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-343191 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 tag-associazione-antigone post_category_importance-2-top-important is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/carcere-3/" class="category-carcere-3">carcere</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/08/04/isolamento-penitenziario-quando-puo-diventare-tortura/">Isolamento penitenziario, quando può diventare tortura</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/damiano-aliprandi/">Damiano Aliprandi</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/08/04/isolamento-penitenziario-quando-puo-diventare-tortura/"><i class="fa fa-clock-o"></i> mercoledì 4 agosto 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/08/04/isolamento-penitenziario-quando-puo-diventare-tortura/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-343187 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere news-destination-newsletter-della-mattina news-source-wp post_category_importance-1-breaking-news is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="category-giustizia-e-carcere">Giustizia</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/08/04/la-cassazione-conferma-palamara-e-fuori-lui-decisione-ingiusta/">La Cassazione conferma: Palamara è fuori. Lui: «Decisione ingiusta»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/simona-musco/">Simona Musco</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/08/04/la-cassazione-conferma-palamara-e-fuori-lui-decisione-ingiusta/"><i class="fa fa-clock-o"></i> mercoledì 4 agosto 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/08/04/la-cassazione-conferma-palamara-e-fuori-lui-decisione-ingiusta/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.epic_module_343191_10_610b072b55621 .jeg_block_heading_3 { background: #204B75; }.epic_module_343191_10_610b072b55621 .jeg_meta_author a, .epic_module_343191_10_610b072b55621 .jeg_post_title a:hover { color: #204B75 }.epic_module_343191_10_610b072b55621 .jeg_readmore:hover { background-color: #204B75; }.epic_module_343191_10_610b072b55621 .jeg_readmore:hover { border-color: #204B75; }</style>
                <script>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</script>
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-f9f3b5e elementor-widget elementor-widget-epic_element_ads_elementor" data-id="f9f3b5e" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_343191_11_610b072b60ee7   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1473"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-0b95f54 elementor-widget elementor-widget-wp-widget-carousel_post_widget" data-id="0b95f54" data-element_type="widget" data-widget_type="wp-widget-carousel_post_widget.default">
				<div class="elementor-widget-container">
						<div  class="sidebar_tabs">
				<div class='tab-content' style="padding-bottom:0.6rem">
					<div id='slick-carousel' class='slick-carousel-class' data-slides="5">					
		
<article id="post-336349" class="notizia-adnkronos notizia post-336349 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/29/pd-letta-a-politiche-2023-con-voto-maggioritario/" title="**Pd: Letta, &#8216;a politiche 2023 con voto maggioritario&#8217;**">**Pd: Letta, &#8216;a politiche 2023 con voto maggioritario&#8217;**</a></h1></article>

<article id="post-336295" class="notizia-adnkronos notizia post-336295 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/29/m5s-di-battista-transizione-ecologica-sia-lotta-a-establishment-o-e-giardinaggio/" title="M5S: Di Battista, &#8216;transizione ecologica sia lotta a establishment o è giardinaggio&#8217;">M5S: Di Battista, &#8216;transizione ecologica sia lotta a establishment o è giardinaggio&#8217;</a></h1></article>

<article id="post-336294" class="notizia-adnkronos notizia post-336294 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/29/calcio-membro-consiglio-fifa-ce-ipotesi-world-league-alternativa-alla-superlega/" title="Calcio: membro consiglio Fifa, c&#8217;è ipotesi World League alternativa alla Superlega">Calcio: membro consiglio Fifa, c&#8217;è ipotesi World League alternativa alla Superlega</a></h1></article>

<article id="post-335778" class="notizia-adnkronos notizia post-335778 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/28/grillo-cristina-comencini-ha-sbagliato-ha-anteposto-protezione-figlio-a-senso-giustizia/" title="**Grillo: Cristina Comencini, &#8216;ha sbagliato, ha anteposto protezione figlio a senso giustizia&#8217;**">**Grillo: Cristina Comencini, &#8216;ha sbagliato, ha anteposto protezione figlio a senso giustizia&#8217;**</a></h1></article>

<article id="post-335777" class="notizia-adnkronos notizia post-335777 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/28/governo-bersani-dura-finche-destra-non-lo-scarica-diamoci-una-mossa/" title="Governo: Bersani, &#8216;dura finchè destra non lo scarica, diamoci una mossa&#8217;">Governo: Bersani, &#8216;dura finchè destra non lo scarica, diamoci una mossa&#8217;</a></h1></article>

<article id="post-335690" class="notizia-adnkronos notizia post-335690 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/28/covid-malpezzi-discutere-speranza-vuol-dire-indebolire-il-governo/" title="Covid: Malpezzi, &#8216;discutere Speranza vuol dire indebolire il governo&#8217;">Covid: Malpezzi, &#8216;discutere Speranza vuol dire indebolire il governo&#8217;</a></h1></article>

<article id="post-335689" class="notizia-adnkronos notizia post-335689 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/28/recovery-abate-lalternativa-ce-sud-a-rischio-piu-risorse-per-alta-velocita-2/" title="Recovery: Abate (L&#8217;alternativa c&#8217;è), &#8216;Sud a rischio, più risorse per alta velocità&#8217; (2)">Recovery: Abate (L&#8217;alternativa c&#8217;è), &#8216;Sud a rischio, più risorse per alta velocità&#8217; (2)</a></h1></article>

<article id="post-335688" class="notizia-adnkronos notizia post-335688 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/28/omofobia-cirinna-approvare-in-fretta-ddl-zan-spiace-ostellari-relatore/" title="Omofobia: Cirinnà, &#8216;approvare in fretta Ddl Zan, spiace Ostellari relatore&#8217;">Omofobia: Cirinnà, &#8216;approvare in fretta Ddl Zan, spiace Ostellari relatore&#8217;</a></h1></article>

<article id="post-335685" class="notizia-adnkronos notizia post-335685 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/28/festival-del-lavoro-sisto-lauree-abilitanti-tema-molto-delicato-20210428-1210-053345/" title="Festival del lavoro, Sisto: &#8220;Lauree abilitanti tema molto delicato&#8221;">Festival del lavoro, Sisto: &#8220;Lauree abilitanti tema molto delicato&#8221;</a></h1></article>

<article id="post-335360" class="notizia-adnkronos notizia post-335360 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/27/recovery-draghi-ecobonus-tira-poco-perche-procedure-troppo-complesse/" title="Recovery: Draghi, &#8216;ecobonus tira poco perché procedure troppo complesse&#8217;">Recovery: Draghi, &#8216;ecobonus tira poco perché procedure troppo complesse&#8217;</a></h1></article>

<article id="post-335049" class="notizia-adnkronos notizia post-335049 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/26/zona-gialla-cartabellotta-contagi-risaliranno/" title="Zona gialla, Cartabellotta: &#8220;Contagi risaliranno&#8221;">Zona gialla, Cartabellotta: &#8220;Contagi risaliranno&#8221;</a></h1></article>

<article id="post-335045" class="notizia-adnkronos notizia post-335045 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/26/covid-londra-faremo-il-possibile-per-alleviare-sofferenza-india/" title="Covid: Londra, &#8216;faremo il possibile per alleviare sofferenza India&#8217;">Covid: Londra, &#8216;faremo il possibile per alleviare sofferenza India&#8217;</a></h1></article>

<article id="post-335005" class="notizia-adnkronos notizia post-335005 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/25/covid-zaia-domani-giornata-importante-per-veneto-percorso-verso-normalita/" title="Covid: Zaia, &#8216;domani giornata importante per Veneto, percorso verso normalità&#8217;">Covid: Zaia, &#8216;domani giornata importante per Veneto, percorso verso normalità&#8217;</a></h1></article>

<article id="post-335004" class="notizia-adnkronos notizia post-335004 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/25/covid-zaia-veneto-regione-che-vaccina-di-piu-over-60-sicuri-prima-dellestate/" title="Covid: Zaia, &#8216;Veneto regione che vaccina di più, over 60 sicuri prima dell’estate&#8217;">Covid: Zaia, &#8216;Veneto regione che vaccina di più, over 60 sicuri prima dell’estate&#8217;</a></h1></article>

<article id="post-334752" class="notizia-adnkronos notizia post-334752 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/24/recovery-draghi-rassicura-m5s-coperture-superbonus-al-2023-ci-saranno-2/" title="Recovery: Draghi rassicura M5S, &#8216;coperture superbonus al 2023 ci saranno&#8217; (2)">Recovery: Draghi rassicura M5S, &#8216;coperture superbonus al 2023 ci saranno&#8217; (2)</a></h1></article>

<article id="post-334696" class="notizia-adnkronos notizia post-334696 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/24/basket-nba-i-risultati-delle-partite/" title="Basket: Nba, i risultati delle partite">Basket: Nba, i risultati delle partite</a></h1></article>

<article id="post-334695" class="notizia-adnkronos notizia post-334695 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/24/f1-gp-giappone-rimane-a-suzuka-per-altri-tre-anni/" title="F1: Gp Giappone rimane a Suzuka per altri tre anni">F1: Gp Giappone rimane a Suzuka per altri tre anni</a></h1></article>

<article id="post-334567" class="notizia-adnkronos notizia post-334567 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/23/covid-bernini-con-coprifuoco-alle-22-concorrenza-sleale-da-soli/" title="Covid: Bernini, &#8216;con coprifuoco alle 22 concorrenza sleale da soli&#8217;">Covid: Bernini, &#8216;con coprifuoco alle 22 concorrenza sleale da soli&#8217;</a></h1></article>

<article id="post-334565" class="notizia-adnkronos notizia post-334565 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/23/migranti-rossomando-salvini-non-speculi-con-persone-non-si-fa-propaganda/" title="Migranti: Rossomando, &#8216;Salvini non speculi, con persone non si fa propaganda&#8217;">Migranti: Rossomando, &#8216;Salvini non speculi, con persone non si fa propaganda&#8217;</a></h1></article>

<article id="post-334510" class="notizia-adnkronos notizia post-334510 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/04/23/unicredit-100-mln-prestiti-a-condizioni-favorevoli-per-pmi-del-sud/" title="Unicredit: 100 mln prestiti a condizioni favorevoli per pmi del Sud">Unicredit: 100 mln prestiti a condizioni favorevoli per pmi del Sud</a></h1></article>
					</div>
				</div>
			</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6f48c7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f48c7f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-97b6992" data-id="97b6992" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3320a6 elementor-widget elementor-widget-epic_post_related_elementor" data-id="f3320a6" data-element_type="widget" data-widget_type="epic_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_3o3 epic_module_343191_13_610b072b8a638   " data-unique="epic_module_343191_13_610b072b8a638">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli Correlati</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box post-343078 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 tag-41bis tag-carcere tag-colloqui-minori tag-dap post_category_importance-2-top-important is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/08/03/ritornano-colloqui-carcere-ma-al-41-bis-resta-il-vetro-per-figli-sotto-12-anni/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/03/bambini-e-carcere-1-350x250.jpg" data-sizes="auto" data-srcset="https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2020/03/bambini-e-carcere-1-350x250.jpg 350w, https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2020/03/bambini-e-carcere-1-120x86.jpg 120w, https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2020/03/bambini-e-carcere-1-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/08/03/ritornano-colloqui-carcere-ma-al-41-bis-resta-il-vetro-per-figli-sotto-12-anni/">Ritornano i colloqui in carcere, ma al 41 bis resta il vetro per i figli sotto i 12 anni</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/damiano-aliprandi/">Damiano Aliprandi</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/08/03/ritornano-colloqui-carcere-ma-al-41-bis-resta-il-vetro-per-figli-sotto-12-anni/"><i class="fa fa-clock-o"></i> mercoledì 4 agosto 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/08/03/ritornano-colloqui-carcere-ma-al-41-bis-resta-il-vetro-per-figli-sotto-12-anni/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-343067 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 news-source-epopulate post_category_importance-1-breaking-news is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/08/03/violenze-carcere-interpellanza-della-democrat-pini-sulla-commissione-del-dap/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/08/a71133518cc1791957b23855f29d9f7eRaw_0_0-350x250.jpg" data-sizes="auto" data-srcset="https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/08/a71133518cc1791957b23855f29d9f7eRaw_0_0-350x250.jpg 350w, https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/08/a71133518cc1791957b23855f29d9f7eRaw_0_0-120x86.jpg 120w, https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/08/a71133518cc1791957b23855f29d9f7eRaw_0_0-750x536.jpg 750w, https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/08/a71133518cc1791957b23855f29d9f7eRaw_0_0-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/08/03/violenze-carcere-interpellanza-della-democrat-pini-sulla-commissione-del-dap/">Violenze in carcere, interpellanza della dem Pini sulla commissione del Dap</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/08/03/violenze-carcere-interpellanza-della-democrat-pini-sulla-commissione-del-dap/"><i class="fa fa-clock-o"></i> martedì 3 agosto 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/08/03/violenze-carcere-interpellanza-della-democrat-pini-sulla-commissione-del-dap/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-342999 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 post_category_importance-1-breaking-news is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/08/02/pestaggi-cella-usati-subdolamente-contro-la-riforma-cartabia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/06/carcere-santa-maria-capua-vetere-350x250.jpg" data-sizes="auto" data-srcset="https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/06/carcere-santa-maria-capua-vetere-350x250.jpg 350w, https://euwps01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/06/carcere-santa-maria-capua-vetere-120x86.jpg 120w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/08/02/pestaggi-cella-usati-subdolamente-contro-la-riforma-cartabia/">I pestaggi in cella usati a sproposito contro la riforma Cartabia</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/damiano-aliprandi/">Damiano Aliprandi</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/08/02/pestaggi-cella-usati-subdolamente-contro-la-riforma-cartabia/"><i class="fa fa-clock-o"></i> martedì 3 agosto 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/08/02/pestaggi-cella-usati-subdolamente-contro-la-riforma-cartabia/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-342952 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 tag-associazione-antigone news-source-epopulate post_category_importance-1-breaking-news is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/08/01/il-rapporto-di-antigone-da-torino-melfi-ecco-la-triste-mappa-dei-pestaggi-carcere/">Il rapporto di Antigone, da Torino a Melfi: ecco la triste mappa dei pestaggi in carcere</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-342790 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 post_category_importance-2-top-important is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/07/29/la-lettera-di-zaki-mi-sento-triste-e-penso-alla-liberta-che-si-allontana/">La lettera di Zaki: «Mi sento triste e penso alla libertà che si allontana»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-342680 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 tag-carcere-voghera tag-covid-carcere tag-marta-cartabia post_category_importance-1-breaking-news is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/07/28/chiedo-giustizia-per-mio-padre-il-primo-morto-di-covid-carcere/">«Chiedo giustizia per mio padre, il primo morto di Covid in carcere»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-342651 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 tag-dap tag-samuele-ciambriello post_category_importance-1-breaking-news is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/07/27/nel-pool-del-dap-saranno-evitate-incompatibilita-ma-per-il-garante-ciambriello-mancano-figure-terze/">Nel pool del Dap “saranno  evitate incompatibilità”. Ma per il garante Ciambriello  mancano figure “terze”</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-342581 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 news-destination-newsletter-della-mattina news-source-wp post_category_importance-1-breaking-news is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/07/26/trasferi-da-modena-reclusi-ora-e-nel-pool-del-dap-che-dovra-far-luce-sui-pestaggi/">Trasferì da Modena  i reclusi, ora è nel pool del Dap che dovrà  far luce sui pestaggi</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-342460 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 post_category_importance-2-top-important is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/07/23/e-un-malato-terminale-ormai-pesa-40-chili-ma-rimane-carcere-secondigliano/">È un malato terminale, ormai pesa 40 chili, ma rimane in carcere a Secondigliano</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Indietro"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Avanti"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                <style scoped>.epic_module_343191_13_610b072b8a638 .jeg_block_heading_3 { background: #204B75; }</style>
                <script>var epic_module_343191_13_610b072b8a638 = {"header_icon":"","first_title":"Articoli Correlati","second_title":"","url":"","header_type":"heading_3","header_background":"#204B75","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":{"unit":"px","size":"9","sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":343191,"include_category":"13421","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","news-destination":"","news-source":"","post_category_importance":"","is_homepage":"","post_position":"","tn-screen":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":"9","sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":{"unit":"px","size":20,"sizes":[]},"paged":1,"column_class":"jeg_col_3o3","class":"epic_block_24"};</script>
            </div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="319884" class="elementor elementor-319884 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-de07c09 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="de07c09" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e32e2fb" data-id="e32e2fb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a8d714c elementor-widget elementor-widget-image" data-id="a8d714c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white.png" title="" alt="" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-92b4161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92b4161" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-cba2842" data-id="cba2842" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-74e2abf elementor-widget elementor-widget-html" data-id="74e2abf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<p style="color:white">Copyright 2021 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
           Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p style="color:white">Direttore Responsabile<br>

Davide Varì<br>
</p>
<p style="color:white">Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p style="color:white">
Numero iscrizione ROC 26618<br>

Pubblicazione a stampa: ISSN 2499-6009
Pubblicazione online: ISSN 2724-5942
</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-332172d" data-id="332172d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0f2a1fe elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0f2a1fe" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321318"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321321"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321322"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321323"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321324"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui Pedali Della Libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321327"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321318"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321321"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321322"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321323"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321324"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui Pedali Della Libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321327"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f47b4f5" data-id="f47b4f5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1bcfd08 elementor-widget elementor-widget-image" data-id="1bcfd08" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news/sui-pedali-della-liberta/">
							<img width="360" height="360" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-360x360.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-360x360.jpg 360w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-150x150.jpg 150w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-300x300.jpg 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-768x768.jpg 768w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-960x960.jpg 960w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-294x294.jpg 294w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-32x32.jpg 32w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-50x50.jpg 50w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-64x64.jpg 64w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-96x96.jpg 96w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-128x128.jpg 128w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa.jpg 1600w" sizes="(max-width: 360px) 100vw, 360px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e40ffb8" data-id="e40ffb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-199687d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="199687d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4b8e441" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-44f92dd" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e69193" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-edba962" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-abaa0ba elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="abaa0ba" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c3b36e8" data-id="c3b36e8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4f8c66c elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4f8c66c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b0f9be3 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0f9be3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-687b397" data-id="687b397" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6702c77 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6702c77" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23bfd08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23bfd08" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e36a600" data-id="e36a600" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-acaef4d elementor-widget elementor-widget-html" data-id="acaef4d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="https://testwp06-cdn.newsmemory.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3d9eaf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d9eaf8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ae6a272" data-id="ae6a272" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7b1fabd elementor-widget elementor-widget-html" data-id="7b1fabd" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src="https://www.googletagmanager.com/gtag/js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
  gtag('config', 'UA-130564883-1');
  gtag('config', 'UA-87375233-43');
</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4242441 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4242441" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-914872c" data-id="914872c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fbca7d6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fbca7d6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-84bf5fd" data-id="84bf5fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-02b4f9e elementor-widget elementor-widget-html" data-id="02b4f9e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/efeaab64-1e76-4460-a2c3-9c8088134311/efeaab64-1e76-4460-a2c3-9c8088134311.js",s.async=!0,n.document.body.appendChild(s)}</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	
		
		<script type="text/javascript">

			var svc_slug = "isolamento-penitenziario-quando-puo-diventare-tortura";var svc_post_date = "2021-08-04 21:00:04";var svc_name = "ildubbio";var svc_hide = "";var svc_url = "https://testwp26.newsmemory.com/visitcounter/add";var category_check = "1";
			( function( $ ){
				$( document ).ready( function(){

			            $.ajax( {
			                method: 'POST',
			                url: svc_url,
			                async : true,
			                data: {
			                    name: svc_name,
			                    post_date : svc_post_date,
			                    slug: svc_slug,
			                    url: window.location.href,
			                    visible: category_check
			                }
			            } ).done( function( data ){
			                //  console.log( "Answer:" );
			                //  console.log( data  );
			            } );
						
			        });

				
			} )( jQuery );

		</script>
		
	<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='ildubbio-scripts-js-extra'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","countShareNonce":"1804051105"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/scripts.js?ver=20201028' id='ildubbio-scripts-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215' id='ildubbio-bootstrap-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215' id='ildubbio-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215' id='ildubbio-slick-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Download File","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","nonce":"fd5712ecda","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":343191,"title":"Isolamento%20penitenziario%2C%20quando%20pu%C3%B2%20diventare%20tortura%20%E2%80%93%20Il%20Dubbio","excerpt":"Antigone denuncia l\u2019aumento in tutta Europa del ricorso all'isolamento penitenziario. L\u2019associazione ha preparato una guida pratica per gli organismi impegnati nel monitoraggio degli istituti penitenziari","featuredImage":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/uploads\/sites\/4\/2021\/02\/2020_suicidio-carcere-500x255.jpg"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>

</body>
</html>
