<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/img/favicon.png" />
	<title>Persino Dante, principe della morale, aveva pietà dei dannati - Il Dubbio</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.ildubbio.news/ildubbio/news/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il 2021 è l&#039;anno di Dante. Del cantore di rettitudine per eccellenza che, attraversando l&#039;Inferno, ebbe l&#039;intuizione del Purgatorio"/>
<link rel="canonical" href="https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Persino Dante, principe della morale, aveva pietà dei dannati - Il Dubbio" />
<meta property="og:description" content="Il 2021 è l&#039;anno di Dante. Del cantore di rettitudine per eccellenza che, attraversando l&#039;Inferno, ebbe l&#039;intuizione del Purgatorio" />
<meta property="og:url" content="https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/" />
<meta property="og:site_name" content="Il Dubbio" />
<meta property="article:tag" content="2021" />
<meta property="article:tag" content="alessandro barbero" />
<meta property="article:tag" content="dante" />
<meta property="article:tag" content="divina commedia" />
<meta property="article:tag" content="gherardo colombo" />
<meta property="article:tag" content="inferno" />
<meta property="article:tag" content="purgatorio" />
<meta property="article:section" content="L&#039;anniversario" />
<meta property="article:published_time" content="2021-01-05T18:26:47+00:00" />
<meta property="article:modified_time" content="2020-08-08T19:29:46+00:00" />
<meta property="og:updated_time" content="2020-08-08T19:29:46+00:00" />
<meta property="og:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg" />
<meta property="og:image:secure_url" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="292" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il 2021 è l&#039;anno di Dante. Del cantore di rettitudine per eccellenza che, attraversando l&#039;Inferno, ebbe l&#039;intuizione del Purgatorio" />
<meta name="twitter:title" content="Persino Dante, principe della morale, aveva pietà dei dannati - Il Dubbio" />
<meta name="twitter:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ildubbio.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="https://www.ildubbio.news/ildubbio/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="https://www.ildubbio.news/ildubbio/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Persino Dante, principe della morale, aveva pietà dei dannati Feed dei commenti" href="https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/feed/" />
<link rel='stylesheet' id='ildubbio-fb-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/css/ildubbio-fb-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-live-stream-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/css/ildubbio-live-stream-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-slick-styles-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://euwp08.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/master-slider/custom.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/js/ildubbio-live-stream-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.ildubbio.news/ildubbio/news/wp-json/' />
<link rel='shortlink' href='https://www.ildubbio.news/ildubbio/news/?p=285736' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2021%2F01%2F05%2Fpersino-dante-principe-della-morale-aveva-pieta-dei-dannati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2021%2F01%2F05%2Fpersino-dante-principe-della-morale-aveva-pieta-dei-dannati%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ildubbio.news/ildubbio/news/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ildubbio.news/ildubbio/news/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
	    <script type="text/javascript">
            
	    var ta_cat = 'FREE';            
        </script>
			<style type="text/css" id="wp-custom-css">
			.page-id-44 .in_edicola_oggi {
    display: none;
}

.related-post ul {
	list-style: none;
	padding-left:0px;
}

.related-post li::before {
	  content: "";
    position: absolute;
    top: .40em;
    left: 0;
    width: 8px;
    height: 8px;
    background: #f37321;
    border-radius: 100%;
}

.related-post li {
	  padding-left: 15px;
    position: relative;
}

@media (max-width: 991px){
.primo_piano .notizia .notizia_intro p {
    font-size: 14.5px;
    line-height: 1.90rem;
	}}
@media (max-width: 991px){
.main_content_dettaglio .notizia .notizia_content p {
    font-size: 14.5px;
    line-height: 1.9rem;
	}}
@media (max-width: 991px){
.notizia .notizia_intro p {
    font-size: 14.5px;
    line-height: 1.9rem;
	}}


article .notizia_content iframe{
	width:100% !important; 
}

article.post figure.wp-caption {
    max-width: 100% !important;
}
		</style>
		
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1530862610428352');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1530862610428352&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-285736 single-format-standard _masterslider _ms_version_3.5.1 group-blog">
<div id="fb-root"></div>
<div id="top_header_mobile" class="hidden-md hidden-lg">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
		        <span id="mobile_show_menu" class="menu_sezioni_btn menu_icon">
		          <i class="fa fa-close"></i>
		          <i class="fa fa-bars"></i>
		        </span>
				<span id="mobile_show_search">
                    <i class="fa fa-search"></i>
                </span>
				<a href="https://www.ildubbio.news/ildubbio/news/" id="mobile_logo"></a>
				<a href="#" id="mobile_edicola">
					<i class="fa fa-newspaper-o"></i>
				</a>
				<a href="/accounts/login" id="mobile_area_riservata">
					<i class="fa fa-lock"></i>
				</a>
			</div>
		</div>
	</div>
</div>
<div id="top_header">

	<div class="container">
		<div class="row">

			<div class="col-md-3 col-lg-2 menu_sezioni_btn_wrapper">
				<div id="menu_sezioni_btn" class="menu_sezioni_btn hidden-xs hidden-sm">
					<span></span>
					<span class="menu_icon">
                        <i class="fa fa-bars"></i>
                    </span>
				</div>
				<ul id="menu-header-menu" class="menu_primary"><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103 has_submenu"><a href="https://www.ildubbio.news/category/cronaca/">Cronaca <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://www.ildubbio.news/category/cronaca/italia/">Italia</a></a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://www.ildubbio.news/category/cronaca/sport/">Sport</a></a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106 has_submenu"><a href="https://www.ildubbio.news/category/cultura/">Cultura <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.ildubbio.news/category/cultura/costume/">Costume</a></a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.ildubbio.news/category/cultura/riflessioni/">Riflessioni</a></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.ildubbio.news/category/cultura/scienze/">Scienze</a></a></li>
</ul>
</li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 has_submenu"><a href="https://www.ildubbio.news/category/esteri/">Esteri <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.ildubbio.news/category/esteri/africa/">Africa</a></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.ildubbio.news/category/esteri/americhe/">Americhe</a></a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.ildubbio.news/category/esteri/asia/">Asia</a></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.ildubbio.news/category/esteri/europa/">Europa</a></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.ildubbio.news/category/esteri/medioriente/">Medioriente</a></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.ildubbio.news/category/esteri/presidenziali-usa/">Presidenziali USA</a></a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117 has_submenu"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/">Giustizia <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/carcere/">Carcere</a></a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/diritto/">Diritto</a></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/focus/">Focus</a></a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/giustizia/">Giustizia</a></a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122 has_submenu"><a href="https://www.ildubbio.news/category/politica/">Politica <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.ildubbio.news/category/politica/amministrative-2016/">Amministrative 2016</a></a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.ildubbio.news/category/politica/interviste/">Interviste</a></a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.ildubbio.news/category/politica/palazzo/">Palazzo</a></a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126 has_submenu"><a href="https://www.ildubbio.news/category/rubriche/">Rubriche <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.ildubbio.news/category/rubriche/editoriali/">Editoriali</a></a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.ildubbio.news/category/rubriche/opinioni/">Opinioni</a></a></li>
	<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="https://www.ildubbio.news/category/rubriche/ambiente/">Ambiente</a></a></li>
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.ildubbio.news/category/rubriche/lavoro/">Lavoro</a></a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.ildubbio.news/category/rubriche/salute/">Salute</a></a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129 has_submenu"><a href="https://www.ildubbio.news/category/spettacoli/">Spettacoli <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.ildubbio.news/category/spettacoli/cinema/">Cinema</a></a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.ildubbio.news/category/spettacoli/musica/">Musica</a></a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.ildubbio.news/category/spettacoli/televisione/">Televisione</a></a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a></a></li>
</ul>			</div>

			<div class="col-md-3 col-lg-4 form_cerca_wrapper">
				
<form id="form_cerca" role="search" method="get" class="search-form" action="https://www.ildubbio.news/ildubbio/news/">
	<button type="submit">
		<span class="screen-reader-text">Cerca</span>
		<i class="fa fa-search"></i>
	</button>
	<label for="s" class="screen-reader-text">Cerca:</label>
	<input type="search" class="search-field" placeholder="Cerca" value="" name="s" id="s" />
</form>			</div>

			<div class="col-md-6 col-lg-6 top_header_btn_wrapper hidden-xs hidden-sm">
		
				
			 	
				
					<a href="https://www.ildubbio.news/abbonamenti-2/" target="_blank" class="abbonamenti_btn">Abbonamenti</a>
				<a href="https://ildubbio-ita.newsmemory.com/" class="area_riservata_btn" target="_blank"><i class="fa fa-lock"></i> Area riservata</a>
			
				</div> 
 
			<div class="in_edicola_oggi in_edicola_oggi_mobile">
				<div class="sidebar_title">
					<h2 class="section_title">In edicola oggi</h2>
				</div>
				<div class="in_edicola_contenuto">
					<div class="in_edicola_copertina">
						<a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php" target="_blank" title="Digital paper">
							<img alt="Sfoglia il giornale di oggi" class="img-responsive"
							     src="https://ildubbio-ita.newsmemory.com/getprima.php">
						</a>
					</div>
					<a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php" class="btn orange in_edicola_btn">Info
						Abbonamenti</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="top-banner">
	<div class="container">
		<div class="row">
			<section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="visible-xs">
	<a style="
    text-align: center;
    display: block;
    background-color: #fff;
" href="https://www.ildubbio.news/sui-pedali-della-liberta/">
		<img src="/ildubbio/news/wp-content/uploads/sites/4/2020/06/mobile_banner.png"  />
	</a>
</div>
</div></section><!-- From widget cache in 0.00014 seconds --><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1348" width="100%" scrolling="no"></iframe></div></section><!-- From widget cache in 0.00011 seconds --><section id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>
</div></section><!-- From widget cache in 0.00012 seconds -->			
		</div>
	</div>
</div>

<header id="header" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-lg-3">
				<!-- BANNER -->


				<!-- END BANNER -->
			</div>
			<div class="col-md-6 col-lg-6 logo_wrapper">
				<div id="logo">
					<a href="https://www.ildubbio.news/ildubbio/news/"></a>
				</div>
				<div id="info_edizione">
					<span>
						martedì 5 gennaio 2021					</span>
				</div>
			</div>

			<div class="col-md-3 col-lg-3">
				<!-- BANNER -->


				<!-- END BANNER -->
			</div>
		</div>
	</div>
</header>
<div id="menu" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<nav id="main_menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li><a href="https://www.ildubbio.news/ildubbio/news" class="menu_home"><span></span></a></li><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/">Politica</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.ildubbio.news/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.ildubbio.news/category/esteri/">Esteri</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.ildubbio.news/category/cultura/">Cultura</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/">Giustizia</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ildubbio.news/category/rubriche/">Rubriche</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ildubbio.news/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a></li>
</ul></nav>				<div id="sezioni_nav_btn" class="navbar-right collapsed">
					<span class="show_on_open show_on_open_title">Chiudi</span>
					<span class="show_on_closed show_on_closed_title">Tutte le sezioni</span>
					<span class="sezioni_nav_icon">
                    <i class="fa fa-close show_on_open"></i>
                    <i class="fa fa-bars show_on_closed"></i>
                    </span>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="sezioni_nav_external_wrapper">
	<div id="sezioni_nav_wrapper">
		<div class="container">
			<nav role="navigation">
				<ul id="menu-main-menu-collapsed" class="sezioni_nav"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ildubbio.news/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ildubbio.news/category/politica/palazzo/">Palazzo</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ildubbio.news/category/politica/interviste/">Interviste</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ildubbio.news/category/politica/amministrative-2016/">Amministrative 2016</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="https://www.ildubbio.news/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.ildubbio.news/category/cronaca/italia/">Italia</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.ildubbio.news/category/cronaca/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ildubbio.news/category/esteri/">Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ildubbio.news/category/esteri/europa/">Europa</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ildubbio.news/category/esteri/medioriente/">Medioriente</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ildubbio.news/category/esteri/asia/">Asia</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ildubbio.news/category/esteri/africa/">Africa</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ildubbio.news/category/esteri/americhe/">Americhe</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ildubbio.news/category/esteri/presidenziali-usa/">Presidenziali USA</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://www.ildubbio.news/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ildubbio.news/category/cultura/costume/">Costume</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ildubbio.news/category/cultura/riflessioni/">Riflessioni</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ildubbio.news/category/cultura/scienze/">Scienze</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/">Giustizia</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/giustizia/">Giustizia</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/focus/">Focus</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/carcere/">Carcere</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/diritto/">Diritto</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.ildubbio.news/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.ildubbio.news/category/rubriche/opinioni/">Opinioni</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.ildubbio.news/category/rubriche/editoriali/">Editoriali</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://www.ildubbio.news/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://www.ildubbio.news/category/rubriche/lavoro/">Lavoro</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="https://www.ildubbio.news/category/rubriche/salute/">Salute</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://www.ildubbio.news/category/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.ildubbio.news/category/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.ildubbio.news/category/spettacoli/televisione/">Televisione</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.ildubbio.news/category/spettacoli/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</div>
</div>
			<div id="breadcrumb_wrapper" class="hidden-xs hidden-sm">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<nav id="breadcrumb" role="navigation" class="breadcrumbs hidden-xs"><a href="https://www.ildubbio.news/ildubbio/news" title="Il Dubbio">Home</a><i class="fa fa-chevron-right"></i><a href="https://www.ildubbio.news/category/lanniversario/">L'anniversario</a></li></nav>											</div>
				</div>
			</div>
		</div>
		<div class="content_with_sidebar">
		<div class="container">
			<div class="row">
	<div class="col-md-8 col-lg-9 main_content main_content_dettaglio">
		<article class="notizia no_border">
			<div class="row">
			<!--<main id="main" class="site-main" role="main">-->

				
<article id="post-285736" class="post-285736 post type-post status-publish format-standard has-post-thumbnail hentry category-lanniversario tag-15707 tag-alessandro-barbero tag-dante tag-divina-commedia tag-gherardo-colombo tag-inferno tag-purgatorio news-source-epopulate post_category_importance-4-normal">
	<div class="col-lg-3 left_title">
		<a href="https://www.ildubbio.news/category/lanniversario/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>L'anniversario</span></a>
		<a class="notizia_autore" href="https://www.ildubbio.news/ildubbio/news/author/francesca-spasiano/" rel="author">Francesca Spasiano</a>		
				<span class="notizia_date">5 Jan 2021 19:26 CET</span> <!--10 ott 2016 12:58 GMT-->
		
					<div class="ads-block hidden-xs hidden-sm hidden-md text-center">
				<section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="display:block;pading-top:10px" href="https://www.ildubbio.news/sui-pedali-della-liberta/">
	<img width="100%" src="/ildubbio/news/wp-content/uploads/sites/4/2020/06/banner_homepage_vertical.png" />
</a></div></section><!-- From widget cache in 0.00012 seconds --><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1354" width="160" height="600" scrolling="no"></iframe></div></section><!-- From widget cache in 0.00010 seconds --><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="20"></ins></div></section><!-- From widget cache in 0.00012 seconds -->			</div>
				
		
	</div>
	<div class="col-lg-9">
		<!--<header class="entry-header">-->
			<h1 class="entry-title">Persino Dante, principe della morale, aveva pietà dei dannati</h1>			<!--	
			<div class="entry-meta">
							</div><! -- .entry-meta -->
					<!--</header><! -- .entry-header -->

		
		<div class="notizia_content">
			<strong>Il 2021 è l&#8217;anno di Dante. Del Cantore di rettitudine per eccellenza che, attraversando l&#8217;Inferno, ebbe l&#8217;intuizione del Purgatorio</strong>
							<div class="notizia_gallery_wrapper">
					<div class="notizia_gallery slick-initialized slick-slider">
						<div class="slick-list draggable" aria-live="polite">
							<div class="slick-track" style="opacity: 1; left: 0px;" role="listbox">								<img width="500" height="292" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg" class="attachment-PostImg size-PostImg wp-post-image" alt="" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg 500w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0-300x175.jpg 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0-295x172.jpg 295w" sizes="(max-width: 500px) 100vw, 500px" />														</div>
						</div>
					</div>
										<a class="gallery_lightbox" data-toggle="modal" data-target="#modal-adds"></a>
					 	
				</div>
				<!--<img src='https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg' alt='' class='attachment-post-thumbnail size-post-thumbnail wp-post-image' />

								<div class="gallery_img slick-slide slick-current slick-active"
									 data-link="http://www.ildubbio.news/media/2016/10/38158_5204_medium.jpg"
									 style="background-image: url('http://www.ildubbio.news/media/2016/10/38158_5204_medium.jpg'); width: 620px;"
									 data-slick-index="0" aria-hidden="false" tabindex="-1" role="option" aria-describedby="slick-slide00">
								</div>
							</div>
						</div>
					</div>
					<a class="gallery_lightbox" data-lightbox="gallery-id" href="http://www.ildubbio.news/media/2016/10/38158_5204.jpg"></a>
				</div>
				-->
			
							<div id="sidebar-between-image-and-content-on-single-page">
					<div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="1286" style="text-align: center;"></ins></div></div><!-- From widget cache in 0.00018 seconds -->				</div>
			
			<!--<div class="entry-content">-->

			<p align="left">L&#8217;anno che viene ha già un nome e cognome. È l&#8217;anno che viene dopo. Il tempo della ricostruzione e della ripresa, certo. Ma anche dell&#8217;incognita messa a sistema. Per questo rimestare la tradizione e pescare modelli può essere utile. Nel caso del 2021, la ricorrenza è fortunata: è Dante l’uomo dell’anno, la promessa di una «salvezza» quantomeno spirituale che ci tenga impegnati in celebrazioni a misura di covid. Lui, Sommo Poeta, cantore di rettitudine. L’uomo del compromesso che ci manca da ormai sette secoli e adesso che il numero è tondo persino di più.</p>
<p align="left"><strong>L&#8217;anniversario o di un Dante moderno</strong></p>
<p align="left">Alighieri moriva da esule nel 1321. Se lo portò via la malaria a Ravenna, dove giacciono quei resti che dopo 700 anni non trovano ancora pace. Dante, scintilla nel buio del Medioevo che ci insegna a rivedere la storia. A riconsiderare quel buio, se anche allora &#8211; nel corso dell’epoca che i libri di scuola hanno relegato alle tenebre &#8211; la conoscenza poteva squarciare la notte della ragione. Che cosa significa Dante nelle nostre vite di oggi? Nell’anno dell’anniversario, mentre l&#8217;Italia celebra il suo Cantore, sul tema sarranno versati fiumi di inchiostro, ogni intelletto vorrà cimentarsi nell’esperimento: riportare in vita l’armonia della poesia e la lezione morale della penna più indagata al mondo. Ma persino Dante &#8211; sì, principe della morale &#8211; aveva pietà dei dannati. Occorre ricordarlo mentre, attraversando l’Inferno, cerchiamo il nostro Dante moderno.</p>
<p align="left">L’allegoria del cammino verso le stelle è fin troppo azzeccata per un mondo che cerca di uscire dal guado. Ma il poeta, diciamola tutta, aveva profuso tutto il suo genio per classificare il peccato. L’estasi non si può spiegare a parole, ci dice alla fine del <i> Paradiso.</i> Mentre il dolore si può provare anche attraverso la pelle degli altri. Di quei condannati che Dante non esita neanche un istante a consegnare all’eterno, all’infinita espiazione della pena. «Nell’Inferno più che essere punita la persona è punito l’atto, è punita la violazione in sé», spiega l’ex magistrato Gherardo Colombo a proposito della giustizia nella Divina Commedia. L’indirizzo è ben evidente fin dall’inizio, quando sulla porta degli Inferi leggiamo: «Giustizia mosse il mio alto fattore». Giustizia lo muove oltre la selva. Allora Dante, lo sappiamo, è nel mezzo del cammino della sua vita. Inizia la sua <i> Comedia</i> intorno ai 35 anni, la prospettiva di vita secondo la Bibbia è di 70, ma muore a 56. Siamo negli ultimi vent’anni della sua vita, «i più dolorosi per lui e più importanti per noi», fa notare lo storico Alessandro Barbero. Perseguitato, costretto all’esilio, il poeta realizza l’omaggio a Beatrice, la promessa annunciata negli ultimi versi della Vita Nuova: «Sì che, se piacere sarà di colui a cui tutte le cose vivono, che la mia vita duri per alquanti anni, io spero di dicer di lei quello che mai non fue detto d’alcuna». Il poeta della generazione dei poeti d’amore, il maestro delle rime volgari, vuole dire di Beatrice ciò che non fu mai detto di alcuna.</p>
<p align="left"><strong>Il processo</strong></p>
<p align="left">Ma all’origine della <i> Divina Commedia </i>c’è anche un altro fattore: il trauma politico, la condanna a processo. L’ingiustizia, diremmo, e il desiderio di dimostrare la propria innocenza. Nella Firenze del 1300, sconquassata dalla rivalità tra la famiglia dei Cerchi e dei Donati, si stabilisce la potenza dei secondi, i Guelfi neri. Comincia una politica di sistematica persecuzione degli esponenti di parte bianca, ostili al papa, che si risolse nel- la loro uccisione o nell&#8217;espulsione da Firenze. Dante allora si trova a Roma &#8211; trattenuto, si dice, da papa Bonifacio VIII &#8211; e da lì non farà più ritorno nella sua terra natìa: la storia lo colloca dalla parte dei Cerchi. Lo insegue, errante, l’accusa di «baratteria», usura, concussione, malversazione. Dante politico, diremmo oggi, aveva preso le bustarelle? Fondata o del tutto arbitraria che fosse l’accusa, si trattò certamente di un processo politico: «Se in contumacia vengono rivolte a Dante accuse di malversazione, è perché si pensa che ce ne sia materia, perché si ritiene di poterle vendere come plausibili all’opinione pubblica fiorentina», spiega Barbero. Niente di più moderno.</p>
<p align="left">E così, al cospetto del giudizio divino, Dante non risparmia nemmeno se stesso &#8211; o meglio il reato che gli viene attribuito &#8211; scegliendo di condannare i barattieri nella bolgia infernale del Ventunesimo Canto, lì dove eternamente ribolle un magma di pece nera. Ma ecco il punto: tanto è severa la sua sentenza, quanto è umana la sua comprensione per i dannati. Dante non risparmia neanche i suoi amici più cari, né il suo venerato maestro, Brunetto Latini, collocato all’Inferno tra i «sodomiti». «Nel mondo di Dante l&#8217;omosessualità è condannata ma non perseguita come ci si potrebbe immaginare. L’intolleranza e i roghi arriveranno più tardi», ricorda ancora Barbero. Nella <i> Commedia,</i> Alighieri incontra diversi omosessuali e li «tratta con il massimo rispetto se sono persone autorevoli», precisa lo storico. Lo stesso riguardo si applica agli oppositori politici, agli epicurei, e a tutti quegli altri che la sua morale non può tollerare: lo studio matto e disperato, direbbe Leopardi, lo aveva nutrito di filosofia naturale. Se Brunetto Latini gli aveva insegnato l’arte di fare politica, di farsi largo tra i decisori e i nobili di spirito e portafoglio, all’indomani della morte di Beatrice Dante trova ristoro nei «filosofanti». Tra tutti Aristotele, Tommaso D’Aquino, Boezio. Coloro che, in un estremo sforzo di sintesi, correlano lo studio della natura al modo di stare al mondo: la morale, appunto.</p>
<p align="left"><strong>«&#8230;di Giustizia orribil arte» </strong></p>
<p align="left">«Mentre l’espiazione imposta dallo Stato mira a finalità di carattere civile e sociale, l’espiazione dantesca si propone anche un fine etico e religioso», ci dice Gherardo Colombo. Dante attribuisce alla pena anche una funzione preventiva. «Secondo l’idea dell’epoca, che è tradotta esattamente nell’opera di Dante, la pena è efficace quando è proporzionata alla gravità della colpa, nel senso che quanto maggiore è la colpa, tanto maggiore deve essere la pena», aggiunge Colombo. Siamo in piena giustizia retributiva, il contrappasso. Senza scomodare la Bibbia, è la legge dell’occhio per occhio «che influenza ancora tanta parte della nostra cultura e che sicuramente influenzava la cultura dell’epoca di Dante», sottolinea l’ex magistrato. Ma Dante distingue il “giusto naturale”, il diritto naturale, dal “giusto legale”, la legge. Conosce il dilemma che definisce il diritto: l’insieme di regole del viver civile coincide sempre col “giusto”? Dove nasce il diritto? La giustizia viene da Dio, risponde il Poeta, e si rivolge ai regnanti: “Diligite iustitiam”, amate la giustizia, “Qui iudicatis terram”, voi che regnate in terra ( Canto XVIII, <i> Paradiso).</i> La pena funziona da deterrente verso comportamenti criminali futuri, ma la prevenzione non riguarda i dannati, inchiodati all’eternità, riguarda tutti: la pena agisce come monito universale. «Per gli uomini del mondo che “mal vive” è necessario, secondo il poeta, rinnovare se stessi e ciascun altro individuo». Seguendo questo ragionamento, Dante si era convinto che fosse possibile recuperare qualunque persona: bisognava ammonire e cancellare l’errore, non chi lo commetteva.</p>
<p align="left">«Io&#8230; li errori della gente abominava e dispregiava, ma non per infamia o vituperio delli erranti, ma delli errori, li quali biasimando credea fare dispiacere&#8230;», scrive nel <i> Convivio.</i> Mentre, analizzando il paradigma che regge la <i>Divina Commedia,</i> si arriva alla tesi che porta avanti Colombo: nel modello retributivo di Dante si intravede una prospettiva di riconciliazione, al centro c’è la persona e non la trasgressione. «Il Purgatorio rappresenta uno spiraglio &#8211; conclude Colombo. Nell’Inferno, infatti, la pena è vendetta. Nel Purgatorio la pena è espiazione. La pena è in qualche misura caritatevole, perché serve ad espiare i peccati e a reintegrare la dignità che conduce in Paradiso». E d’altronde, se l’Inferno è il suo capolavoro di immaginazione, la vera rivoluzione di Dante è il Purgatorio: lì dove si semina il dubbio che la retribuzione possa non essere «l’unica via per sanzionare un comportamento deviante».</p>
<p align="left"><strong>«Sì che di pietade/io venni men così com&#8217;io morisse»</strong></p>
<p align="left">I fatti stanno così. Non si può separare, neanche forzando la mando, il poeta dal tempo che visse. Dante è figlio del Medioevo. È disgustato dall’amministrazione terrena della giustizia. Non applica sconti, lo abbiamo detto, quando infligge la pena. Simbolo della sua imparzialità è il destino riservato a Guido Cavalcanti, dei suoi amici il più caro. Ma anche nella veste di giudice rigoroso, la pietà lo pervade. E una suggestione pervade chi legge quei passi. Di fronte al contrappasso che eternamente separa Paolo e Francesca, il corpo di Dante non regge: <i> «Mentre che l&#8217;uno spirto questo disse/ l&#8217;altro piangea; sì che di pietade/ io venni men così com&#8217;io morisse/ E caddi come corpo morto cade</i> ». Siamo nel Canto V, secondo cerchio dell’Inferno, dove sono puniti i lussuriosi. Più avanti, nel Ventesimo Canto, Dante incontra i maghi e gli indovini. Ognuno di loro ha il collo e il viso girati dalla parte dei “reni”, condannati a guardare all&#8217;indietro così come in vita «vollero veder troppo avante». Una tale visione del corpo umano, sfregiato e deturpato, lo turba profondamente: non riesce a tenere «gli occhi asciutti», confessa al lettore, si abbandona a un pianto di compassione. Così Virgilio &#8211; sua guida, faro della ragione &#8211; lo riprende severamente e gli dà dello sciocco. «Chi è più scellerato che colui che al giudicio divin passion comporta?», ammonisce il poeta latino. Il verso si presta a più di una lettura, concordano i critici. “La pietà all&#8217;Inferno è morta, non serve disperarsi per i dannati”, sembrerebbe l’interpretazione più plausibile. Virgilio quindi esorta Dante a “drizzare lo sguardo” e ad ascoltarli questi dannati, tra i quali l’indovino Tiresia. La cui tradizione ci porta al mito di Ulisse, al Canto XXVI dell’Inferno.</p>
<p align="left">«<i>Allor mi dolsi, e ora mi ridoglio/ quando drizzo la mente a ciò ch’io vidi/ e più lo ‘ ngegno affreno ch’i non soglio/ perché non corra che virtù non guidi/ sì che, se stella bona o miglior cosa/ m’ha dato ‘ l ben, ch’io stessi non m’invidi</i> ». Fin dall’inizio del passo, leggiamo nelle parole di Dante una straordinaria partecipazione al dolore di Ulisse. Un ardente desiderio spinge il poeta ad ascoltare la sua confessione, così come il re di Itaca aveva voluto ascoltare il canto delle sirene. Un motivo biografico li lega al punto da poter definire Ulisse il “doppio di Dante”: entrambi esuli, l’uno rifiuta di riconoscere le proprie colpe condannando la propria famiglia alla miseria, l’altro rinuncia ai propri affetti per sete di conoscenza. Ma se il Dante- personaggio avverte ed esalta il pericolo estremo che comporta la vicenda narrata da Omero, il Dante teologo, che giudica e condanna Ulisse all’Inferno, doveva pur concordare con l’imperativo morale del conoscere e sperimentare: « <i>Che fatti non foste&#8230;</i> ». Tanti sono i personaggi della <i> Commedia</i> a cui spetta la morte, ma del tutto particolare è quella che giunge ad Ulisse <i> ex halos:</i> “fuori dal mare” o “da dentro il mare”. Oltre ogni terrena comprensione, l’eroe è sopraffatto da un Dio che non conosce: un nuovo Poseidone che dispiega la sua volontà al di sopra del bene e del male, ed eterno stabilisce la sua alterità, la sua “oppressione”.</p>
<p>&nbsp;</p>
		<!--</div><! -- .entry-content -->
			<div class="notizia_extra">
				<div class="notizia_extra_single"> </div>
			</div>
		</div>
	</div>
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<div id="modal-adds" class="modal fade" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
				</div>
				<div class="modal-body container-fluid">
					<div class="owl-custom-controls ms-skin-light-6" id="owl-custom-nav"></div>
					<div class="row">
						<div class="col-md-2">
							<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="16"></ins></div></div><!-- From widget cache in 0.00013 seconds -->						</div>
						<div class="col-md-8 ms-skin-light-6 round-skin" id="modal-post-content">
																						<div class="collapse" id="post-image"><img width="500" height="292" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg 500w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0-300x175.jpg 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0-295x172.jpg 295w" sizes="(max-width: 500px) 100vw, 500px" /></div>
													</div>
						<div class="col-md-2">
							<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="15"></ins></div></div><!-- From widget cache in 0.00012 seconds -->						</div>
					</div>
					<div>
						<div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="14"></ins></div></div><!-- From widget cache in 0.00012 seconds -->					</div>
				</div>
			</div>
		</div>
	</div>
						<div class="col-lg-3 left_title">&nbsp;</div>
						<div class="col-lg-9">
						<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/social-comments/assets/images/icons/cleanlight/facebook.png' alt='Facebook'>Log in</a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/" style="margin-bottom:10px" data-send="true"  data-show-faces="true"></div>
<div class="fb-comments" data-href="https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/" data-width="100%"   data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --></div>						</div>
									<!--</main> #main -->
			</div>
		</article>
	</div><!-- main_content -->
	<div class="col-md-4 col-lg-3 main_sidebar">
		
<aside id="secondary" class="widget-area" role="complementary">
			<div class="sidebar_post" id="share_count" data-post-id="285736">
			<h4>Share</h4>
			<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Persino Dante, principe della morale, aveva pietà dei dannati&amp;url=https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/a19cebe7a2e952197a0e44a9692fd586Image_0.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a>		</div>
		<section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1353" width="300" height="250" scrolling="no"></iframe> -->
<ins data-wpas-zoneid="1424"></ins></div></section><!-- From widget cache in 0.00013 seconds --><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="12"></ins>
<ins data-wpas-zoneid="50" data-wpas-is-popup="1" cookie="5"></ins>
</div></section><!-- From widget cache in 0.00011 seconds --><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="in_edicola_oggi">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/getprima.php">
									</a>
<a href="https://ildubbio.news/abbonamenti-2/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div></div></section><!-- From widget cache in 0.00011 seconds --><section id="popular_post_widget-3" class="widget widget_popular_post_widget">		<div class="sidebar_tabs  hidden-xs hidden-sm">
					<ul class="nav nav-tabs nav-justified" role="tablist">
				      <li role="presentation" class="active"><a href="#piu_letti" aria-controls="piu_letti" role="tab" data-toggle="tab">I più letti</a></li>
				      <li role="presentation"><a href="#piu_commentati" aria-controls="piu_commentati" role="tab" data-toggle="tab">I più condivisi</a></li>
				    </ul>
				    <div class="tab-content">

		<div role="tabpanel" class="tab-pane active" id="piu_letti">
		<script type="text/javascript">
    		    			(function($){
    
    				// return;
    
    				var _url = "https://www.ildubbio.news/ildubbio/news/?visit_counter_get=1&name=ildubbio&last_visit=1 week&limit=10";
    
    
    				 $.ajax( {
    		                method: 'GET',
    		                url: _url, //'https://www.ildubbio.news/ildubbio/news/?visit_counter_get=1',
    		                async : true,
    		                dataType : 'json',
    		                
    		            } ).done( function( data ){
    		                
    		                var _ele = [],
    		                	_str = "";
    		                for ( var key in data ) {
    
    			              
    							_ele = data[key];
   
    							_str = '<article class="notizia">';

        							if ( _ele["cat_url"] != "" ) {
            							
    									_str += '<a href="'+ _ele["cat_url"] +'" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>'+ _ele["cat_name"] +'</span></a>	';
    
        							}
        							_str +='<div class="notizia_img">';
    
        								_str += '<a href="'+ _ele["url"] +'" title="'+ _ele["title"] +'">';
    
        								if ( _ele["thumbnail"] != false ) {
    
        									_str += '<img width="250" height="146" src="'+ _ele["thumbnail"] +'" class="img-responsive wp-post-image" alt="'+ _ele["title"] +'" title="'+ _ele["title"] +'">	';
        									    									
            							}
    
        								_str += '</a>';
            							
        							_str +='</div>';
    
        							_str +='<h1><a href="'+ _ele["url"] +'" title="'+ _ele["title"] +'">'+ _ele["title"] +'</a></h1>';
    							
    							_str +='</article>';
    
    							$(_str).appendTo( $( "#piu_letti" ) );
    							
    		                }
    		                    
    		            } );
    
    
    				
    			})(jQuery);
    
    		</script>
		</div>

		<div role="tabpanel" class="tab-pane" id="piu_commentati">
		</div></div></div></section><!-- From widget cache in 0.00010 seconds --></aside><!-- #secondary -->
	</div>
	</div><!-- #row -->
	</div><!-- #container -->
	</div><!-- #content_with_sidebar -->
		
	 
			<div class="section section_border">
				<div class="container">
				</div>
			</div>

			<div class="section primo_piano_3">

				<div class="container">
					<div class="row">

						<div class="col-md-12 col-lg-2 left_title">
							<h2 class="section_title">Notizie correlate</h2>
						</div>
						<div class="col-md-12 col-lg-10">

							<div class="row notizie_3_row">
								<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-285553" class="notizia post-285553 post type-post status-publish format-standard has-post-thumbnail hentry category-il-discorso tag-15707 tag-conte tag-discorso-fine-anno tag-governo tag-mattarella tag-renzi tag-zingaretti news-source-epopulate post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2021/01/02/sergio-mattarella-bacchetta-la-politica-e-la-politica-applaude-senza-ascoltare/" title="Sergio Mattarella bacchetta la politica. E la politica applaude senza ascoltare&#8230;">
											<img width="437" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/Imagoeconomica_1514266.jpg" class="img-responsive wp-post-image" alt="Sergio Mattarella bacchetta la politica. E la politica applaude senza ascoltare&#8230;" title="Sergio Mattarella bacchetta la politica. E la politica applaude senza ascoltare&#8230;" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/Imagoeconomica_1514266.jpg 437w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/Imagoeconomica_1514266-300x202.jpg 300w" sizes="(max-width: 437px) 100vw, 437px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://www.ildubbio.news/ildubbio/news/author/rocco-vazzana/" rel="author">Rocco Vazzana</a></div>				<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/il-discorso/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>il discorso</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/il-discorso/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>il discorso</span></a></div>

			<h1><a href="https://www.ildubbio.news/2021/01/02/sergio-mattarella-bacchetta-la-politica-e-la-politica-applaude-senza-ascoltare/" title="Sergio Mattarella bacchetta la politica. E la politica applaude senza ascoltare&#8230;">Sergio Mattarella bacchetta la politica. E la politica applaude senza ascoltare&#8230;</a></h1>			<div class="notizia_intro">
				Che cosa ha detto davvero il presidente della Repubblica nel suo discorso di fine anno?			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2021/01/02/sergio-mattarella-bacchetta-la-politica-e-la-politica-applaude-senza-ascoltare/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Sergio Mattarella bacchetta la politica. E la politica applaude senza ascoltare&#8230;&amp;url=https://www.ildubbio.news/2021/01/02/sergio-mattarella-bacchetta-la-politica-e-la-politica-applaude-senza-ascoltare/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2021/01/02/sergio-mattarella-bacchetta-la-politica-e-la-politica-applaude-senza-ascoltare/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2021/01/02/sergio-mattarella-bacchetta-la-politica-e-la-politica-applaude-senza-ascoltare/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/01/Imagoeconomica_1514266.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-242831" class="notizia post-242831 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-gherardo-colombo post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/07/06/gherardo-colombo-anche-tra-magistrati-prevale-lopportunismo/" title="Gherardo Colombo: &#8220;Anche tra i magistrati prevale l&#8217;opportunismo&#8221;">
											<img width="486" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/5eae81af2200005a0e8280d5-486x294.jpeg" class="img-responsive wp-post-image" alt="Gherardo Colombo: &#8220;Anche tra i magistrati prevale l&#8217;opportunismo&#8221;" title="Gherardo Colombo: &#8220;Anche tra i magistrati prevale l&#8217;opportunismo&#8221;" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/5eae81af2200005a0e8280d5-486x294.jpeg 486w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/5eae81af2200005a0e8280d5-486x294-300x181.jpeg 300w" sizes="(max-width: 486px) 100vw, 486px" />									</a>
								<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/07/06/gherardo-colombo-anche-tra-magistrati-prevale-lopportunismo/" title="Gherardo Colombo: &#8220;Anche tra i magistrati prevale l&#8217;opportunismo&#8221;">Gherardo Colombo: &#8220;Anche tra i magistrati prevale l&#8217;opportunismo&#8221;</a></h1>			<div class="notizia_intro">
				E sulle carceri Colombo non ha dubbi: &#8220;Costituisce solo vendetta: imbarbarisce, e crea rancore, e cioè disponibilità a commettere di nuovo reati&#8221;			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/07/06/gherardo-colombo-anche-tra-magistrati-prevale-lopportunismo/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Gherardo Colombo: &#8220;Anche tra i magistrati prevale l&#8217;opportunismo&#8221;&amp;url=https://www.ildubbio.news/2020/07/06/gherardo-colombo-anche-tra-magistrati-prevale-lopportunismo/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/07/06/gherardo-colombo-anche-tra-magistrati-prevale-lopportunismo/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/07/06/gherardo-colombo-anche-tra-magistrati-prevale-lopportunismo/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/5eae81af2200005a0e8280d5-486x294.jpeg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper notizia_evidenza">
		<article id="post-242129" class="notizia post-242129 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 category-sui-pedali-della-liberta tag-carcere tag-gherardo-colombo news-destination-bike-tour post_category_importance-1-breaking-news">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/06/25/gherardo-colombo-da-magistrato-credevo-nel-carcere-ora-dico-va-abolito/" title="Gherardo Colombo: &#8220;Da magistrato credevo nel carcere, ora dico: va abolito&#8221;">
											<img width="293" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294.jpg" class="img-responsive wp-post-image" alt="Gherardo Colombo: &#8220;Da magistrato credevo nel carcere, ora dico: va abolito&#8221;" title="Gherardo Colombo: &#8220;Da magistrato credevo nel carcere, ora dico: va abolito&#8221;" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294.jpg 293w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294-150x150.jpg 150w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294-32x32.jpg 32w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294-50x50.jpg 50w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294-64x64.jpg 64w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294-96x96.jpg 96w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294-128x128.jpg 128w" sizes="(max-width: 293px) 100vw, 293px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://www.ildubbio.news/ildubbio/news/author/nicola-campagnani/" rel="author">Nicola Campagnani</a></div>				<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/carcere-3/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>carcere</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/carcere-3/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>carcere</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/06/25/gherardo-colombo-da-magistrato-credevo-nel-carcere-ora-dico-va-abolito/" title="Gherardo Colombo: &#8220;Da magistrato credevo nel carcere, ora dico: va abolito&#8221;">Gherardo Colombo: &#8220;Da magistrato credevo nel carcere, ora dico: va abolito&#8221;</a></h1>			<div class="notizia_intro">
				L&#8217;ex magistrato di mani pulite: &#8220;Ho chiesto l’ergastolo una volta sola, per un omicidio commesso da due persone. Per fortuna però il tribunale non l’ha inflitto. Ma oggi, se facessi ancora quel mestiere, direi che un ergastolo non lo chiederei più. Probabilmente solleverei una questione di legittimità costituzionale&#8221;.  &#8220;L’inflizione di un castigo, se qualcosa fa, induce all’obbedienza; e una democrazia non ha bisogno di obbedienza, ma ha bisogno di capacità di gestire la propria libertà&#8221;			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/06/25/gherardo-colombo-da-magistrato-credevo-nel-carcere-ora-dico-va-abolito/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Gherardo Colombo: &#8220;Da magistrato credevo nel carcere, ora dico: va abolito&#8221;&amp;url=https://www.ildubbio.news/2020/06/25/gherardo-colombo-da-magistrato-credevo-nel-carcere-ora-dico-va-abolito/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/06/25/gherardo-colombo-da-magistrato-credevo-nel-carcere-ora-dico-va-abolito/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/06/25/gherardo-colombo-da-magistrato-credevo-nel-carcere-ora-dico-va-abolito/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/07/elezioni-milano-2016-gherardo-colombo1-293x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-237723" class="notizia post-237723 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-2 tag-carcere tag-gherardo-colombo post_category_importance-3-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/05/04/carceri-italiane-inumane-e-incostituzionali-parola-di-gherardo-colombo/" title="&#8220;Carceri italiane inumane e incostituzionali&#8221;. Parola di Gherardo Colombo">
											<img width="500" height="281" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/05/maxresdefault-500x281.jpg" class="img-responsive wp-post-image" alt="&#8220;Carceri italiane inumane e incostituzionali&#8221;. Parola di Gherardo Colombo" title="&#8220;Carceri italiane inumane e incostituzionali&#8221;. Parola di Gherardo Colombo" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/05/maxresdefault-500x281.jpg 500w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/05/maxresdefault-500x281-300x169.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/carcere-2/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>carcere</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/carcere-2/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>carcere</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/05/04/carceri-italiane-inumane-e-incostituzionali-parola-di-gherardo-colombo/" title="&#8220;Carceri italiane inumane e incostituzionali&#8221;. Parola di Gherardo Colombo">&#8220;Carceri italiane inumane e incostituzionali&#8221;. Parola di Gherardo Colombo</a></h1>			<div class="notizia_intro">
				Le &#8220;confessioni&#8221; dell&#8217;ex magistrato: &#8220;L&#8217;idea di mandare in galera una persona mi tormentava, sentivo tutta l&#8217;ingiustizia della prigione. Era ormai intollerabile&#8221;			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/05/04/carceri-italiane-inumane-e-incostituzionali-parola-di-gherardo-colombo/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=&#8220;Carceri italiane inumane e incostituzionali&#8221;. Parola di Gherardo Colombo&amp;url=https://www.ildubbio.news/2020/05/04/carceri-italiane-inumane-e-incostituzionali-parola-di-gherardo-colombo/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/05/04/carceri-italiane-inumane-e-incostituzionali-parola-di-gherardo-colombo/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/05/04/carceri-italiane-inumane-e-incostituzionali-parola-di-gherardo-colombo/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/05/maxresdefault-500x281.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-230133" class="notizia post-230133 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-depenalizzazione tag-gherardo-colombo tag-prescrizione post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/02/19/il-controcanto-di-colombo-processi-lenti-le-garanzie-e-i-diritti-sono-piu-importanti-dellefficienza/" title="Il controcanto di Colombo: &#8220;Processi lenti? Le garanzie e i diritti sono più importanti dell&#8217;efficienza&#8221;">
											<img width="441" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/02/Interview_GherardoColombo-1050x700-441x294.jpg" class="img-responsive wp-post-image" alt="Il controcanto di Colombo: &#8220;Processi lenti? Le garanzie e i diritti sono più importanti dell&#8217;efficienza&#8221;" title="Il controcanto di Colombo: &#8220;Processi lenti? Le garanzie e i diritti sono più importanti dell&#8217;efficienza&#8221;" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/02/Interview_GherardoColombo-1050x700-441x294.jpg 441w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/02/Interview_GherardoColombo-1050x700-441x294-300x200.jpg 300w" sizes="(max-width: 441px) 100vw, 441px" />									</a>
								<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/02/19/il-controcanto-di-colombo-processi-lenti-le-garanzie-e-i-diritti-sono-piu-importanti-dellefficienza/" title="Il controcanto di Colombo: &#8220;Processi lenti? Le garanzie e i diritti sono più importanti dell&#8217;efficienza&#8221;">Il controcanto di Colombo: &#8220;Processi lenti? Le garanzie e i diritti sono più importanti dell&#8217;efficienza&#8221;</a></h1>			<div class="notizia_intro">
				Per l&#8217;ex pm di mani pulite c&#8217;è un&#8217;unica strada per velocizzare la macchina delle giustizia: la depenalizzazione			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/02/19/il-controcanto-di-colombo-processi-lenti-le-garanzie-e-i-diritti-sono-piu-importanti-dellefficienza/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Il controcanto di Colombo: &#8220;Processi lenti? Le garanzie e i diritti sono più importanti dell&#8217;efficienza&#8221;&amp;url=https://www.ildubbio.news/2020/02/19/il-controcanto-di-colombo-processi-lenti-le-garanzie-e-i-diritti-sono-piu-importanti-dellefficienza/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/02/19/il-controcanto-di-colombo-processi-lenti-le-garanzie-e-i-diritti-sono-piu-importanti-dellefficienza/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/02/19/il-controcanto-di-colombo-processi-lenti-le-garanzie-e-i-diritti-sono-piu-importanti-dellefficienza/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/02/Interview_GherardoColombo-1050x700-441x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-221292" class="notizia post-221292 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti-analisi tag-inferno tag-marioa-draghi tag-quirinale post_position-editorial_and_comments">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2019/10/29/limprudenza-di-candidare-draghi-a-tutto-ma-si-sa-anticipare-i-tempi-porta-sfortuna/" title="L’imprudenza di candidare Draghi a tutto  Ma, si sa, anticipare i tempi porta sfortuna">
											<img width="500" height="281" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/draghi-e-banchieri-500x281.jpg" class="img-responsive wp-post-image" alt="L’imprudenza di candidare Draghi a tutto  Ma, si sa, anticipare i tempi porta sfortuna" title="L’imprudenza di candidare Draghi a tutto  Ma, si sa, anticipare i tempi porta sfortuna" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/draghi-e-banchieri-500x281.jpg 500w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/draghi-e-banchieri-500x281-300x169.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://www.ildubbio.news/ildubbio/news/author/francesco-damato/" rel="author">Francesco Damato</a></div>				<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/commenti-analisi/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Commenti &amp; Analisi</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/commenti-analisi/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Commenti &amp; Analisi</span></a></div>

			<h1><a href="https://www.ildubbio.news/2019/10/29/limprudenza-di-candidare-draghi-a-tutto-ma-si-sa-anticipare-i-tempi-porta-sfortuna/" title="L’imprudenza di candidare Draghi a tutto  Ma, si sa, anticipare i tempi porta sfortuna">L’imprudenza di candidare Draghi a tutto  Ma, si sa, anticipare i tempi porta sfortuna</a></h1>			<div class="notizia_intro">
				 L’Inferno che temo aspetti Draghi in Italia, per quanto egli possa attrezzarsi di estintori e buona volontà, ha un fuoco che continuerebbe ad intossicare anche dopo che fosse miracolosamente spento.			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2019/10/29/limprudenza-di-candidare-draghi-a-tutto-ma-si-sa-anticipare-i-tempi-porta-sfortuna/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=L’imprudenza di candidare Draghi a tutto  Ma, si sa, anticipare i tempi porta sfortuna&amp;url=https://www.ildubbio.news/2019/10/29/limprudenza-di-candidare-draghi-a-tutto-ma-si-sa-anticipare-i-tempi-porta-sfortuna/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2019/10/29/limprudenza-di-candidare-draghi-a-tutto-ma-si-sa-anticipare-i-tempi-porta-sfortuna/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2019/10/29/limprudenza-di-candidare-draghi-a-tutto-ma-si-sa-anticipare-i-tempi-porta-sfortuna/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/draghi-e-banchieri-500x281.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

							</div>

						</div>

					</div>
				</div>
			</div>
		
	<div class="section ">
		<div class="container">
			<div class="row">
				<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="17"></ins>
</div></section><!-- From widget cache in 0.00014 seconds -->			
			</div>
		</div>
	</div>


<div id="mobile_only_nav" class="hidden-md hidden-lg">
	<nav>
		<div class="container">
			<ul id="menu-footer-mobile-menu" class="nav nav-justified"><li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php">Abbonamenti</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.ildubbio.news/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.ildubbio.news/contatti/">Contatti</a></li>
</ul>		</div>
	</nav>
</div>
<div id="scroll_top" class="hidden-md hidden-lg">
	<div class="container">
		<i class="fa fa-angle-up"></i> Torna su
	</div>
</div>
	<footer id="footer" role="contentinfo">
		<div class="container">
			<div class="row col-height-100-wrapper">
									<div class="col-md-3 col-lg-3">
						<div class="widget-area">
							<a id="bottom_logo" href="https://www.ildubbio.news/ildubbio/news/"></a>
							<div class="bottom_info hidden-xs hidden-sm">
								<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Copyright 2019 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
          copyright © 2019 Tutti i diritti riservati | Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p>Direttore Responsabile<br>

Carlo Fusi<br>
</p>
<p>Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p>
Numero iscrizione ROC 26618<br>

ISSN 2499-6009
</p></div></div><!-- From widget cache in 0.00014 seconds --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76249727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
</script>

<!--TECNAVIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130564883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130564883-1');
</script>

<!-- tap.eedition0 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87375233-43"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87375233-43');
</script>
</div></div><!-- From widget cache in 0.00020 seconds -->								Ultimo aggiornamento
								<p>martedì 5 gennaio 2021</p>
							</div>
						</div>
					</div>
								<div class="col-md-9 col-lg-9 footer-widgets">
					<div class="col-md-2 col-lg-3 hidden-xs hidden-sm">
													<div class="widget-area">
								<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-left-container"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.ildubbio.news/category/cronaca/">Cronaca</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.ildubbio.news/category/esteri/">Esteri</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.ildubbio.news/category/cultura/">Cultura</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/">Giustizia</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://www.ildubbio.news/category/rubriche/">Rubriche</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.ildubbio.news/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a></li>
</ul></div></div><!-- From widget cache in 0.00014 seconds -->							</div>
											</div>
					<div class="col-md-push-2 col-lg-push-3 col-md-3 col-lg-2 hidden-xs hidden-sm">
													<div class="widget-area">
								<div id="text-3" class="widget widget_text"><h4 class="widget-title">Follow us</h4>			<div class="textwidget"><nav class="footer_nav_social">
              <ul>
                <li><a href="https://www.facebook.com/Ildubbionews/?fref=ts"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a href="https://twitter.com/ildubbionews"><i class="fa fa-twitter"></i> Twitter</a></li>
              </ul>
            </nav></div>
		</div><!-- From widget cache in 0.00012 seconds -->							</div>
											</div>
					<div class="col-md-push-2 col-lg-push-3 col-md-5 col-lg-4">
													<div class="widget-area">
								<div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://testwp06-cdn.newsmemory.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script async src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script></div></div><!-- From widget cache in 0.00015 seconds -->							</div>
											</div>
					<div class="col-md-pull-8 col-lg-pull-6 col-md-2 col-lg-3">
													<div class="widget-area footer_nav footer_nav_small">
								<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-right-container"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/">Contatti</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/">Pubblicità</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-24327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/">Abbonamenti</a></li>
</ul></div></div><!-- From widget cache in 0.00016 seconds --><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.w3.org/WAI/WCAG2AA-Conformance" title="Explanation of WCAG 2.0 Level Double-A Conformance" style="padding-left: 3rem">
  <img height="32" width="88" src="https://www.w3.org/WAI/wcag2AA" alt="Level Double-A conformance,
            W3C WAI Web Content Accessibility Guidelines 2.0">
</a></div></div><!-- From widget cache in 0.00010 seconds -->							</div>
												<div class="bottom_info hidden-md hidden-lg">
							<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Copyright 2019 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
          copyright © 2019 Tutti i diritti riservati | Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p>Direttore Responsabile<br>

Carlo Fusi<br>
</p>
<p>Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p>
Numero iscrizione ROC 26618<br>

ISSN 2499-6009
</p></div></div><!-- From widget cache in 0.00011 seconds --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76249727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
</script>

<!--TECNAVIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130564883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130564883-1');
</script>

<!-- tap.eedition0 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87375233-43"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87375233-43');
</script>
</div></div><!-- From widget cache in 0.00010 seconds -->							Ultimo aggiornamento
							<p>martedì 5 gennaio 2021</p>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>

	
		
		<script type="text/javascript">

			var svc_slug = "persino-dante-principe-della-morale-aveva-pieta-dei-dannati";var svc_post_date = "2021-01-05 19:26:47";var svc_name = "ildubbio";var svc_hide = "";var svc_url = "https://testwp26.newsmemory.com/visitcounter/add";var category_check = "1";
			( function( $ ){
				$( document ).ready( function(){

			            $.ajax( {
			                method: 'POST',
			                url: svc_url,
			                async : true,
			                data: {
			                    name: svc_name,
			                    post_date : svc_post_date,
			                    slug: svc_slug,
			                    url: window.location.href,
			                    visible: category_check
			                }
			            } ).done( function( data ){
			                 console.log( "Answer:" );
			                 console.log( data  );
			            } );

			        });

				
			} )( jQuery );

		</script>
		
		<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Chiudi il pannello media</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Trascina file per caricare</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Trascina file per caricare</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Chiudi l'uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Rilascia i file qui dentro per caricarli</h2>
				<p class="upload-instructions drop-instructions">oppure</p>
				<button type="button" class="browser button button-hero">Seleziona i file</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Dimensione massima di caricamento file: 1 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensioni suggerite per l'immagine: {{data.suggestedWidth}} per {{data.suggestedHeight}} pixel.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/ildubbio/news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/?mode=list" class="view-list">
			<span class="screen-reader-text">Elenco</span>
		</a>
		<a href="/ildubbio/news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Visualizzazione a griglia</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Caricamento</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Nascondi l'errore</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Modifica l'elemento media precedente</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Modifica l'elemento media successivo</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Rimuovi</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deseleziona</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Didascalia per questa immagine&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Descrivi questo video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Descrivi questo file audio&hellip;"
					<# } else { #>
						placeholder="Descrivi questo file multimediale&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Dettagli allegato			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Salvato.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Modifica immagine</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Lunghezza: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Elimina definitivamente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Titolo</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artista</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Didascalia</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Testo alternativo</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Descrizione</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifica la selezione</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Pulisci</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Impostazioni visualizzazione allegati</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Allineamento</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Sinistra					</option>
					<option value="center">
						Centro					</option>
					<option value="right">
						Destra					</option>
					<option value="none" selected>
						Nessuna					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Incorpora o crea un link</span>
				<# } else { #>
					<span>Link a</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Incorpora il media player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Nessuna					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link al file multimediale					<# } else { #>
						File media					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link alla pagina dell&#039;allegato					<# } else { #>
						Allegato pagina					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						URL personalizzata					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Dimensione</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniatura &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Media &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Dimensione reale &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Impostazioni galleria</h2>

		<label class="setting">
			<span>Link a</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Allegato pagina				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					File media				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Nessuna				</option>
			</select>
		</label>

		<label class="setting">
			<span>Colonne</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Ordine casuale</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Dimensione</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Media					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Dimensione reale					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Impostazioni playlist</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Mostra elenco video</span>
			<# } else { #>
			<span>Mostra la scaletta delle tracce</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostra il nome dell'artista nella scaletta</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostra le immagini</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Testo del link</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Didascalia</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Testo alternativo</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Allinea</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Sinistra				</button>
				<button class="button" value="center">
					Centro				</button>
				<button class="button" value="right">
					Destra				</button>
				<button class="button active" value="none">
					Nessuna				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link a</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					URL immagine				</button>
				<button class="button" value="custom">
					URL personalizzata				</button>
				<button class="button active" value="none">
					Nessuna				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Nessun elemento trovato</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Anteprima dell&#039;area di ritaglio. Interagisci con il mouse.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Anteprima</h2>
		<strong aria-hidden="true">Come icona del browser</strong>
		<div class="favicon-preview">
			<img src="https://www.ildubbio.news/ildubbio/news/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Anteprima come icona del browser"/>
			</div>
			<span class="browser-title" aria-hidden="true">Il Dubbio</span>
		</div>

		<strong aria-hidden="true">Come icona per la app</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Anteprima come icona app"/>
		</div>
	</script>

	<link rel='stylesheet' id='buttons-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/buttons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/media-views.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","countShareNonce":"924fe1acc6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/scripts.js?ver=20201102'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/shortcode.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/ildubbio\/","uid":"0","time":"1609872694","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/utils.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/ildubbio\/news\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-backbone.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/ildubbio\/news\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/media-models.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/ildubbio\/news\/wp-admin\/async-upload.php","filters":{"max_file_size":"1536000b","mime_types":[{"extensions":"jpg,jpeg,jpe,png,gif,mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mid,midi,pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key,mp3,m4a,m4b,ogg,oga,wma,wav,mp4,m4v,webm,ogv,wmv,flv"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"7efecc56b3"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/plupload/wp-plupload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-json\/","nonce":"eeef4ac5d9","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/api-request.min.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/media-views.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/media-editor.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/media-audiovideo.min.js?ver=4.9.8'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>
<!-- https://www.ildubbio.news/ildubbio/news/2021/01/05/persino-dante-principe-della-morale-aveva-pieta-dei-dannati/ - 2021-01-05 19:51:35 -->