<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/img/favicon.png" />
	<title>Oggi 28.337 nuovi casi, 562 vittime - Il Dubbio</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.ildubbio.news/ildubbio/news/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oggi 28.337 nuovi casi, 562 vittime - Il Dubbio" />
<meta property="og:description" content="Sono 28.337 i nuovi casi di coronavirus nelle ultime 24 ore a fronte di 188.747 tamponi" />
<meta property="og:url" content="https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/" />
<meta property="og:site_name" content="Il Dubbio" />
<meta property="article:tag" content="bollettino del 22 novembre" />
<meta property="article:tag" content="emergenza coronavirus" />
<meta property="article:section" content="emergenza coronavirus" />
<meta property="article:published_time" content="2020-11-22T16:39:32+00:00" />
<meta property="article:modified_time" content="2020-06-25T17:39:54+00:00" />
<meta property="og:updated_time" content="2020-06-25T17:39:54+00:00" />
<meta property="og:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg" />
<meta property="og:image:secure_url" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg" />
<meta property="og:image:width" content="495" />
<meta property="og:image:height" content="294" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sono 28.337 i nuovi casi di coronavirus nelle ultime 24 ore a fronte di 188.747 tamponi" />
<meta name="twitter:title" content="Oggi 28.337 nuovi casi, 562 vittime - Il Dubbio" />
<meta name="twitter:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ildubbio.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="https://www.ildubbio.news/ildubbio/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="https://www.ildubbio.news/ildubbio/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Oggi 28.337 nuovi casi, 562 vittime Feed dei commenti" href="https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/feed/" />
<link rel='stylesheet' id='ildubbio-fb-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/css/ildubbio-fb-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-live-stream-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/css/ildubbio-live-stream-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-slick-styles-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://euwp08.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/master-slider/custom.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/js/ildubbio-live-stream-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.ildubbio.news/ildubbio/news/wp-json/' />
<link rel='shortlink' href='https://www.ildubbio.news/ildubbio/news/?p=282020' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2020%2F11%2F22%2Foggi-28-337-nuovi-casi-562-vittime%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2020%2F11%2F22%2Foggi-28-337-nuovi-casi-562-vittime%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ildubbio.news/ildubbio/news/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ildubbio.news/ildubbio/news/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
	    <script type="text/javascript">
            
	    var ta_cat = 'FREE';            
        </script>
			<style type="text/css" id="wp-custom-css">
			.page-id-44 .in_edicola_oggi {
    display: none;
}

.related-post ul {
	list-style: none;
	padding-left:0px;
}

.related-post li::before {
	  content: "";
    position: absolute;
    top: .40em;
    left: 0;
    width: 8px;
    height: 8px;
    background: #f37321;
    border-radius: 100%;
}

.related-post li {
	  padding-left: 15px;
    position: relative;
}

@media (max-width: 991px){
.primo_piano .notizia .notizia_intro p {
    font-size: 14.5px;
    line-height: 1.90rem;
	}}
@media (max-width: 991px){
.main_content_dettaglio .notizia .notizia_content p {
    font-size: 14.5px;
    line-height: 1.9rem;
	}}
@media (max-width: 991px){
.notizia .notizia_intro p {
    font-size: 14.5px;
    line-height: 1.9rem;
	}}


article .notizia_content iframe{
	width:100% !important; 
}

article.post figure.wp-caption {
    max-width: 100% !important;
}
		</style>
		
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1530862610428352');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1530862610428352&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-282020 single-format-standard _masterslider _ms_version_3.5.1 group-blog">
<div id="fb-root"></div>
<div id="top_header_mobile" class="hidden-md hidden-lg">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
		        <span id="mobile_show_menu" class="menu_sezioni_btn menu_icon">
		          <i class="fa fa-close"></i>
		          <i class="fa fa-bars"></i>
		        </span>
				<span id="mobile_show_search">
                    <i class="fa fa-search"></i>
                </span>
				<a href="https://www.ildubbio.news/ildubbio/news/" id="mobile_logo"></a>
				<a href="#" id="mobile_edicola">
					<i class="fa fa-newspaper-o"></i>
				</a>
				<a href="/accounts/login" id="mobile_area_riservata">
					<i class="fa fa-lock"></i>
				</a>
			</div>
		</div>
	</div>
</div>
<div id="top_header">

	<div class="container">
		<div class="row">

			<div class="col-md-3 col-lg-2 menu_sezioni_btn_wrapper">
				<div id="menu_sezioni_btn" class="menu_sezioni_btn hidden-xs hidden-sm">
					<span></span>
					<span class="menu_icon">
                        <i class="fa fa-bars"></i>
                    </span>
				</div>
				<ul id="menu-header-menu" class="menu_primary"><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103 has_submenu"><a href="https://www.ildubbio.news/category/cronaca/">Cronaca <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://www.ildubbio.news/category/cronaca/italia/">Italia</a></a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://www.ildubbio.news/category/cronaca/sport/">Sport</a></a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106 has_submenu"><a href="https://www.ildubbio.news/category/cultura/">Cultura <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.ildubbio.news/category/cultura/costume/">Costume</a></a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.ildubbio.news/category/cultura/riflessioni/">Riflessioni</a></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.ildubbio.news/category/cultura/scienze/">Scienze</a></a></li>
</ul>
</li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 has_submenu"><a href="https://www.ildubbio.news/category/esteri/">Esteri <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.ildubbio.news/category/esteri/africa/">Africa</a></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.ildubbio.news/category/esteri/americhe/">Americhe</a></a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.ildubbio.news/category/esteri/asia/">Asia</a></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.ildubbio.news/category/esteri/europa/">Europa</a></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.ildubbio.news/category/esteri/medioriente/">Medioriente</a></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.ildubbio.news/category/esteri/presidenziali-usa/">Presidenziali USA</a></a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117 has_submenu"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/">Giustizia <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/carcere/">Carcere</a></a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/diritto/">Diritto</a></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/focus/">Focus</a></a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/giustizia/">Giustizia</a></a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122 has_submenu"><a href="https://www.ildubbio.news/category/politica/">Politica <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.ildubbio.news/category/politica/amministrative-2016/">Amministrative 2016</a></a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.ildubbio.news/category/politica/interviste/">Interviste</a></a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.ildubbio.news/category/politica/palazzo/">Palazzo</a></a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126 has_submenu"><a href="https://www.ildubbio.news/category/rubriche/">Rubriche <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.ildubbio.news/category/rubriche/editoriali/">Editoriali</a></a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.ildubbio.news/category/rubriche/opinioni/">Opinioni</a></a></li>
	<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="https://www.ildubbio.news/category/rubriche/ambiente/">Ambiente</a></a></li>
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.ildubbio.news/category/rubriche/lavoro/">Lavoro</a></a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.ildubbio.news/category/rubriche/salute/">Salute</a></a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129 has_submenu"><a href="https://www.ildubbio.news/category/spettacoli/">Spettacoli <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.ildubbio.news/category/spettacoli/cinema/">Cinema</a></a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.ildubbio.news/category/spettacoli/musica/">Musica</a></a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.ildubbio.news/category/spettacoli/televisione/">Televisione</a></a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a></a></li>
</ul>			</div>

			<div class="col-md-3 col-lg-4 form_cerca_wrapper">
				
<form id="form_cerca" role="search" method="get" class="search-form" action="https://www.ildubbio.news/ildubbio/news/">
	<button type="submit">
		<span class="screen-reader-text">Cerca</span>
		<i class="fa fa-search"></i>
	</button>
	<label for="s" class="screen-reader-text">Cerca:</label>
	<input type="search" class="search-field" placeholder="Cerca" value="" name="s" id="s" />
</form>			</div>

			<div class="col-md-6 col-lg-6 top_header_btn_wrapper hidden-xs hidden-sm">
		
				
			 	
				
					<a href="https://www.ildubbio.news/abbonamenti-2/" target="_blank" class="abbonamenti_btn">Abbonamenti</a>
				<a href="https://ildubbio-ita.newsmemory.com/" class="area_riservata_btn" target="_blank"><i class="fa fa-lock"></i> Area riservata</a>
			
				</div> 
 
			<div class="in_edicola_oggi in_edicola_oggi_mobile">
				<div class="sidebar_title">
					<h2 class="section_title">In edicola oggi</h2>
				</div>
				<div class="in_edicola_contenuto">
					<div class="in_edicola_copertina">
						<a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php" target="_blank" title="Digital paper">
							<img alt="Sfoglia il giornale di oggi" class="img-responsive"
							     src="https://ildubbio-ita.newsmemory.com/getprima.php">
						</a>
					</div>
					<a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php" class="btn orange in_edicola_btn">Info
						Abbonamenti</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="top-banner">
	<div class="container">
		<div class="row">
			<section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="visible-xs">
	<a style="
    text-align: center;
    display: block;
    background-color: #fff;
" href="https://www.ildubbio.news/sui-pedali-della-liberta/">
		<img src="/ildubbio/news/wp-content/uploads/sites/4/2020/06/mobile_banner.png"  />
	</a>
</div>
</div></section><!-- From widget cache in 0.00013 seconds --><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1348" width="100%" scrolling="no"></iframe></div></section><!-- From widget cache in 0.00011 seconds -->			
		</div>
	</div>
</div>

<header id="header" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-lg-3">
				<!-- BANNER -->


				<!-- END BANNER -->
			</div>
			<div class="col-md-6 col-lg-6 logo_wrapper">
				<div id="logo">
					<a href="https://www.ildubbio.news/ildubbio/news/"></a>
				</div>
				<div id="info_edizione">
					<span>
						domenica 22 novembre 2020					</span>
				</div>
			</div>

			<div class="col-md-3 col-lg-3">
				<!-- BANNER -->


				<!-- END BANNER -->
			</div>
		</div>
	</div>
</header>
<div id="menu" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<nav id="main_menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li><a href="https://www.ildubbio.news/ildubbio/news" class="menu_home"><span></span></a></li><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/">Politica</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.ildubbio.news/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.ildubbio.news/category/esteri/">Esteri</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.ildubbio.news/category/cultura/">Cultura</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/">Giustizia</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ildubbio.news/category/rubriche/">Rubriche</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ildubbio.news/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a></li>
</ul></nav>				<div id="sezioni_nav_btn" class="navbar-right collapsed">
					<span class="show_on_open show_on_open_title">Chiudi</span>
					<span class="show_on_closed show_on_closed_title">Tutte le sezioni</span>
					<span class="sezioni_nav_icon">
                    <i class="fa fa-close show_on_open"></i>
                    <i class="fa fa-bars show_on_closed"></i>
                    </span>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="sezioni_nav_external_wrapper">
	<div id="sezioni_nav_wrapper">
		<div class="container">
			<nav role="navigation">
				<ul id="menu-main-menu-collapsed" class="sezioni_nav"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ildubbio.news/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ildubbio.news/category/politica/palazzo/">Palazzo</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ildubbio.news/category/politica/interviste/">Interviste</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ildubbio.news/category/politica/amministrative-2016/">Amministrative 2016</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="https://www.ildubbio.news/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.ildubbio.news/category/cronaca/italia/">Italia</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.ildubbio.news/category/cronaca/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ildubbio.news/category/esteri/">Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ildubbio.news/category/esteri/europa/">Europa</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ildubbio.news/category/esteri/medioriente/">Medioriente</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ildubbio.news/category/esteri/asia/">Asia</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ildubbio.news/category/esteri/africa/">Africa</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ildubbio.news/category/esteri/americhe/">Americhe</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ildubbio.news/category/esteri/presidenziali-usa/">Presidenziali USA</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://www.ildubbio.news/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ildubbio.news/category/cultura/costume/">Costume</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ildubbio.news/category/cultura/riflessioni/">Riflessioni</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ildubbio.news/category/cultura/scienze/">Scienze</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/">Giustizia</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/giustizia/">Giustizia</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/focus/">Focus</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/carcere/">Carcere</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/diritto/">Diritto</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.ildubbio.news/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.ildubbio.news/category/rubriche/opinioni/">Opinioni</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.ildubbio.news/category/rubriche/editoriali/">Editoriali</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://www.ildubbio.news/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://www.ildubbio.news/category/rubriche/lavoro/">Lavoro</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="https://www.ildubbio.news/category/rubriche/salute/">Salute</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://www.ildubbio.news/category/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.ildubbio.news/category/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.ildubbio.news/category/spettacoli/televisione/">Televisione</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.ildubbio.news/category/spettacoli/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</div>
</div>
			<div id="breadcrumb_wrapper" class="hidden-xs hidden-sm">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<nav id="breadcrumb" role="navigation" class="breadcrumbs hidden-xs"><a href="https://www.ildubbio.news/ildubbio/news" title="Il Dubbio">Home</a><i class="fa fa-chevron-right"></i><a href="https://www.ildubbio.news/category/emergenza-coronavirus/">emergenza coronavirus</a></li></nav>											</div>
				</div>
			</div>
		</div>
		<div class="content_with_sidebar">
		<div class="container">
			<div class="row">
	<div class="col-md-8 col-lg-9 main_content main_content_dettaglio">
		<article class="notizia no_border">
			<div class="row">
			<!--<main id="main" class="site-main" role="main">-->

				
<article id="post-282020" class="post-282020 post type-post status-publish format-standard has-post-thumbnail hentry category-emergenza-coronavirus tag-bollettino-del-22-novembre tag-emergenza-coronavirus post_category_importance-1-breaking-news">
	<div class="col-lg-3 left_title">
		<a href="https://www.ildubbio.news/category/emergenza-coronavirus/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>emergenza coronavirus</span></a>
				
				<span class="notizia_date">22 Nov 2020 17:39 CET</span> <!--10 ott 2016 12:58 GMT-->
		
					<div class="ads-block hidden-xs hidden-sm hidden-md text-center">
				<section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="display:block;pading-top:10px" href="https://www.ildubbio.news/sui-pedali-della-liberta/">
	<img width="100%" src="/ildubbio/news/wp-content/uploads/sites/4/2020/06/banner_homepage_vertical.png" />
</a></div></section><!-- From widget cache in 0.00017 seconds --><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1354" width="160" height="600" scrolling="no"></iframe></div></section><!-- From widget cache in 0.00011 seconds --><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="20"></ins></div></section><!-- From widget cache in 0.00011 seconds -->			</div>
				
		
	</div>
	<div class="col-lg-9">
		<!--<header class="entry-header">-->
			<h1 class="entry-title">Oggi 28.337 nuovi casi, 562 vittime</h1>			<!--	
			<div class="entry-meta">
							</div><! -- .entry-meta -->
					<!--</header><! -- .entry-header -->

		
		<div class="notizia_content">
			<strong>Sono 28.337 i nuovi casi di coronavirus nelle ultime 24 ore a fronte di 188.747 tamponi </strong>
							<div class="notizia_gallery_wrapper">
					<div class="notizia_gallery slick-initialized slick-slider">
						<div class="slick-list draggable" aria-live="polite">
							<div class="slick-track" style="opacity: 1; left: 0px;" role="listbox">								<img width="495" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg" class="attachment-PostImg size-PostImg wp-post-image" alt="" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg 495w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221-300x178.jpg 300w" sizes="(max-width: 495px) 100vw, 495px" />														</div>
						</div>
					</div>
										<a class="gallery_lightbox" data-toggle="modal" data-target="#modal-adds"></a>
					 	
				</div>
				<!--<img src='https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg' alt='' class='attachment-post-thumbnail size-post-thumbnail wp-post-image' />

								<div class="gallery_img slick-slide slick-current slick-active"
									 data-link="http://www.ildubbio.news/media/2016/10/38158_5204_medium.jpg"
									 style="background-image: url('http://www.ildubbio.news/media/2016/10/38158_5204_medium.jpg'); width: 620px;"
									 data-slick-index="0" aria-hidden="false" tabindex="-1" role="option" aria-describedby="slick-slide00">
								</div>
							</div>
						</div>
					</div>
					<a class="gallery_lightbox" data-lightbox="gallery-id" href="http://www.ildubbio.news/media/2016/10/38158_5204.jpg"></a>
				</div>
				-->
			
							<div id="sidebar-between-image-and-content-on-single-page">
					<div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="1286" style="text-align: center;"></ins></div></div><!-- From widget cache in 0.00013 seconds -->				</div>
			
			<!--<div class="entry-content">-->

			<p>Sono 28.337 i nuovi casi di coronavirus in Italia nelle ultime 24ore, individuati attraverso 188.747 tamponi (circa 50 mila in meno di ieri).<span id="more-282020"></span> Il totale dei contagiati dall&#8217;inizio dell&#8217;emergenza è di 1.408.868. Le vittime sono state 562 (ieri erano state 692), che portano il totale delle vittime a 49.823 dall’inizio dell’emergenza. Ieri i nuovi casi erano stati 34.767 con 237.225 tamponi. Il tasso di positività ai tamponi sale a 15,01%.</p>
<p>I pazienti ricoverati in terapia intensiva sono 3.801, con un incremento di 43 unità. I ricoverati con sintomi salgono a 34.279, con un aumento di 234 pazienti. I soggetti guariti nel complesso sono 553.098 (+13.574 da ieri), gli attualmente positivi 805.947 (+14.201). Questi i dati elaborati dal ministero della Salute, consultabili anche sul sito della Protezione civile.</p>
<p>Per quanto riguarda le singole regioni più colpite, 8.391 nuovi casi sono stato riscontrati in Lombardia, 5.132 in Piemonte, 2.218 in Campania.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<!--</div><! -- .entry-content -->
			<div class="notizia_extra">
				<div class="notizia_extra_single"> </div>
			</div>
		</div>
	</div>
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<div id="modal-adds" class="modal fade" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
				</div>
				<div class="modal-body container-fluid">
					<div class="owl-custom-controls ms-skin-light-6" id="owl-custom-nav"></div>
					<div class="row">
						<div class="col-md-2">
							<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="16"></ins></div></div><!-- From widget cache in 0.00011 seconds -->						</div>
						<div class="col-md-8 ms-skin-light-6 round-skin" id="modal-post-content">
																						<div class="collapse" id="post-image"><img width="495" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg 495w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221-300x178.jpg 300w" sizes="(max-width: 495px) 100vw, 495px" /></div>
													</div>
						<div class="col-md-2">
							<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="15"></ins></div></div><!-- From widget cache in 0.00012 seconds -->						</div>
					</div>
					<div>
						<div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="14"></ins></div></div><!-- From widget cache in 0.00011 seconds -->					</div>
				</div>
			</div>
		</div>
	</div>
						<div class="col-lg-3 left_title">&nbsp;</div>
						<div class="col-lg-9">
						<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/social-comments/assets/images/icons/cleanlight/facebook.png' alt='Facebook'>Log in</a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/" style="margin-bottom:10px" data-send="true"  data-show-faces="true"></div>
<div class="fb-comments" data-href="https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/" data-width="100%"   data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --></div>						</div>
									<!--</main> #main -->
			</div>
		</article>
	</div><!-- main_content -->
	<div class="col-md-4 col-lg-3 main_sidebar">
		
<aside id="secondary" class="widget-area" role="complementary">
			<div class="sidebar_post" id="share_count" data-post-id="282020">
			<h4>Share</h4>
			<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Oggi 28.337 nuovi casi, 562 vittime&amp;url=https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/coronavirus_tamponi_mano_Afp-e1606063099221.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a>		</div>
		<section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1353" width="300" height="250" scrolling="no"></iframe></div></section><!-- From widget cache in 0.00010 seconds --><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="12"></ins>
<ins data-wpas-zoneid="50" data-wpas-is-popup="1" cookie="5"></ins>
</div></section><!-- From widget cache in 0.00009 seconds --><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="in_edicola_oggi">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/getprima.php">
									</a>
<a href="https://ildubbio.news/abbonamenti-2/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div></div></section><!-- From widget cache in 0.00011 seconds --><section id="popular_post_widget-3" class="widget widget_popular_post_widget">		<div class="sidebar_tabs ">
					<ul class="nav nav-tabs nav-justified" role="tablist">
				      <li role="presentation" class="active"><a href="#piu_letti" aria-controls="piu_letti" role="tab" data-toggle="tab">I più letti</a></li>
				      <li role="presentation"><a href="#piu_commentati" aria-controls="piu_commentati" role="tab" data-toggle="tab">I più condivisi</a></li>
				    </ul>
				    <div class="tab-content">

		<div role="tabpanel" class="tab-pane active" id="piu_letti">
		<script type="text/javascript">
    		    			(function($){
    
    				// return;
    
    				var _url = "https://www.ildubbio.news/ildubbio/news/?visit_counter_get=1&name=ildubbio&last_visit=1 week&limit=10";
    
    
    				 $.ajax( {
    		                method: 'GET',
    		                url: _url, //'https://www.ildubbio.news/ildubbio/news/?visit_counter_get=1',
    		                async : true,
    		                dataType : 'json',
    		                
    		            } ).done( function( data ){
    		                
    		                var _ele = [],
    		                	_str = "";
    		                for ( var key in data ) {
    
    			              
    							_ele = data[key];
   
    							_str = '<article class="notizia">';

        							if ( _ele["cat_url"] != "" ) {
            							
    									_str += '<a href="'+ _ele["cat_url"] +'" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>'+ _ele["cat_name"] +'</span></a>	';
    
        							}
        							_str +='<div class="notizia_img">';
    
        								_str += '<a href="'+ _ele["url"] +'" title="'+ _ele["title"] +'">';
    
        								if ( _ele["thumbnail"] != false ) {
    
        									_str += '<img width="250" height="146" src="'+ _ele["thumbnail"] +'" class="img-responsive wp-post-image" alt="'+ _ele["title"] +'" title="'+ _ele["title"] +'">	';
        									    									
            							}
    
        								_str += '</a>';
            							
        							_str +='</div>';
    
        							_str +='<h1><a href="'+ _ele["url"] +'" title="'+ _ele["title"] +'">'+ _ele["title"] +'</a></h1>';
    							
    							_str +='</article>';
    
    							$(_str).appendTo( $( "#piu_letti" ) );
    							
    		                }
    		                    
    		            } );
    
    
    				
    			})(jQuery);
    
    		</script>
		</div>

		<div role="tabpanel" class="tab-pane" id="piu_commentati">
		</div></div></div></section><!-- From widget cache in 0.00011 seconds --></aside><!-- #secondary -->
	</div>
	</div><!-- #row -->
	</div><!-- #container -->
	</div><!-- #content_with_sidebar -->
		
	 
			<div class="section section_border">
				<div class="container">
				</div>
			</div>

			<div class="section primo_piano_3">

				<div class="container">
					<div class="row">

						<div class="col-md-12 col-lg-2 left_title">
							<h2 class="section_title">Notizie correlate</h2>
						</div>
						<div class="col-md-12 col-lg-10">

							<div class="row notizie_3_row">
								<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-281990" class="notizia post-281990 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 tag-emergenza-coronavirus tag-epopulate tag-garante-dei-detenuti tag-mauro-palma tag-scarcerazioni tag-virus-in-cella news-source-epopulate post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/11/22/isolare-i-positivi-meno-detenuti-piu-informazioni-le-proposte-del-garante-dei-detenuti-per-frenare-il-contagio/" title="«Isolare i positivi, meno detenuti, più informazioni». Le proposte del Garante dei detenuti per frenare il contagio">
											<img width="303" height="204" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2018/11/8265ffe1b43f947be832c4fa82cf0a2aRaw_1_0-e1606028951713.jpg" class="img-responsive wp-post-image" alt="«Isolare i positivi, meno detenuti, più informazioni». Le proposte del Garante dei detenuti per frenare il contagio" title="«Isolare i positivi, meno detenuti, più informazioni». Le proposte del Garante dei detenuti per frenare il contagio" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2018/11/8265ffe1b43f947be832c4fa82cf0a2aRaw_1_0-e1606028951713.jpg 303w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2018/11/8265ffe1b43f947be832c4fa82cf0a2aRaw_1_0-e1606028951713-300x202.jpg 300w" sizes="(max-width: 303px) 100vw, 303px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://www.ildubbio.news/ildubbio/news/author/damiano-aliprandi/" rel="author">Damiano Aliprandi</a></div>				<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/carcere-3/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>carcere</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/carcere-3/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>carcere</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/11/22/isolare-i-positivi-meno-detenuti-piu-informazioni-le-proposte-del-garante-dei-detenuti-per-frenare-il-contagio/" title="«Isolare i positivi, meno detenuti, più informazioni». Le proposte del Garante dei detenuti per frenare il contagio">«Isolare i positivi, meno detenuti, più informazioni». Le proposte del Garante dei detenuti per frenare il contagio</a></h1>			<div class="notizia_intro">
				Nell&#8217;ultimo bollettino, il Garante nazionale dei detenuti Mauro Palma solleva le tre questioni principali legate alla pandemia in carcere			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/11/22/isolare-i-positivi-meno-detenuti-piu-informazioni-le-proposte-del-garante-dei-detenuti-per-frenare-il-contagio/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=«Isolare i positivi, meno detenuti, più informazioni». Le proposte del Garante dei detenuti per frenare il contagio&amp;url=https://www.ildubbio.news/2020/11/22/isolare-i-positivi-meno-detenuti-piu-informazioni-le-proposte-del-garante-dei-detenuti-per-frenare-il-contagio/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/11/22/isolare-i-positivi-meno-detenuti-piu-informazioni-le-proposte-del-garante-dei-detenuti-per-frenare-il-contagio/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/11/22/isolare-i-positivi-meno-detenuti-piu-informazioni-le-proposte-del-garante-dei-detenuti-per-frenare-il-contagio/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2018/11/8265ffe1b43f947be832c4fa82cf0a2aRaw_1_0-e1606028951713.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-282008" class="notizia post-282008 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-emergenza-coronavirus tag-mediaset tag-pandemia tag-politica tag-presidente-della-camera tag-roberto-fico tag-silvio-berlusconi tag-unita-nazionale post_category_importance-1-breaking-news">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/11/22/fico-mattarella-ha-ragione-unita-nazionale-contro-la-pandemia/" title="Fico: «Mattarella ha ragione, unità nazionale contro la pandemia»">
											<img width="500" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/06/roberto-fico-eta-moglie-compagna-chi-e-biografia-presidente-camera.jpg" class="img-responsive wp-post-image" alt="Fico: «Mattarella ha ragione, unità nazionale contro la pandemia»" title="Fico: «Mattarella ha ragione, unità nazionale contro la pandemia»" />									</a>
								<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/politica/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Politica</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/politica/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Politica</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/11/22/fico-mattarella-ha-ragione-unita-nazionale-contro-la-pandemia/" title="Fico: «Mattarella ha ragione, unità nazionale contro la pandemia»">Fico: «Mattarella ha ragione, unità nazionale contro la pandemia»</a></h1>			<div class="notizia_intro">
				Il presidente della Camera chiede la collaborazione delle opposizioni, ma esclude la possibilità di «governi di unità nazionale»			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/11/22/fico-mattarella-ha-ragione-unita-nazionale-contro-la-pandemia/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Fico: «Mattarella ha ragione, unità nazionale contro la pandemia»&amp;url=https://www.ildubbio.news/2020/11/22/fico-mattarella-ha-ragione-unita-nazionale-contro-la-pandemia/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/11/22/fico-mattarella-ha-ragione-unita-nazionale-contro-la-pandemia/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/11/22/fico-mattarella-ha-ragione-unita-nazionale-contro-la-pandemia/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/06/roberto-fico-eta-moglie-compagna-chi-e-biografia-presidente-camera.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-281352" class="notizia post-281352 post type-post status-publish format-standard has-post-thumbnail hentry category-emergenza-coronavirus tag-calabria tag-covid tag-emergenza-coronavirus tag-gino-strada tag-pandemia tag-sanita post_category_importance-3-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/11/15/gino-strada-nessuna-proposta-formale-ma-sono-pronto/" title="Gino Strada: «Nessuna proposta formale, ma sono pronto»">
											<img width="400" height="266" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2017/01/GinoStrada.jpg" class="img-responsive wp-post-image" alt="Gino Strada: «Nessuna proposta formale, ma sono pronto»" title="Gino Strada: «Nessuna proposta formale, ma sono pronto»" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2017/01/GinoStrada.jpg 400w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2017/01/GinoStrada-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />									</a>
								<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/emergenza-coronavirus/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>emergenza coronavirus</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/emergenza-coronavirus/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>emergenza coronavirus</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/11/15/gino-strada-nessuna-proposta-formale-ma-sono-pronto/" title="Gino Strada: «Nessuna proposta formale, ma sono pronto»">Gino Strada: «Nessuna proposta formale, ma sono pronto»</a></h1>			<div class="notizia_intro">
				Il fondatore di Emergency commenta i rumors sulla proposta di guidare la sanità in Calabria			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/11/15/gino-strada-nessuna-proposta-formale-ma-sono-pronto/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Gino Strada: «Nessuna proposta formale, ma sono pronto»&amp;url=https://www.ildubbio.news/2020/11/15/gino-strada-nessuna-proposta-formale-ma-sono-pronto/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/11/15/gino-strada-nessuna-proposta-formale-ma-sono-pronto/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/11/15/gino-strada-nessuna-proposta-formale-ma-sono-pronto/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2017/01/GinoStrada.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-280971" class="notizia post-280971 post type-post status-publish format-standard has-post-thumbnail hentry category-emergenza-coronavirus tag-centrosinistra tag-christian-solinas tag-cts tag-discoteche-aperte tag-emergenza-coronavirus tag-mozione-di-sfiducia tag-opposizioni tag-procura-di-cagliari tag-regione tag-sardegna post_category_importance-1-breaking-news">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/11/12/discoteche-aperte-in-sardegna-la-polizia-acqusisce-gli-atti-in-regione/" title="Discoteche aperte in Sardegna. La polizia acqusisce gli atti in Regione">
											<img width="440" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/solinas.jpeg" class="img-responsive wp-post-image" alt="Discoteche aperte in Sardegna. La polizia acqusisce gli atti in Regione" title="Discoteche aperte in Sardegna. La polizia acqusisce gli atti in Regione" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/solinas.jpeg 440w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/solinas-300x200.jpeg 300w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/emergenza-coronavirus/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>emergenza coronavirus</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/emergenza-coronavirus/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>emergenza coronavirus</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/11/12/discoteche-aperte-in-sardegna-la-polizia-acqusisce-gli-atti-in-regione/" title="Discoteche aperte in Sardegna. La polizia acqusisce gli atti in Regione">Discoteche aperte in Sardegna. La polizia acqusisce gli atti in Regione</a></h1>			<div class="notizia_intro">
				La procura di Cagliari indaga per epidemia colposa dopo l&#8217;apertura delle discoteche. E l&#8217;opposizione sfiducia Solinas			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/11/12/discoteche-aperte-in-sardegna-la-polizia-acqusisce-gli-atti-in-regione/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Discoteche aperte in Sardegna. La polizia acqusisce gli atti in Regione&amp;url=https://www.ildubbio.news/2020/11/12/discoteche-aperte-in-sardegna-la-polizia-acqusisce-gli-atti-in-regione/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/11/12/discoteche-aperte-in-sardegna-la-polizia-acqusisce-gli-atti-in-regione/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/11/12/discoteche-aperte-in-sardegna-la-polizia-acqusisce-gli-atti-in-regione/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/11/solinas.jpeg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-258124" class="notizia post-258124 post type-post status-publish format-standard has-post-thumbnail hentry category-emergenza-coronavirus tag-covid tag-dpcm tag-emergenza-coronavirus tag-giuseppe-conte tag-pandemia post_category_importance-1-breaking-news">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/10/25/la-conferenza-stampa-di-conte-sul-nuovo-dpcm-diretta/" title="Italia, prove di lockdown. Conte: «Pronti indennizzi per chi verrà penalizzato».">
											<img width="452" height="294" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/10/Schermata-2020-10-25-alle-18.57.27-e1603648860569.png" class="img-responsive wp-post-image" alt="Italia, prove di lockdown. Conte: «Pronti indennizzi per chi verrà penalizzato»." title="Italia, prove di lockdown. Conte: «Pronti indennizzi per chi verrà penalizzato»." srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/10/Schermata-2020-10-25-alle-18.57.27-e1603648860569.png 452w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/10/Schermata-2020-10-25-alle-18.57.27-e1603648860569-300x195.png 300w" sizes="(max-width: 452px) 100vw, 452px" />									</a>
								<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/emergenza-coronavirus/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>emergenza coronavirus</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/emergenza-coronavirus/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>emergenza coronavirus</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/10/25/la-conferenza-stampa-di-conte-sul-nuovo-dpcm-diretta/" title="Italia, prove di lockdown. Conte: «Pronti indennizzi per chi verrà penalizzato».">Italia, prove di lockdown. Conte: «Pronti indennizzi per chi verrà penalizzato».</a></h1>			<div class="notizia_intro">
				Il premier: «Se a novembre rispettiamo le regole il Natale sarà più sereno per tutti»			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/10/25/la-conferenza-stampa-di-conte-sul-nuovo-dpcm-diretta/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Italia, prove di lockdown. Conte: «Pronti indennizzi per chi verrà penalizzato».&amp;url=https://www.ildubbio.news/2020/10/25/la-conferenza-stampa-di-conte-sul-nuovo-dpcm-diretta/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/10/25/la-conferenza-stampa-di-conte-sul-nuovo-dpcm-diretta/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/10/25/la-conferenza-stampa-di-conte-sul-nuovo-dpcm-diretta/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/10/Schermata-2020-10-25-alle-18.57.27-e1603648860569.png&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-256669" class="notizia post-256669 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-appello-dei-100-scienziati tag-diritto-alla-salute tag-emergenza-coronavirus tag-epopulate tag-giuseppe-conte tag-roberta-calvano tag-sergio-mattarella news-source-epopulate post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://www.ildubbio.news/2020/10/24/roberta-calvano-il-nostro-appello-per-difendere-il-diritto-alla-salute/" title="Roberta Calvano: «Il nostro appello per difendere il diritto alla salute»">
											<img width="376" height="215" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/10/8d2651b71bb5b52a65ff3d67c05a790eRaw_1_0-e1603531215427.jpg" class="img-responsive wp-post-image" alt="Roberta Calvano: «Il nostro appello per difendere il diritto alla salute»" title="Roberta Calvano: «Il nostro appello per difendere il diritto alla salute»" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/10/8d2651b71bb5b52a65ff3d67c05a790eRaw_1_0-e1603531215427.jpg 376w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/10/8d2651b71bb5b52a65ff3d67c05a790eRaw_1_0-e1603531215427-300x172.jpg 300w" sizes="(max-width: 376px) 100vw, 376px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://www.ildubbio.news/ildubbio/news/author/valentina-stella/" rel="author">Valentina Stella</a></div>				<div class="hidden-md hidden-lg"><a href="https://www.ildubbio.news/category/intervista/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Intervista</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://www.ildubbio.news/category/intervista/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Intervista</span></a></div>

			<h1><a href="https://www.ildubbio.news/2020/10/24/roberta-calvano-il-nostro-appello-per-difendere-il-diritto-alla-salute/" title="Roberta Calvano: «Il nostro appello per difendere il diritto alla salute»">Roberta Calvano: «Il nostro appello per difendere il diritto alla salute»</a></h1>			<div class="notizia_intro">
				«Il diritto alla salute è l&#8217;unico che la Costituzione definisce fondamentale. Purtroppo poi si è creata la falsa sensazione che ci sia una contrapposizione tra diritto alla salute e la necessità di non interrompere le attività economiche». Parla la professoressa Roberta Calvano, autrice dell&#8217;appello sottoscritto da cento scienziati			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ildubbio.news/2020/10/24/roberta-calvano-il-nostro-appello-per-difendere-il-diritto-alla-salute/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://twitter.com/intent/tweet?text=Roberta Calvano: «Il nostro appello per difendere il diritto alla salute»&amp;url=https://www.ildubbio.news/2020/10/24/roberta-calvano-il-nostro-appello-per-difendere-il-diritto-alla-salute/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ildubbio.news/2020/10/24/roberta-calvano-il-nostro-appello-per-difendere-il-diritto-alla-salute/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://www.ildubbio.news/2020/10/24/roberta-calvano-il-nostro-appello-per-difendere-il-diritto-alla-salute/&amp;media=https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/10/8d2651b71bb5b52a65ff3d67c05a790eRaw_1_0-e1603531215427.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

							</div>

						</div>

					</div>
				</div>
			</div>
		
	<div class="section ">
		<div class="container">
			<div class="row">
				<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="17"></ins>
</div></section><!-- From widget cache in 0.00013 seconds -->			
			</div>
		</div>
	</div>


<div id="mobile_only_nav" class="hidden-md hidden-lg">
	<nav>
		<div class="container">
			<ul id="menu-footer-mobile-menu" class="nav nav-justified"><li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php">Abbonamenti</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.ildubbio.news/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.ildubbio.news/contatti/">Contatti</a></li>
</ul>		</div>
	</nav>
</div>
<div id="scroll_top" class="hidden-md hidden-lg">
	<div class="container">
		<i class="fa fa-angle-up"></i> Torna su
	</div>
</div>
	<footer id="footer" role="contentinfo">
		<div class="container">
			<div class="row col-height-100-wrapper">
									<div class="col-md-3 col-lg-3">
						<div class="widget-area">
							<a id="bottom_logo" href="https://www.ildubbio.news/ildubbio/news/"></a>
							<div class="bottom_info hidden-xs hidden-sm">
								<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Copyright 2019 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
          copyright © 2019 Tutti i diritti riservati | Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p>Direttore Responsabile<br>

Carlo Fusi<br>
</p>
<p>Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p>
Numero iscrizione ROC 26618<br>

ISSN 2499-6009
</p></div></div><!-- From widget cache in 0.00013 seconds --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76249727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
</script>

<!--TECNAVIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130564883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130564883-1');
</script>

<!-- tap.eedition0 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87375233-43"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87375233-43');
</script>
</div></div><!-- From widget cache in 0.00015 seconds -->								Ultimo aggiornamento
								<p>domenica 22 novembre 2020</p>
							</div>
						</div>
					</div>
								<div class="col-md-9 col-lg-9 footer-widgets">
					<div class="col-md-2 col-lg-3 hidden-xs hidden-sm">
													<div class="widget-area">
								<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-left-container"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.ildubbio.news/category/cronaca/">Cronaca</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.ildubbio.news/category/esteri/">Esteri</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.ildubbio.news/category/cultura/">Cultura</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/">Giustizia</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://www.ildubbio.news/category/rubriche/">Rubriche</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.ildubbio.news/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/">IlDubbio TV</a></li>
</ul></div></div><!-- From widget cache in 0.00497 seconds -->							</div>
											</div>
					<div class="col-md-push-2 col-lg-push-3 col-md-3 col-lg-2 hidden-xs hidden-sm">
													<div class="widget-area">
								<div id="text-3" class="widget widget_text"><h4 class="widget-title">Follow us</h4>			<div class="textwidget"><nav class="footer_nav_social">
              <ul>
                <li><a href="https://www.facebook.com/Ildubbionews/?fref=ts"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a href="https://twitter.com/ildubbionews"><i class="fa fa-twitter"></i> Twitter</a></li>
              </ul>
            </nav></div>
		</div><!-- From widget cache in 0.00011 seconds -->							</div>
											</div>
					<div class="col-md-push-2 col-lg-push-3 col-md-5 col-lg-4">
													<div class="widget-area">
								<div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://testwp06-cdn.newsmemory.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script async src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script></div></div><!-- From widget cache in 0.00012 seconds -->							</div>
											</div>
					<div class="col-md-pull-8 col-lg-pull-6 col-md-2 col-lg-3">
													<div class="widget-area footer_nav footer_nav_small">
								<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-right-container"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/">Contatti</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/">Pubblicità</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-24327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/">Abbonamenti</a></li>
</ul></div></div><!-- From widget cache in 0.00012 seconds --><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.w3.org/WAI/WCAG2AA-Conformance" title="Explanation of WCAG 2.0 Level Double-A Conformance" style="padding-left: 3rem">
  <img height="32" width="88" src="https://www.w3.org/WAI/wcag2AA" alt="Level Double-A conformance,
            W3C WAI Web Content Accessibility Guidelines 2.0">
</a></div></div><!-- From widget cache in 0.00011 seconds -->							</div>
												<div class="bottom_info hidden-md hidden-lg">
							<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Copyright 2019 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
          copyright © 2019 Tutti i diritti riservati | Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p>Direttore Responsabile<br>

Carlo Fusi<br>
</p>
<p>Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p>
Numero iscrizione ROC 26618<br>

ISSN 2499-6009
</p></div></div><!-- From widget cache in 0.00012 seconds --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76249727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
</script>

<!--TECNAVIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130564883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130564883-1');
</script>

<!-- tap.eedition0 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87375233-43"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87375233-43');
</script>
</div></div><!-- From widget cache in 0.00010 seconds -->							Ultimo aggiornamento
							<p>domenica 22 novembre 2020</p>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>

	
		
		<script type="text/javascript">

			var svc_slug = "oggi-28-337-nuovi-casi-562-vittime";var svc_post_date = "2020-11-22 17:39:32";var svc_name = "ildubbio";var svc_hide = "";var svc_url = "https://testwp26.newsmemory.com/visitcounter/add";var category_check = "1";
			( function( $ ){
				$( document ).ready( function(){

			            $.ajax( {
			                method: 'POST',
			                url: svc_url,
			                async : true,
			                data: {
			                    name: svc_name,
			                    post_date : svc_post_date,
			                    slug: svc_slug,
			                    url: window.location.href,
			                    visible: category_check
			                }
			            } ).done( function( data ){
			                 console.log( "Answer:" );
			                 console.log( data  );
			            } );

			        });

				
			} )( jQuery );

		</script>
		
		<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Chiudi il pannello media</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Trascina file per caricare</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Trascina file per caricare</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Chiudi l'uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Rilascia i file qui dentro per caricarli</h2>
				<p class="upload-instructions drop-instructions">oppure</p>
				<button type="button" class="browser button button-hero">Seleziona i file</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Dimensione massima di caricamento file: 1 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensioni suggerite per l'immagine: {{data.suggestedWidth}} per {{data.suggestedHeight}} pixel.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/ildubbio/news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/?mode=list" class="view-list">
			<span class="screen-reader-text">Elenco</span>
		</a>
		<a href="/ildubbio/news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Visualizzazione a griglia</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Caricamento</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Nascondi l'errore</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Modifica l'elemento media precedente</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Modifica l'elemento media successivo</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Rimuovi</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deseleziona</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Didascalia per questa immagine&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Descrivi questo video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Descrivi questo file audio&hellip;"
					<# } else { #>
						placeholder="Descrivi questo file multimediale&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Dettagli allegato			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Salvato.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Modifica immagine</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Lunghezza: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Elimina definitivamente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Titolo</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artista</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Didascalia</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Testo alternativo</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Descrizione</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifica la selezione</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Pulisci</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Impostazioni visualizzazione allegati</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Allineamento</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Sinistra					</option>
					<option value="center">
						Centro					</option>
					<option value="right">
						Destra					</option>
					<option value="none" selected>
						Nessuna					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Incorpora o crea un link</span>
				<# } else { #>
					<span>Link a</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Incorpora il media player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Nessuna					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link al file multimediale					<# } else { #>
						File media					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link alla pagina dell&#039;allegato					<# } else { #>
						Allegato pagina					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						URL personalizzata					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Dimensione</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniatura &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Media &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Dimensione reale &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Impostazioni galleria</h2>

		<label class="setting">
			<span>Link a</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Allegato pagina				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					File media				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Nessuna				</option>
			</select>
		</label>

		<label class="setting">
			<span>Colonne</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Ordine casuale</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Dimensione</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Media					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Dimensione reale					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Impostazioni playlist</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Mostra elenco video</span>
			<# } else { #>
			<span>Mostra la scaletta delle tracce</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostra il nome dell'artista nella scaletta</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostra le immagini</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Testo del link</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Didascalia</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Testo alternativo</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Allinea</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Sinistra				</button>
				<button class="button" value="center">
					Centro				</button>
				<button class="button" value="right">
					Destra				</button>
				<button class="button active" value="none">
					Nessuna				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link a</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					URL immagine				</button>
				<button class="button" value="custom">
					URL personalizzata				</button>
				<button class="button active" value="none">
					Nessuna				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Nessun elemento trovato</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Anteprima dell&#039;area di ritaglio. Interagisci con il mouse.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Anteprima</h2>
		<strong aria-hidden="true">Come icona del browser</strong>
		<div class="favicon-preview">
			<img src="https://www.ildubbio.news/ildubbio/news/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Anteprima come icona del browser"/>
			</div>
			<span class="browser-title" aria-hidden="true">Il Dubbio</span>
		</div>

		<strong aria-hidden="true">Come icona per la app</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Anteprima come icona app"/>
		</div>
	</script>

	<link rel='stylesheet' id='buttons-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/buttons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/media-views.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/jquery.cookiesdirective.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","countShareNonce":"eba99d07ab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/scripts.js?ver=20201102'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/shortcode.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/ildubbio\/","uid":"0","time":"1606065349","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/utils.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/ildubbio\/news\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-backbone.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/ildubbio\/news\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/media-models.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/ildubbio\/news\/wp-admin\/async-upload.php","filters":{"max_file_size":"1536000b","mime_types":[{"extensions":"jpg,jpeg,jpe,png,gif,mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mid,midi,pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key,mp3,m4a,m4b,ogg,oga,wma,wav,mp4,m4v,webm,ogv,wmv,flv"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"c652884b81"}},"browser":{"mobile":true,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/plupload/wp-plupload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-json\/","nonce":"808db91307","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/api-request.min.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/media-views.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/media-editor.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/media-audiovideo.min.js?ver=4.9.8'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>
<!-- https://www.ildubbio.news/ildubbio/news/2020/11/22/oggi-28-337-nuovi-casi-562-vittime/ - 2020-11-22 18:15:50 -->