<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Apriamo le nostre case ai russi che fuggono dal regime di Putin&#8230; &#8211; Il Dubbio</title>
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.ildubbio.news/ildubbio/news/?epic-ajax-request=epic-ne'; </script>
            <link rel='dns-prefetch' href='//www.ildubbio.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="https://www.ildubbio.news/ildubbio/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="https://www.ildubbio.news/ildubbio/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Apriamo le nostre case ai russi che fuggono dal regime di Putin&#8230; Feed dei commenti" href="https://www.ildubbio.news/2022/09/23/russi-putin/feed/" />





<link rel='stylesheet' id='ildubbio-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/style-combine.css?ver=5.6' type='text/css' media='all' />






<link rel='stylesheet' id='elementor-post-317055-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-317055.css?ver=1624020949' type='text/css' media='all' />

<link rel='stylesheet' id='elementor-global-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/global.css?ver=1618993000' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-318527-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-318527.css?ver=1663064658' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-319224-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-319224.css?ver=1651234249' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-318538-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-318538.css?ver=1663746607' type='text/css' media='all' />




<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />



<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0' id='ildubbio-fb-js'></script>


<link rel="https://api.w.org/" href="https://www.ildubbio.news/ildubbio/news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildubbio.news/ildubbio/news/wp-json/wp/v2/posts/410607" /><link rel='shortlink' href='https://www.ildubbio.news/ildubbio/news/?p=410607' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2022%2F09%2F23%2Frussi-putin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2022%2F09%2F23%2Frussi-putin%2F&#038;format=xml" />
	    <script type="text/javascript">

	    var ta_cat = 'FREE';
        </script>
				<link rel="canonical" href="https://www.ildubbio.news/2022/09/23/russi-putin/" />
			<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apriamo le nostre case ai russi che fuggono dal regime di Putin..." />
<meta property="og:description" content="Potremmo, la sera, ascoltarli mentre ci leggono pagine di Tolstoj. Pensate quale meraviglia, quale dono ascoltare nella loro lingua le vicende di Pierre e di Natascia" />
<meta property="og:url" content="https://www.ildubbio.news/2022/09/23/russi-putin/" />
<meta property="article:published_time" content="2022-09-23T10:17:26+00:00" />
<meta property="article:modified_time" content="2021-11-27T12:45:16+00:00" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />

<meta property="og:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32.jpg" />
<meta property="og:image:url" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Potremmo, la sera, ascoltarli mentre ci leggono pagine di Tolstoj. Pensate quale meraviglia, quale dono ascoltare nella loro lingua le vicende di Pierre e di Natascia" />
<meta name="twitter:title" content="Apriamo le nostre case ai russi che fuggono dal regime di Putin..." />
<meta name="twitter:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32.jpg" />



	       <script>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</script>
    
  <link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="32x32" />
<link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<meta name="msapplication-TileImage" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>		<style type="text/css" id="wp-custom-css">
			.elementor #yobee-middle-inside  {

	padding: 20px 0;
}

.jeg_postblock_27 .jeg_meta_date, .jeg_modified_date a {
    display: none;
}

.elementor {background-color: #fff}

.elementor-element-405e073a p, .elementor-element-761d9991 p, .elementor-element-530acee9 p {
	white-space:nowrap
}


.elementor-nav-menu--main .elementor-nav-menu a {
	padding: 13px 18px !important;
}

.elementor-search-form--skin-full_screen .elementor-search-form input[type=search].elementor-search-form__input {
    font-size: 30px !important;
}

.elementor-widget-theme-post-content h4 {
	    line-height: 1.7em;
}		</style>
		</head>
<body class="post-template-default single single-post postid-410607 single-format-standard group-blog elementor-default elementor-template-full-width elementor-kit-317055 elementor-page-318538">

		<div data-elementor-type="header" data-elementor-id="318527" class="elementor elementor-318527 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5a5e1d5 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="5a5e1d5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b79f748" data-id="b79f748" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50bff32 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="50bff32" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-50bff32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321323"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321615"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321524"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321561"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321577"><a href="https://www.ildubbio.news/category/intervista/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321578"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323971"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323972"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-730dcf5" data-id="730dcf5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a5b039b elementor-widget elementor-widget-html" data-id="a5b039b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image">
<a href="https://www.ildubbio.news">
							<img width="300" height="47" src="/ildubbio/news/wp-content/uploads/sites/4/2022/02/Testata1_white-300x47.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="/ildubbio/news/wp-content/uploads/sites/4/2022/02/Testata1_white-300x47.png 300w, /ildubbio/news/wp-content/uploads/sites/4/2022/02/Testata1_white.png 490w" sizes="(max-width: 300px) 100vw, 300px">								</a>
											</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814a765" data-id="814a765" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cca4bc3 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="cca4bc3" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64fe7b9c elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="64fe7b9c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-61576863" data-id="61576863" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-40870a9f elementor-button-info elementor-align-left elementor-tablet-align-right elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="40870a9f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ildubbio.news/abbonamenti-2/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-pen-nib"></i>			</span>
						<span class="elementor-button-text">ABBONAMENTI </span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-15fdcc45" data-id="15fdcc45" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3582d949 elementor-button-info elementor-align-right elementor-mobile-align-center elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="3582d949" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://ildubbio-ita.newsmemory.com/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-user-lock"></i>			</span>
						<span class="elementor-button-text">LEGGI IL DUBBIO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-57faf93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57faf93" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e3e3fbd" data-id="e3e3fbd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-184cf71 elementor-widget elementor-widget-html" data-id="184cf71" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//chstats01.eedition.net/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

<script src="https://www.googletagmanager.com/gtag/js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
  gtag('config', 'UA-130564883-1');
  gtag('config', 'UA-87375233-43');
</script>
<script>    

window.googlefc = window.googlefc || {};
window.googlefc.ccpa = window.googlefc.ccpa || {}
window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];


  
</script>

<script>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</script>
		</div>
				</div>
				<div class="elementor-element elementor-element-4473f5d elementor-widget elementor-widget-html" data-id="4473f5d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- <div id='yobee-intro'></div>
<div id='yobee-interstitial'></div> -->
<div id='yobee-skin'></div> 



<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//cdn.yobee.it/yb-prebid.js"></script><script src="//cdn.yobee.it/adv/yb-ildubbionews.js"></script>

<center><ins data-wpas-zoneid="1446"></ins></center>


<style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'></div></div>

<style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style>
<div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'></div></div>

		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-397aa177 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-phone elementor-section-content-middle elementor-section-height-default elementor-section-items-middle" data-id="397aa177" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5605c86a" data-id="5605c86a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-530acee9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="530acee9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b72b473" data-id="5b72b473" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2ad78944 elementor-widget elementor-widget-text-editor" data-id="2ad78944" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio di oggi</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12cfd499 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="12cfd499" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" ta-src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>

								</div>
								
							</div>

						</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b256500" data-id="3b256500" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-310127ad elementor-widget elementor-widget-text-editor" data-id="310127ad" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio del lunedì</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-484723f2 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="484723f2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio%20Dike" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" ta-src="https://ildubbiodike-ita.newsmemory.com/?getprima">
									</a>
					
								</div>
								
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-43efe662" data-id="43efe662" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c472640 elementor-widget elementor-widget-html" data-id="c472640" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image" style="text-align: center;">
											<a href="https://www.ildubbio.news">
							<img width="490" height="77" src="/ildubbio/news/wp-content/uploads/sites/4/2021/10/il_dubbio_ok_new.png" class="attachment-large size-large" alt="" loading="lazy" srcset="/ildubbio/news/wp-content/uploads/sites/4/2021/10/il_dubbio_ok_new.png 490w, /ildubbio/news/wp-content/uploads/sites/4/2021/10/il_dubbio_ok_new-300x47.png 300w" sizes="(max-width: 490px) 100vw, 490px">								</a>
											</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7b255f3d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="7b255f3d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0531bb8" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-428e872" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4504ea0" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-da5cfca" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7135ccc9 elementor-widget elementor-widget-Date" data-id="7135ccc9" data-element_type="widget" data-widget_type="Date.default">
				<div class="elementor-widget-container">
			<div class="tecnavia-elementor-date">venerdì 23 settembre 2022</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-9681ffc" data-id="9681ffc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fd8302f elementor-widget elementor-widget-html" data-id="fd8302f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image" style="text-align: center;">
											<a href="https://www.ildubbio.news/sui-pedali-della-liberta/">
						<img style="width:68%;" ta-src="/ildubbio/news/wp-content/uploads/sites/4/2022/04/Logo-SPDL_1.png" title="" alt="">								</a>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-575463be" data-id="575463be" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-49d50891 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="49d50891" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-264ebb48 elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="264ebb48" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c98df0b" data-id="7c98df0b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2948b53e elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2948b53e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321323"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321615"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321524"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321561"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321577"><a href="https://www.ildubbio.news/category/intervista/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321578"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323971"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323972"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321323"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321615"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321524"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321561"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321577"><a href="https://www.ildubbio.news/category/intervista/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321578"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323971"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323972"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="318538" class="elementor elementor-318538 elementor-location-single post-410607 post type-post status-temporary format-standard has-post-thumbnail hentry category-commenti category-ildubbio tag-epopulate news-source-epopulate is_homepage-main" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-168c28f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="168c28f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc2f5da" data-id="cc2f5da" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-24d0d89 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24d0d89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d9613a2" data-id="d9613a2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4efb73d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-epic_element_ads_elementor" data-id="4efb73d" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_410607_0_632d924aa4ca0   '><div class='ads-wrapper'><div class=''><iframe frameborder="0" async src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e0fa6c5 elementor-widget elementor-widget-epic_post_title_elementor" data-id="e0fa6c5" data-element_type="widget" data-widget_type="epic_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper alt '>
		
			<h1 class="jeg_post_title">Apriamo le nostre case ai russi che fuggono dal regime di Putin&#8230;</h1>
		</div>	
		<script type="text/javascript">
			document.head.insertAdjacentHTML("beforeend", `<style> .jeg_post_title {color: #212121;font-size: 20px;}</style>`)
		</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d4c5125" data-id="d4c5125" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4486bb7 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4486bb7" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1200" height="720" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32-300x180.jpg" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32.jpg" class="attachment-full size-full" alt="russi Putin" loading="lazy" webp-srcset="/ildubbio/news/webpconverter.php?file=" webp-replace="https://www.rumors.it" ta-srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32.jpg 1200w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32-300x180.jpg 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32-600x360.jpg 600w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32-768x461.jpg 768w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32-960x576.jpg 960w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32-490x294.jpg 490w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32-750x450.jpg 750w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-32-1140x684.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c9152c9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c9152c9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e51978d" data-id="e51978d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9401a2 elementor-widget elementor-widget-html" data-id="b9401a2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- <script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_13475717", {"id":"17488","width":"480","height":"270"}); </script> -->		</div>
				</div>
				<div class="elementor-element elementor-element-c757a11 elementor-widget elementor-widget-theme-post-excerpt" data-id="c757a11" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Potremmo, la sera, ascoltarli mentre ci leggono pagine di Tolstoj. Pensate quale meraviglia, quale dono ascoltare nella loro lingua le vicende di Pierre e di Natascia		</div>
				</div>
				<div class="elementor-element elementor-element-1418a3d elementor-widget elementor-widget-epic_post_meta_elementor" data-id="1418a3d" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_meta_wrapper  '>
				<div class='jeg_post_meta'>
					<div class='meta_left'><div class="jeg_meta_author"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/><span class="meta_text">di </span><a href="https://www.ildubbio.news/author/lanfranco-caminiti/">Lanfranco Caminiti</a></div></div><div class='meta_right'><div class="jeg_meta_date">
                <a href="https://www.ildubbio.news/2022/09/23/russi-putin/">venerdì 23 settembre 2022</a>
            </div></div>
				</div>
			</div>		</div>
				</div>
				<div class="elementor-element elementor-element-f7decdd elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f7decdd" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-617f3a8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="617f3a8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_410607_3_632d924aaa941   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1450"></ins>
</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6d952b6 elementor-widget elementor-widget-theme-post-content" data-id="6d952b6" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class='the_content_paywall'><p align="left">Nelle piazze russe, a <a href="https://it.wikipedia.org/wiki/Mosca_(Russia)"><strong>Mosca</strong> </a>come a <strong>San Pietroburgo</strong> come nelle più lontane province di quell’immenso paese, sono apparsi grandi poster 6&#215;6 che invitano a arruolarsi: “<strong>Servire la Russia è un buon lavoro</strong>” recita lo slogan.</p>
<p align="left"><strong>Non manca la famigerata Z</strong>. È la mobilitazione nazionale di guerra contro tutto l&#8217;occidente. C’è un numero di telefono, e è previsto un rapido addestramento. C’è, online, anche spiegata quale sarà la paga del soldato.</p>
<p align="left">Le regole d’ingaggio, si presume, verranno dettate quando si metteranno gli stivali sul campo. Ma l’effetto, al momento, sembra sia opposto e contrario: dalla <a href="https://it.wikipedia.org/wiki/Russia"><strong>Russia</strong></a>, chi teme di poter essere costretto alla mobilitazione di guerra e all’arruolamento, prova a scappare.</p>
<p align="left">Nei primi giorni di questa guerra, quando iniziarono le sanzioni contro gli oligarchi e l’entourage più stretto, il cerchio magico di <strong>Putin</strong>, ci furono zelanti iniziative che, come tutte le cose circonfuse di zelo eccessive, erano stupide oltre che grottesche e odiose.</p>
<p align="left">Accadde così che a <strong>Paolo Nori</strong> l’università della Bicocca comunicò via e- mail che intendeva sospendere il corso di quattro lezioni ( gratuite e aperte a tutti) che avrebbe dovuto tenere su <a href="https://it.wikipedia.org/wiki/F%C3%ABdor_Dostoevskij"><strong>Dostoevskij</strong></a>; nella mail, l’Università spiegava che la sua decisione fosse stata presa «per evitare ogni forma di polemica in un momento di forte tensione».</p>
<p align="left">Ci si sarebbe aspettato, semmai, che proprio «in un momento di forte tensione» l’amore per la letteratura, per la cultura fosse tenuto in grande considerazione, per mantenere vivo ogni sentimento di umanità, più forte delle guerre.</p>
<p align="left">Poi, fu la volta del maestro <strong>Valery Gergiev</strong>, messo alla porta dalla Scala perché amico personale di Putin e perché non si era espresso apertamente contro la guerra. La cosa ebbe anche una coda importante: la soprano <strong>Anna Netrebko</strong>, che era attesa per alcune recite, decise di rinunciare, proprio in solidarietà a <strong>Gergiev</strong>.</p><div id='yobee-middle-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<p align="left">Fece anche un comunicato, la <strong>Netrebko</strong>: «Obbligare gli artisti, o qualsiasi figura pubblica, a dare voce alle proprie opinioni politiche per denunciare la propria &#8220;casa&#8221; non è giusto. Questa dovrebbe essere una scelta libera. Io sono un&#8217;artista e il mio obiettivo è unire le persone oltre le divisioni politiche». La cosa grottesca è che la <strong>Netrebko</strong> non subì solo l’ostracismo dello <strong>Staatsoper di Berlino</strong> e del Metropolitan di <strong>New York</strong>, ma successivamente anche <strong>dell’Opera Novosibirsk</strong>, in patria.</p>
<p align="left">L’episodio più odioso avvenne a <strong>Gorizia</strong>, dove il concorso musicale escluse tre ragazzi perché russi, e – per sovrapprezzo – chiese loro l’abiura se volevano partecipare. La russofobia è una sciocchezza – essere contro la guerra di <strong>Putin</strong> non può significare la condanna di tutto ciò che è russo.</p>
<p align="left">Anzi, è proprio questo il tempo di mostrare quanto forte sia da sempre il legame tra <strong>l’Italia</strong> e la cultura russa. Per tutto <strong>l’Ottocento</strong> e parte <strong>del Novecento l’Italia</strong> era la «patria dell’anima» di scrittori e poeti russi. Dei loro viaggi fugaci, come quelli di Cechov che si recò «nel paese delle meraviglie» per tre volte e sempre facendo tappa nella «città bella» di Venezia, o dei lunghi soggiorni di <strong>Gorkij a Capri</strong> e Sorrento o di <strong>Gogol</strong> a Roma restano tuttora molte tracce. In piazza Pitti a Firenze ci si può imbattere nell’abitazione dove Dostoevskij scrisse <i> l’Idiota. </i><strong>Con chi siamo in guerra, con Putin o con Anna Karenina e zio Vanja?</strong></p>
<p align="left">È tempo perciò di aprire le nostre case ai russi che proveranno a fuggire dal regime e dalla guerra. <a href="/ildubbio/news/2022/09/23/referendum-annessione-ucraina-russia/"><strong>Siamo stati in prima fila per accogliere gli ucraini</strong></a>, non possiamo essere da meno nell’aprire le nostre porte ai russi. Ne va della loro umanità, e della nostra.</p>
<p align="left">Potremmo, la sera, ascoltarli mentre ci leggono pagine di <strong>Tolstoj</strong>. Pensate quale meraviglia, quale dono ascoltare nella loro lingua le vicende di <strong>Pierre</strong> e di <strong>Natascia</strong>. E noi potremmo leggere loro qualche terzina di Dante, così amato in Russia.</p>
<p align="left">E magari insegnargli a cucinare gli spaghetti al dente, mentre loro ci spiegano bene come si fanno i blinis o il <strong>borsch</strong>. Potremmo sentire di nuovo insieme cosa è <strong>l&#8217;Europa</strong>. Accogliere i russi che fuggono dalla guerra – manteniamo vivo il senso più profondo dell’essere umani. Proprio nel momento in cui l’umanità stessa sembra a repentaglio.</p>
</div></p>		</div>
				</div>
				<div class="elementor-element elementor-element-c7ce797 elementor-widget elementor-widget-epic_post_tag_elementor" data-id="c7ce797" data-element_type="widget" data-widget_type="epic_post_tag_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_tag_wrapper  '>
				
                    <div class="jeg_post_tags">
                        <span>Tags:</span> <a href="https://www.ildubbio.news/tag/epopulate/" rel="tag">epopulate</a>
                    </div>
                </div>
				<script type="text/javascript">
                document.head.insertAdjacentHTML("beforeend", `<style> .jeg_post_tags a:hover{background-color: #204B75;}</style>`)
            </script>		</div>
				</div>
				<div class="elementor-element elementor-element-c4a9a6b elementor-widget elementor-widget-epic_post_comment_elementor" data-id="c4a9a6b" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_comment_container jeg_custom_comment_wrapper  '><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title"></h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Log in" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Log in</span></a></li></ul><div  id="heateor_sc_facebook_comments"><script type="text/javascript">
		document.head.insertAdjacentHTML("beforeend", `<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style>`)
	</script><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.ildubbio.news/2022/09/23/russi-putin/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-9ad55d9 elementor-widget elementor-widget-html" data-id="9ad55d9" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1481"></ins>		</div>
				</div>
				<div class="elementor-element elementor-element-04cb559 elementor-widget elementor-widget-html" data-id="04cb559" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1482"></ins>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1c5c906" data-id="1c5c906" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c23aee elementor-widget elementor-widget-epic_element_ads_elementor" data-id="7c23aee" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_410607_6_632d924aaf45d   '><div class='ads-wrapper'><div class=''><iframe frameborder="0" async src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-29f0fc0 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="29f0fc0" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_410607_7_632d924aafa07   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1448"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-63ffa9a elementor-widget elementor-widget-html" data-id="63ffa9a" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" ta-src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>
<a href="https://www.ildubbio.news/abbonamenti/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div>		</div>
				</div>
				<div class="elementor-element elementor-element-ad98ee8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="ad98ee8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_410607_8_632d924ab044c   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1443"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-cded4d3 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="cded4d3" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_410607_9_632d924ab09c6   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1498"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1963411 elementor-widget elementor-widget-epic_block_31_elementor" data-id="1963411" data-element_type="widget" data-widget_type="epic_block_31_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_410607_10_632d924ab19a4   " data-unique="epic_module_410607_10_632d924ab19a4">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime News</span></h3>
                    
                </div>
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts jeg_load_more_flag ">
                <article class="jeg_post jeg_pl_sm_2 post-410611 post type-post status-publish format-standard has-post-thumbnail hentry category-ildubbio category-intervista tag-epopulate news-source-epopulate is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/ildubbio/" class="category-ildubbio">ildubbio</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/09/23/russi-combattere-ucraina/">«I russi non sono motivati a combattere in Ucraina: reclutano anche i detenuti e i senza tetto»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/author/gennaro-grimolizzi/">Gennaro Grimolizzi</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/09/23/russi-combattere-ucraina/"><i class="fa fa-clock-o"></i> venerdì 23 settembre 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/09/23/russi-combattere-ucraina/#respond" ><i class="fa fa-comment-o"></i></a></div></div><div class='related_posts'></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-410607 post type-post status-temporary format-standard has-post-thumbnail hentry category-commenti category-ildubbio tag-epopulate news-source-epopulate is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/commenti/" class="category-commenti">Commenti</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/09/23/russi-putin/">Apriamo le nostre case ai russi che fuggono dal regime di Putin&#8230;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/author/lanfranco-caminiti/">Lanfranco Caminiti</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/09/23/russi-putin/"><i class="fa fa-clock-o"></i> venerdì 23 settembre 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/09/23/russi-putin/#respond" ><i class="fa fa-comment-o"></i></a></div></div><div class='related_posts'></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-410603 post type-post status-publish format-standard has-post-thumbnail hentry category-politica post_category_importance-5-low-important is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/politica/" class="category-politica">Politica</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/09/23/sondaggi-clandestini-elezioni/">Sondaggi clandestini, quegli spifferi che provano a condizionare le elezioni</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/09/23/sondaggi-clandestini-elezioni/"><i class="fa fa-clock-o"></i> venerdì 23 settembre 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/09/23/sondaggi-clandestini-elezioni/#respond" ><i class="fa fa-comment-o"></i></a></div></div><div class='related_posts'></div>
                    </div>
                </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <script>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</script>
            </div>
            <script type="text/javascript">
                document.head.insertAdjacentHTML("beforeend", `<style>.epic_module_410607_10_632d924ab19a4 .jeg_block_heading_3 { background: #204B75; }.epic_module_410607_10_632d924ab19a4 .jeg_meta_author a, .epic_module_410607_10_632d924ab19a4 .jeg_post_title a:hover { color: #204B75 }.epic_module_410607_10_632d924ab19a4 .jeg_readmore:hover { background-color: #204B75; }.epic_module_410607_10_632d924ab19a4 .jeg_readmore:hover { border-color: #204B75; }</style>`)
            </script>		</div>
				</div>
				<div class="elementor-element elementor-element-f9f3b5e elementor-widget elementor-widget-epic_element_ads_elementor" data-id="f9f3b5e" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_410607_11_632d924ab41fb   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1473"></ins></div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6f48c7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f48c7f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-97b6992" data-id="97b6992" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3320a6 elementor-widget elementor-widget-epic_post_related_elementor" data-id="f3320a6" data-element_type="widget" data-widget_type="epic_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_3o3 epic_module_410607_13_632d924ab635d   " data-unique="epic_module_410607_13_632d924ab635d">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli Correlati</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box post-410611 post type-post status-publish format-standard has-post-thumbnail hentry category-ildubbio category-intervista tag-epopulate news-source-epopulate is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2022/09/23/russi-combattere-ucraina/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="russi combattere ucraina" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-34-350x250.jpg" data-sizes="auto" data-srcset="https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-34-350x250.jpg 350w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-34-120x86.jpg 120w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-34-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/09/23/russi-combattere-ucraina/">«I russi non sono motivati a combattere in Ucraina: reclutano anche i detenuti e i senza tetto»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/author/gennaro-grimolizzi/">Gennaro Grimolizzi</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/09/23/russi-combattere-ucraina/"><i class="fa fa-clock-o"></i> venerdì 23 settembre 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/09/23/russi-combattere-ucraina/#respond" ><i class="fa fa-comment-o"></i></a></div></div><div class='related_posts'></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-410495 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti post_category_importance-5-low-important is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2022/09/22/magistrati-ministero-giustizia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="magistrati ministero Giustizia" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-20-350x250.jpg" data-sizes="auto" data-srcset="https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-20-350x250.jpg 350w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-20-120x86.jpg 120w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-20-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/09/22/magistrati-ministero-giustizia/">Sarà ora di &#8220;cacciare&#8221; i magistrati dal ministero della Giustizia?</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/author/guido-camera/">Guido Camera</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/09/22/magistrati-ministero-giustizia/"><i class="fa fa-clock-o"></i> giovedì 22 settembre 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/09/22/magistrati-ministero-giustizia/#respond" ><i class="fa fa-comment-o"></i></a></div></div><div class='related_posts'></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-410487 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti category-ildubbio tag-epopulate news-source-epopulate is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2022/09/22/consulta-palazzo-chigi-meloni/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Consulta Palazzo Chigi Meloni" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-18-350x250.jpg" data-sizes="auto" data-srcset="https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-18-350x250.jpg 350w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-18-120x86.jpg 120w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/09/alend-18-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/09/22/consulta-palazzo-chigi-meloni/">Consulta e Palazzo Chigi, due donne ai vertici. Sempre che Meloni&#8230;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/author/francesco-damato/">Francesco Damato</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/09/22/consulta-palazzo-chigi-meloni/"><i class="fa fa-clock-o"></i> giovedì 22 settembre 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/09/22/consulta-palazzo-chigi-meloni/#respond" ><i class="fa fa-comment-o"></i></a></div></div><div class='related_posts'></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-410244 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti category-ildubbio tag-epopulate news-source-epopulate is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/09/20/magistrato-laurea/">Per diventare davvero un bravo magistrato non basta la laurea</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-410237 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 category-ildubbio tag-epopulate news-source-epopulate is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/09/20/carceri-elezioni-voti/">Verso le elezioni, carceri condannate da chi ci vede solo un’emorragia di voti</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-409981 post type-post status-publish format-standard has-post-thumbnail hentry category-avvocatura category-ildubbio news-source-epopulate post_category_importance-7-fixed-position is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/09/16/maria-chiara-messora-avvocati-mantova/">«Insicurezza e precarietà fanno fuggire gli avvocati anche nella ricca Mantova»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-409978 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti category-prima-pagina tag-epopulate news-source-epopulate is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/09/16/carcere-aldo-braibanti/">Chi pretese il carcere per Braibanti oggi va a caccia di nuove streghe da bruciare</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-409857 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-ildubbio tag-epopulate news-source-epopulate is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/09/15/polizia-prova-dna/">La polizia l’arresta con la prova del Dna preso illegalmente</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-409849 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti category-prima-pagina tag-epopulate news-source-epopulate post_category_importance-5-low-important is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/09/15/cucchi-aldrovandi-soldi/">Cucchi, Aldrovandi, Soldi: quando lo Stato invece di proteggerti ti manda all’altro mondo</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Indietro"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Avanti"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                <script>var epic_module_410607_13_632d924ab635d = {"header_icon":"","first_title":"Articoli Correlati","second_title":"","url":"","header_type":"heading_3","header_background":"#204B75","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":{"unit":"px","size":"9","sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":410607,"include_category":"364,386,385,27,363","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","news-destination":"","news-source":"","post_category_importance":"","is_homepage":"","post_position":"","tn-screen":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":"9","sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":{"unit":"px","size":20,"sizes":[]},"paged":1,"column_class":"jeg_col_3o3","class":"epic_block_24"};</script>
            </div>
            <script type="text/javascript">
                document.head.insertAdjacentHTML("beforeend", `<style>.epic_module_410607_13_632d924ab635d .jeg_block_heading_3 { background: #204B75; }</style>`)
            </script></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="319224" class="elementor elementor-319224 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-de07c09 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="de07c09" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e32e2fb" data-id="e32e2fb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c67110 elementor-widget elementor-widget-html" data-id="7c67110" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image" style="text-align:center;">
										<img style="width:17%;" width="300" height="47" src="/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white-300x47.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white-300x47.png 300w, /ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white.png 490w" sizes="(max-width: 300px) 100vw, 300px">											</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-92b4161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92b4161" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-cba2842" data-id="cba2842" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-74e2abf elementor-widget elementor-widget-html" data-id="74e2abf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<p style="color:white">Copyright 2021 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
           Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p style="color:white">Direttore Responsabile<br>

Davide Varì<br>
</p>
<p style="color:white">Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p style="color:white">
Numero iscrizione ROC 26618<br>

Pubblicazione a stampa: ISSN 2499-6009
Pubblicazione online: ISSN 2724-5942
</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-332172d" data-id="332172d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0f2a1fe elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0f2a1fe" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322058"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322059"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322061"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322060"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322062"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322057"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui pedali della libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322058"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322059"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322061"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322060"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322062"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322057"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui pedali della libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f47b4f5" data-id="f47b4f5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fa51cec elementor-widget elementor-widget-html" data-id="fa51cec" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image">
											<a href="https://www.ildubbio.news/sui-pedali-della-liberta/">
							<img ta-src="/ildubbio/news/wp-content/uploads/sites/4/2022/04/Logo-SPDL_white.png" title="" alt="">								</a>
											</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e40ffb8" data-id="e40ffb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-199687d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="199687d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4b8e441" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-44f92dd" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e69193" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-edba962" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-abaa0ba elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="abaa0ba" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c3b36e8" data-id="c3b36e8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4f8c66c elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4f8c66c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322766"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322766"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b0f9be3 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0f9be3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-687b397" data-id="687b397" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6702c77 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6702c77" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322766"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322766"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23bfd08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23bfd08" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e36a600" data-id="e36a600" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-acaef4d elementor-widget elementor-widget-html" data-id="acaef4d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" async src="https://testwp06-cdn.newsmemory.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script async src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3d9eaf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d9eaf8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ae6a272" data-id="ae6a272" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4242441 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4242441" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-914872c" data-id="914872c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fbca7d6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fbca7d6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-84bf5fd" data-id="84bf5fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-02b4f9e elementor-widget elementor-widget-html" data-id="02b4f9e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/efeaab64-1e76-4460-a2c3-9c8088134311/efeaab64-1e76-4460-a2c3-9c8088134311.js",s.async=!0,n.document.body.appendChild(s)}</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	
		
		<script type="text/javascript">

			var svc_slug = "russi-putin";var svc_post_date = "2022-09-23 12:17:26";var svc_name = "ildubbio";var svc_hide = "";var svc_url = "https://testwp26.newsmemory.com/visitcounter/add";var category_check = "1";
			( function( $ ){
				$( document ).ready( function(){

			            $.ajax( {
			                method: 'POST',
			                url: svc_url,
			                async : true,
			                data: {
			                    name: svc_name,
			                    post_date : svc_post_date,
			                    slug: svc_slug,
			                    url: window.location.href,
			                    visible: category_check
			                }
			            } ).done( function( data ){
			                //  console.log( "Answer:" );
			                //  console.log( data  );
			            } );
						
			        });

				
			} )( jQuery );

		</script>
		
	        <script>

            function browser_check_webp( ) {
                //Get the useragent string of the browser;
                var userAgent = navigator.userAgent; 
                //Judge whether it is a browser with IE version less than 11;
                var isIE = userAgent.indexOf("compatible") > -1 && userAgent.indexOf("MSIE") > -1; 
                //Judge whether it is ie11 browser or not;
                var isIE11 = userAgent.indexOf('Trident') > -1 && userAgent.indexOf("rv:11.0") > -1;
                if( isIE || isIE11 ) {  
                    //  IE browser, does not support webp format pictures;
                    return false;
                }else{ 
                    //Non IE browser, support webp image format;
                    return true;
                }
            }

            function switch_webp_image() {
                
                (function($){

                  

                    if ( browser_check_webp() ) {

                        $("img").each(function(){

                        var _this = $(this);

                        if ( _this.attr("webp-srcset") ) {

                            var _srcset = _this.attr("ta-srcset");

                            if ( _srcset == undefined ) {

                                _srcset = _this.attr("data-src");

                            if ( _srcset.charAt(0) == "/" ) {

                                    _srcset = _this.attr("webp-srcset") + _srcset;

                            } else {

                                    _srcset =  _srcset.replaceAll( 
                                        "https://euwps03.newsmemory.com",  
                                        _this.attr("webp-srcset")
                                    );

                                    _srcset =  _srcset.replaceAll( 
                                        "https://euwps02.newsmemory.com",  
                                        _this.attr("webp-srcset")
                                    );

                                    _srcset =  _srcset.replaceAll( 
                                        "https://euwps04.newsmemory.com",  
                                        _this.attr("webp-srcset")
                                    );

                                    _srcset =  _srcset.replaceAll( 
                                        "https://www.ildubbio.news", 
                                        _this.attr("webp-srcset")
                                    );

                                }

                                _this.attr("src", _srcset );


                            } else {

                                _srcset =  _srcset.replaceAll( 
                                    "https://euwps03.newsmemory.com",  
                                    _this.attr("webp-srcset")
                                );

                                _srcset =  _srcset.replaceAll( 
                                    "https://euwps02.newsmemory.com",  
                                    _this.attr("webp-srcset")
                                );

                                _srcset =  _srcset.replaceAll( 
                                    "https://euwps04.newsmemory.com",  
                                    _this.attr("webp-srcset")
                                );

                                _srcset =  _srcset.replaceAll( 
                                    "https://www.ildubbio.news", 
                                    _this.attr("webp-srcset")
                                );

                                _this.attr("srcset", _srcset );

                            }

                        } else if ( _this.attr("ta-src") ) {

                            _this.attr("src", _this.attr("ta-src") );

                        }


                        });

                    }

                    })(jQuery);

            }

            var _execute = false;

            if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){


 
            } else {
                console.log( "here" );
                switch_webp_image();
            }

            jQuery(window).scroll(function() { 

                if ( !_execute ) {
                    
                    switch_webp_image();


                    _execute = true;

                }

            });

            //switch_webp_image();
            /*
            document.addEventListener("DOMContentLoaded", function() {
                setTimeout( function(){ switch_webp_image(); }, 3000);
            });
            */


        </script>
    <script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='ildubbio-scripts-js-extra'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","countShareNonce":"960e81f2d6"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/scripts.js?ver=20201028' id='ildubbio-scripts-js'></script>
<script type='text/javascript' async src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215' id='ildubbio-bootstrap-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215' id='ildubbio-skip-link-focus-fix-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' async src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215' id='ildubbio-slick-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Download File","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","nonce":"d138fc803c","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>

<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":410607,"title":"Apriamo%20le%20nostre%20case%20ai%20russi%20che%20fuggono%20dal%20regime%20di%20Putin%E2%80%A6%20%E2%80%93%20Il%20Dubbio","excerpt":"Potremmo, la sera, ascoltarli mentre ci leggono pagine di Tolstoj. Pensate quale meraviglia, quale dono ascoltare nella loro lingua le vicende di Pierre e di Natascia","featuredImage":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/uploads\/sites\/4\/2022\/09\/alend-32-490x294.jpg"}};
</script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
<script type='text/javascript' async src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 7917 objects (7 MB) from Redis using Predis (v2.0.0).
-->
