<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Csm, overbooking di candidati: la stanza dei bottoni fa gola &#8211; Il Dubbio</title>
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.ildubbio.news/ildubbio/news/?epic-ajax-request=epic-ne'; </script>
            <link rel='dns-prefetch' href='//www.ildubbio.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="https://www.ildubbio.news/ildubbio/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="https://www.ildubbio.news/ildubbio/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Csm, overbooking di candidati: la stanza dei bottoni fa gola Feed dei commenti" href="https://www.ildubbio.news/2022/07/05/csm-candidati/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-fb-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/css/ildubbio-fb-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-live-stream-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/css/ildubbio-live-stream-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-slick-styles-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-317055-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-317055.css?ver=1624020949' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/global.css?ver=1618993000' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-318527-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-318527.css?ver=1656941574' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-319224-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-319224.css?ver=1651234249' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-318538-css'  href='https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-318538.css?ver=1648632993' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CCardo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0' id='ildubbio-fb-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/js/ildubbio-live-stream-public.js?ver=1.0.0' id='ildubbio-live-stream-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.6' id='fancybox-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ildubbio.news/ildubbio/news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildubbio.news/ildubbio/news/wp-json/wp/v2/posts/404004" /><link rel="canonical" href="https://www.ildubbio.news/2022/07/05/csm-candidati/" />
<link rel='shortlink' href='https://www.ildubbio.news/ildubbio/news/?p=404004' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2022%2F07%2F05%2Fcsm-candidati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2022%2F07%2F05%2Fcsm-candidati%2F&#038;format=xml" />
	    <script type="text/javascript">
            
	    var ta_cat = 'FREE';            
        </script>
	<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csm, overbooking di candidati: la stanza dei bottoni fa gola" />
<meta property="og:description" content="La corrente associativa di AreaDg non ha preso bene le autocandidature dei magistrati Luisa Savoia e Roberto Fontana, i quali non hanno scelto la via delle &quot;primarie&quot;..." />
<meta property="og:url" content="https://www.ildubbio.news/2022/07/05/csm-candidati/" />
<meta property="article:published_time" content="2022-07-05T07:26:22+00:00" />
<meta property="article:modified_time" content="2021-09-08T09:26:24+00:00" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />

<meta property="og:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399.png" />
<meta property="og:image:url" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399.png" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La corrente associativa di AreaDg non ha preso bene le autocandidature dei magistrati Luisa Savoia e Roberto Fontana, i quali non hanno scelto la via delle &quot;primarie&quot;..." />
<meta name="twitter:title" content="Csm, overbooking di candidati: la stanza dei bottoni fa gola" />
<meta name="twitter:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399.png" />



	       <script>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</script>
    
      
  <script type="text/javascript" src="//ildubbio-ita-pw.newsmemory.com/?meter&service=onstop" async></script>
<link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="32x32" />
<link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<meta name="msapplication-TileImage" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>		<style type="text/css" id="wp-custom-css">
			.elementor #yobee-middle-inside  {

	padding: 20px 0;
}

.jeg_postblock_27 .jeg_meta_date, .jeg_modified_date a {
    display: none;
}

.elementor {background-color: #fff}

.elementor-element-405e073a p, .elementor-element-761d9991 p, .elementor-element-530acee9 p {
	white-space:nowrap
}


.elementor-nav-menu--main .elementor-nav-menu a {
	padding: 13px 18px !important;
}

.elementor-search-form--skin-full_screen .elementor-search-form input[type=search].elementor-search-form__input {
    font-size: 30px !important;
}

.elementor-widget-theme-post-content h4 {
	    line-height: 1.7em;
}		</style>
		</head>
<body class="post-template-default single single-post postid-404004 single-format-standard group-blog elementor-default elementor-template-full-width elementor-kit-317055 elementor-page-318538">

		<div data-elementor-type="header" data-elementor-id="318527" class="elementor elementor-318527 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5a5e1d5 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="5a5e1d5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b79f748" data-id="b79f748" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50bff32 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="50bff32" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-50bff32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321323"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321615"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321524"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321561"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321577"><a href="https://www.ildubbio.news/category/intervista/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321578"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323971"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323972"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-730dcf5" data-id="730dcf5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a5b039b elementor-widget elementor-widget-html" data-id="a5b039b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image">
<a href="https://www.ildubbio.news">
							<img width="300" height="47" src="/ildubbio/news/wp-content/uploads/sites/4/2022/02/Testata1_white-300x47.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="/ildubbio/news/wp-content/uploads/sites/4/2022/02/Testata1_white-300x47.png 300w, /ildubbio/news/wp-content/uploads/sites/4/2022/02/Testata1_white.png 490w" sizes="(max-width: 300px) 100vw, 300px">								</a>
											</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814a765" data-id="814a765" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cca4bc3 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="cca4bc3" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64fe7b9c elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="64fe7b9c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-61576863" data-id="61576863" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-40870a9f elementor-button-info elementor-align-left elementor-tablet-align-right elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="40870a9f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ildubbio.news/abbonamenti-2/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-pen-nib"></i>			</span>
						<span class="elementor-button-text">ABBONAMENTI </span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-15fdcc45" data-id="15fdcc45" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3582d949 elementor-button-info elementor-align-right elementor-mobile-align-center elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="3582d949" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://ildubbio-ita.newsmemory.com/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-user-lock"></i>			</span>
						<span class="elementor-button-text">LEGGI IL DUBBIO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-57faf93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57faf93" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e3e3fbd" data-id="e3e3fbd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-184cf71 elementor-widget elementor-widget-html" data-id="184cf71" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Matomo --> 
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//chstats01.eedition.net/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

<script src="https://www.googletagmanager.com/gtag/js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
  gtag('config', 'UA-130564883-1');
  gtag('config', 'UA-87375233-43');
</script>
<script>    

window.googlefc = window.googlefc || {};
window.googlefc.ccpa = window.googlefc.ccpa || {}
window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];


  
</script>

<script>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</script>
		</div>
				</div>
				<div class="elementor-element elementor-element-4473f5d elementor-widget elementor-widget-html" data-id="4473f5d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id='yobee-intro'></div>
<div id='yobee-interstitial'></div>
<div id='yobee-skin'></div>



<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//cdn.yobee.it/yb-prebid.js"></script><script src="//cdn.yobee.it/adv/yb-ildubbionews.js"></script>

<center><ins data-wpas-zoneid="1446"></ins></center>


<style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'></div></div>

<style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style>
<div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'></div></div>

		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-397aa177 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-phone elementor-section-content-middle elementor-section-height-default elementor-section-items-middle" data-id="397aa177" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5605c86a" data-id="5605c86a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-530acee9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="530acee9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b72b473" data-id="5b72b473" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2ad78944 elementor-widget elementor-widget-text-editor" data-id="2ad78944" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio di oggi</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12cfd499 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="12cfd499" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>

								</div>
								
							</div>

						</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b256500" data-id="3b256500" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-310127ad elementor-widget elementor-widget-text-editor" data-id="310127ad" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio del lunedì</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-484723f2 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="484723f2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio%20Dike" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbiodike-ita.newsmemory.com/?getprima">
									</a>
					
								</div>
								
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-43efe662" data-id="43efe662" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c472640 elementor-widget elementor-widget-html" data-id="c472640" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image" style="text-align: center;">
											<a href="https://www.ildubbio.news">
							<img width="490" height="77" src="/ildubbio/news/wp-content/uploads/sites/4/2021/10/il_dubbio_ok_new.png" class="attachment-large size-large" alt="" loading="lazy" srcset="/ildubbio/news/wp-content/uploads/sites/4/2021/10/il_dubbio_ok_new.png 490w, /ildubbio/news/wp-content/uploads/sites/4/2021/10/il_dubbio_ok_new-300x47.png 300w" sizes="(max-width: 490px) 100vw, 490px">								</a>
											</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7b255f3d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="7b255f3d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0531bb8" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-428e872" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4504ea0" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-da5cfca" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7135ccc9 elementor-widget elementor-widget-Date" data-id="7135ccc9" data-element_type="widget" data-widget_type="Date.default">
				<div class="elementor-widget-container">
			<div class="tecnavia-elementor-date">martedì 5 luglio 2022</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-9681ffc" data-id="9681ffc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fd8302f elementor-widget elementor-widget-html" data-id="fd8302f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image" style="text-align: center;">
											<a href="https://www.ildubbio.news/sui-pedali-della-liberta/">
						<img style="width:68%;" src="/ildubbio/news/wp-content/uploads/sites/4/2022/04/Logo-SPDL_1.png" title="" alt="">								</a>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-575463be" data-id="575463be" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-49d50891 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="49d50891" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-264ebb48 elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="264ebb48" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c98df0b" data-id="7c98df0b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2948b53e elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2948b53e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321323"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321615"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321524"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321561"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321577"><a href="https://www.ildubbio.news/category/intervista/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321578"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323971"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323972"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321323"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321615"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321524"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321561"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321577"><a href="https://www.ildubbio.news/category/intervista/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321578"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323971"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-323972"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="318538" class="elementor elementor-318538 elementor-location-single post-404004 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere post_category_importance-2-top-important is_homepage-main" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-168c28f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="168c28f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc2f5da" data-id="cc2f5da" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-24d0d89 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24d0d89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d9613a2" data-id="d9613a2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4efb73d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-epic_element_ads_elementor" data-id="4efb73d" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_404004_0_62c3e80f2e93f   '><div class='ads-wrapper'><div class=''><iframe frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e0fa6c5 elementor-widget elementor-widget-epic_post_title_elementor" data-id="e0fa6c5" data-element_type="widget" data-widget_type="epic_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper alt '>
		
			<h1 class="jeg_post_title">Csm, overbooking di candidati: la stanza dei bottoni fa gola</h1>
		</div>	
		<script type="text/javascript">
			document.head.insertAdjacentHTML("beforeend", `<style> .jeg_post_title {color: #212121;font-size: 20px;}</style>`)
		</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d4c5125" data-id="d4c5125" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4486bb7 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4486bb7" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1200" height="720" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399.png" class="attachment-full size-full" alt="Csm candidati" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399.png 1200w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399-300x180.png 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399-600x360.png 600w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399-768x461.png 768w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399-960x576.png 960w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399-490x294.png 490w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399-750x450.png 750w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/04/Progetto-senza-titolo-2022-04-22T085939.399-1140x684.png 1140w" sizes="(max-width: 1200px) 100vw, 1200px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c9152c9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c9152c9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e51978d" data-id="e51978d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9401a2 elementor-widget elementor-widget-html" data-id="b9401a2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_13475717", {"id":"17488","width":"480","height":"270"}); </script>		</div>
				</div>
				<div class="elementor-element elementor-element-c757a11 elementor-widget elementor-widget-theme-post-excerpt" data-id="c757a11" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			La corrente associativa di AreaDg non ha preso bene le autocandidature dei magistrati Luisa Savoia e Roberto Fontana, i quali non hanno scelto la via delle "primarie"...		</div>
				</div>
				<div class="elementor-element elementor-element-1418a3d elementor-widget elementor-widget-epic_post_meta_elementor" data-id="1418a3d" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_meta_wrapper  '>
				<div class='jeg_post_meta'>
					<div class='meta_left'><div class="jeg_meta_author"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/><span class="meta_text">di </span><a href="https://www.ildubbio.news/author/giovanni-m-jacobazzi/">Giovanni M. Jacobazzi</a></div></div><div class='meta_right'><div class="jeg_meta_date">
                <a href="https://www.ildubbio.news/2022/07/05/csm-candidati/">martedì 5 luglio 2022</a>
            </div></div>
				</div>
			</div>		</div>
				</div>
				<div class="elementor-element elementor-element-f7decdd elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f7decdd" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-617f3a8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="617f3a8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_404004_3_62c3e80f35cc9   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1450"></ins>
</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6d952b6 elementor-widget elementor-widget-theme-post-content" data-id="6d952b6" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class='the_content_paywall'><p>“Overbooking” di candidati alle prossime elezioni del 18 e 19 settembre per la componente togata del Consiglio superiore della magistratura. Chi pensava che lo scandalo abbattutosi sulla magistratura dopo il &#8220;<a href="/ildubbio/news/2022/07/03/palamara-rossi-violante-caselli/"><strong>Palamaragate</strong></a>&#8221; avesse inciso in qualche modo sulla voglia delle toghe di candidarsi al Csm, ha fatto male i conti.</p>
<p>Pur non essendo ancora scaduti i termini per presentare le candidature, il quadro che si sta delineando in questi giorni è quello di un “<strong>affollamento</strong>” di candidati mai visto prima, soprattutto per il collegio con sistema proporzionale, dove peraltro non si escludono candidature a sorpresa dell&#8217;ultima ora. Ma le sorprese non mancano anche nei quattro collegi <strong>binominali</strong> per i giudicanti e nei due, sempre binominali, per i requirenti.</p>
<p>Ad esempio, è di questo fine settimana la notizia clamorosa che, senza l’avallo della dirigenza nazionale, due toghe progressiste, la giudice <strong>Luisa Savoia</strong> ed il pm <strong>Roberto Fontana</strong>, entrambi in servizio al palazzo di giustizia di Milano, hanno deciso di candidarsi alle elezioni di settembre. Area, il gruppo progressista della magistratura, avrebbe dovuto decidere le candidature di tutti i collegi con il meccanismo delle primarie, in calendario <strong>il 7 e l’8 luglio prossimi.</strong> Primarie alle quali <strong>Savoia e Fontana</strong> hanno però deciso di non partecipare. Una fuga in avanti che non è stata accolta con piacere dal gruppo dirigente di Area, secondo cui «la rappresentanza consiliare non può essere affidata a chi fa i &#8216;capricci&#8217; e punta i piedi, ma solo a chi accetta di essere designato mediante un metodo democratico di selezione interna».</p>
<p>La decisione delle due toghe, in particolare, &#8220;danneggia&#8221; la magistratura progressista milanese che da sempre ha espresso  propri rappresentanti al Csm, caratterizzati da un &#8220;<strong>altissimo profilo</strong>&#8221; e «unanime gradimento, sia in ambito associativo che istituzionale». In altre parole, il comportamento dei due magistrati ha «reciso in partenza qualsiasi vincolo di fiducia che li lega(va) agli altri associati, facendo prevalere la propria ambizione ed il desiderio di affermazione elettorale». Parole molto dure che ben rappresentano il momento attuale.</p>
<p>L&#8217;autocandidatura delle due toghe milanesi è, infatti, un chiaro segnale di quanto  potrà accadere da qui alle prossime settimane, quando appunto scadrà il termine per presentare le candidature. La scelta della giudice Savoia e del pm Fontana potrebbe essere replicata anche da magistrati appartenenti ad altri gruppi associativi, violando in qualche modo gli &#8220;ordini di scuderia&#8221;. La vicenda milanese si presta, allora, a diverse riflessioni.</p>
<p>La prima riguarda la minore capacità di incidere da parte dei vertici delle correnti. Se anche una corrente strutturata ed organizzata come Area fa fatica un minimo di disciplina interna, vuol dire che il vento è veramente cambiato dopo il <strong>Palamaragate</strong>. La seconda, invece, riguarda proprio il <strong>Csm</strong>.</p><div id='yobee-middle-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<p>L&#8217;organo di autogoverno della magistratura, nonostante tutti gli scandali recenti, è e rimane un posto ambitissimo fra i magistrati. <strong>Si consideri, tanto per dare qualche dato, che alle ultime elezioni per il suo rinnovo, quelle del 2018, la partecipazione dei votanti era stata di oltre il 90 percento.</strong> Si tratta di numeri altissimi  che non hanno paragoni con qualsiasi altro tipo di elezione per i rappresentanti di categorie professionali.</p>
<p>Qualcuno potrà obiettare <strong>che il Csm è un organo di rilevanza</strong> costituzionale e difficilmente può essere paragonato ad un ordine professionale o ad una associazione di categoria. Però è sufficiente fare un confronto con quanto accaduto nelle ultime elezioni amministrative per comprendere quanto siano sentite le elezioni del <strong>Csm</strong>. Tralasciando il fortissimo astensionismo, i partiti hanno faticato non poco per trovare i candidati da sottoporre al giudizio degli elettori.</p>
<p>In alcuni casi, si pensi all&#8217;elezione del sindaco di Milano, si è arrivati a rispolverare vecchie glorie come <strong>Gabriele Albertini.</strong> Nulla, comunque, al confronto con quanto accaduto a <strong>Roma</strong>, la capitale del Paese, dove il centrodestra è arrivato a candidare un illustre sconosciuto di cui, il giorno dopo le elezioni perse, si sono perse le tracce.</p>
<p>Da questa vigilia di campagna elettorale arriva, quindi, il messaggio che è grande la voglia di partecipare all’attività dell’organo di autogoverno da parte dei magistrati, dal momento che con sempre maggior forza esso andrà ad incidere nella loro vita professionale di tutti i giorni. <strong>Meglio esserci nella stanza dei bottoni.</strong></p>
</div><p></p>		</div>
				</div>
				<div class="elementor-element elementor-element-c4a9a6b elementor-widget elementor-widget-epic_post_comment_elementor" data-id="c4a9a6b" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_comment_container jeg_custom_comment_wrapper  '><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title"></h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Log in" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Log in</span></a></li></ul><div  id="heateor_sc_facebook_comments"><script type="text/javascript">
		document.head.insertAdjacentHTML("beforeend", `<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style>`)
	</script><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.ildubbio.news/2022/07/05/csm-candidati/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-9ad55d9 elementor-widget elementor-widget-html" data-id="9ad55d9" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1481"></ins>		</div>
				</div>
				<div class="elementor-element elementor-element-04cb559 elementor-widget elementor-widget-html" data-id="04cb559" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1482"></ins>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1c5c906" data-id="1c5c906" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c23aee elementor-widget elementor-widget-epic_element_ads_elementor" data-id="7c23aee" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_404004_6_62c3e80f393e5   '><div class='ads-wrapper'><div class=''><iframe frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-29f0fc0 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="29f0fc0" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_404004_7_62c3e80f39788   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1448"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-63ffa9a elementor-widget elementor-widget-html" data-id="63ffa9a" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>
<a href="https://www.ildubbio.news/abbonamenti/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div>		</div>
				</div>
				<div class="elementor-element elementor-element-ad98ee8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="ad98ee8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_404004_8_62c3e80f39ef4   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1443"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-cded4d3 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="cded4d3" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_404004_9_62c3e80f3a286   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1498"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1963411 elementor-widget elementor-widget-epic_block_31_elementor" data-id="1963411" data-element_type="widget" data-widget_type="epic_block_31_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_404004_10_62c3e80f3b3a2   " data-unique="epic_module_404004_10_62c3e80f3b3a2">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime News</span></h3>
                    
                </div>
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts jeg_load_more_flag ">
                <article class="jeg_post jeg_pl_sm_2 post-404004 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere post_category_importance-2-top-important is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="category-giustizia-e-carcere">Giustizia</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/07/05/csm-candidati/">Csm, overbooking di candidati: la stanza dei bottoni fa gola</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/author/giovanni-m-jacobazzi/">Giovanni M. Jacobazzi</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/07/05/csm-candidati/"><i class="fa fa-clock-o"></i> martedì 5 luglio 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/07/05/csm-candidati/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-403955 post type-post status-publish format-standard has-post-thumbnail hentry category-politica post_category_importance-2-top-important is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/politica/" class="category-politica">Politica</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/07/04/siccita-il-governo-vara-lo-stato-demergenza-in-5-regioni/">Siccità, il governo vara lo stato d&#8217;emergenza in 5 regioni</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/07/04/siccita-il-governo-vara-lo-stato-demergenza-in-5-regioni/"><i class="fa fa-clock-o"></i> lunedì 4 luglio 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/07/04/siccita-il-governo-vara-lo-stato-demergenza-in-5-regioni/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-403953 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista news-destination-newsletter-della-mattina post_category_importance-2-top-important is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/intervista/" class="category-intervista">Intervista</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/07/04/le-vittime-non-dovrebbero-essere-parte-del-processo-cio-eviterebbe-molti-squilibri/">«Le vittime non dovrebbero essere parte del processo: ciò eviterebbe molti squilibri»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/author/simona-musco/">Simona Musco</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/07/04/le-vittime-non-dovrebbero-essere-parte-del-processo-cio-eviterebbe-molti-squilibri/"><i class="fa fa-clock-o"></i> martedì 5 luglio 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/07/04/le-vittime-non-dovrebbero-essere-parte-del-processo-cio-eviterebbe-molti-squilibri/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <script>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</script>
            </div>
            <script type="text/javascript">
                document.head.insertAdjacentHTML("beforeend", `<style>.epic_module_404004_10_62c3e80f3b3a2 .jeg_block_heading_3 { background: #204B75; }.epic_module_404004_10_62c3e80f3b3a2 .jeg_meta_author a, .epic_module_404004_10_62c3e80f3b3a2 .jeg_post_title a:hover { color: #204B75 }.epic_module_404004_10_62c3e80f3b3a2 .jeg_readmore:hover { background-color: #204B75; }.epic_module_404004_10_62c3e80f3b3a2 .jeg_readmore:hover { border-color: #204B75; }</style>`)
            </script>		</div>
				</div>
				<div class="elementor-element elementor-element-f9f3b5e elementor-widget elementor-widget-epic_element_ads_elementor" data-id="f9f3b5e" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_404004_11_62c3e80f48342   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1473"></ins></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-0b95f54 elementor-widget elementor-widget-wp-widget-carousel_post_widget" data-id="0b95f54" data-element_type="widget" data-widget_type="wp-widget-carousel_post_widget.default">
				<div class="elementor-widget-container">
						<div  class="sidebar_tabs">
				<div class='tab-content' style="padding-bottom:0.6rem">
					<div id='slick-carousel' class='slick-carousel-class' data-slides="5">					
		
<article id="post-384052" class="notizia-adnkronos notizia post-384052 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca news-source-adnkronos post_category_importance-1-breaking-news is_homepage-main">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/04/17/papa-francesco-ucraina/" title="Papa Francesco,  in 100mila per Urbi et Orbi: &#8220;Ucraina trascinata in una guerra insensata&#8221;">Papa Francesco,  in 100mila per Urbi et Orbi: &#8220;Ucraina trascinata in una guerra insensata&#8221;</a></h1></article>

<article id="post-376795" class="notizia-adnkronos notizia post-376795 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca news-source-adnkronos post_category_importance-5-low-important is_homepage-main">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/03/31/stato-emergenza-italia-green-pass/" title="Stop allo stato di emergenza, misure e green pass: ecco cosa cambia">Stop allo stato di emergenza, misure e green pass: ecco cosa cambia</a></h1></article>

<article id="post-370260" class="notizia-adnkronos notizia post-370260 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/11/covid-svizzera-oggi-22-221-contagi-e-18-morti-in-24-ore/" title="Covid Svizzera oggi, 22.221 contagi e 18 morti in 24 ore">Covid Svizzera oggi, 22.221 contagi e 18 morti in 24 ore</a></h1></article>

<article id="post-370108" class="notizia-adnkronos notizia post-370108 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/10/monza-incidente-a-brugherio-ubriaco-al-volante-travolge-un-31enne-e-scappa/" title="Monza: incidente a Brugherio, ubriaco al volante travolge un 31enne e scappa">Monza: incidente a Brugherio, ubriaco al volante travolge un 31enne e scappa</a></h1></article>

<article id="post-370089" class="notizia-adnkronos notizia post-370089 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/10/generali-doris-mediolanum-non-abbiamo-intenzione-di-comprare-azioni/" title="** Generali: Doris (Mediolanum), ‘non abbiamo intenzione di comprare azioni’ **">** Generali: Doris (Mediolanum), ‘non abbiamo intenzione di comprare azioni’ **</a></h1></article>

<article id="post-370087" class="notizia-adnkronos notizia post-370087 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/10/m5s-exit-strategy-salva-movimento-nomina-comitato-garanzia-e-poi-al-voto-capo-politico/" title="M5S: exit strategy &#8216;salva Movimento&#8217;, nomina comitato garanzia e poi al voto capo politico">M5S: exit strategy &#8216;salva Movimento&#8217;, nomina comitato garanzia e poi al voto capo politico</a></h1></article>

<article id="post-370034" class="notizia-adnkronos notizia post-370034 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/10/vaccino-covid-e-quarta-dose-aifa-sara-richiamo-annuale/" title="Vaccino covid e quarta dose, Aifa: &#8220;Sarà richiamo annuale&#8221;">Vaccino covid e quarta dose, Aifa: &#8220;Sarà richiamo annuale&#8221;</a></h1></article>

<article id="post-370033" class="notizia-adnkronos notizia post-370033 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/10/centrosinistra-fregolent-iv-boccia-eviti-ultimatum-ridicoli/" title="Centrosinistra: Fregolent (Iv), &#8216;Boccia eviti ultimatum ridicoli&#8217;">Centrosinistra: Fregolent (Iv), &#8216;Boccia eviti ultimatum ridicoli&#8217;</a></h1></article>

<article id="post-369994" class="notizia-adnkronos notizia post-369994 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/10/bce-enria-ripresa-piu-forte-del-previsto-ma-vulnerabilita-da-debito-e-credito/" title="**Bce: Enria, &#8216;ripresa più forte del previsto ma vulnerabilità da debito e credito&#8217;**">**Bce: Enria, &#8216;ripresa più forte del previsto ma vulnerabilità da debito e credito&#8217;**</a></h1></article>

<article id="post-369806" class="notizia-adnkronos notizia post-369806 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/08/calcio-coppa-italia-dzeko-e-sanchez-stendono-la-roma-e-linter-vola-in-semifinale-2/" title="Calcio: Coppa Italia, Dzeko e Sanchez stendono la Roma e l&#8217;Inter vola in semifinale (2)">Calcio: Coppa Italia, Dzeko e Sanchez stendono la Roma e l&#8217;Inter vola in semifinale (2)</a></h1></article>

<article id="post-369735" class="notizia-adnkronos notizia post-369735 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/08/calcio-atalanta-visita-di-controllo-dal-professor-orava-per-zapata/" title="Calcio: Atalanta, visita di controllo dal professor Orava per Zapata">Calcio: Atalanta, visita di controllo dal professor Orava per Zapata</a></h1></article>

<article id="post-369731" class="notizia-adnkronos notizia post-369731 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/08/blackout-e-aerei-in-tilt-danni-per-centinaia-di-miliardi-dal-meteo-spaziale/" title="Blackout e aerei in tilt, danni per centinaia di miliardi dal &#8216;meteo spaziale&#8217;">Blackout e aerei in tilt, danni per centinaia di miliardi dal &#8216;meteo spaziale&#8217;</a></h1></article>

<article id="post-369682" class="notizia-adnkronos notizia post-369682 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/08/m5s-calenda-non-me-ne-po-frega-de-meno-quel-che-succedera-e-irrilevante/" title="M5S: Calenda, &#8216;non me ne po&#8217; fregà de meno, quel che succederà è irrilevante&#8217;">M5S: Calenda, &#8216;non me ne po&#8217; fregà de meno, quel che succederà è irrilevante&#8217;</a></h1></article>

<article id="post-369681" class="notizia-adnkronos notizia post-369681 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/08/scuola-costarelli-presidi-lazio-boom-voto-studenti-a-consulte-e-risultato-importantissimo/" title="Scuola: Costarelli (presidi Lazio), &#8216;boom voto studenti a consulte è risultato importantissimo&#8217;">Scuola: Costarelli (presidi Lazio), &#8216;boom voto studenti a consulte è risultato importantissimo&#8217;</a></h1></article>

<article id="post-369588" class="notizia-adnkronos notizia post-369588 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/07/calcio-de-santis-espulsione-zaniolo-atteggiamento-non-tollerabile-per-il-regolamento/" title="**Calcio: De Santis, &#8216;espulsione Zaniolo? Atteggiamento non tollerabile per il regolamento&#8217;**">**Calcio: De Santis, &#8216;espulsione Zaniolo? Atteggiamento non tollerabile per il regolamento&#8217;**</a></h1></article>

<article id="post-369587" class="notizia-adnkronos notizia post-369587 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/07/azione-mastella-calenda-parla-di-serieta-detto-da-lui-e-bestemmia/" title="Azione: Mastella, &#8216;Calenda parla di serietà? Detto da lui è bestemmia&#8217;">Azione: Mastella, &#8216;Calenda parla di serietà? Detto da lui è bestemmia&#8217;</a></h1></article>

<article id="post-369567" class="notizia-adnkronos notizia post-369567 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/07/scuola-giannelli-presidi-abbiamo-lavorato-tutto-il-weekend-piu-problemi-alle-primarie/" title="Scuola: Giannelli (presidi), &#8216;abbiamo lavorato tutto il weekend, più problemi alle primarie&#8217;">Scuola: Giannelli (presidi), &#8216;abbiamo lavorato tutto il weekend, più problemi alle primarie&#8217;</a></h1></article>

<article id="post-369375" class="notizia-adnkronos notizia post-369375 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/05/centrodestra-salvini-mi-auguro-non-ci-sia-uno-che-vuole-essere-il-piu-forte-dei-perdenti/" title="Centrodestra: Salvini, &#8216;mi auguro non ci sia uno che vuole essere il più forte dei perdenti&#8217;">Centrodestra: Salvini, &#8216;mi auguro non ci sia uno che vuole essere il più forte dei perdenti&#8217;</a></h1></article>

<article id="post-369352" class="notizia-adnkronos notizia post-369352 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/05/m5s-grillo-passare-da-ardori-giovanili-a-maturita/" title="M5S: Grillo, &#8216;passare da ardori giovanili a maturità&#8217;">M5S: Grillo, &#8216;passare da ardori giovanili a maturità&#8217;</a></h1></article>

<article id="post-369354" class="notizia-adnkronos notizia post-369354 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2022/02/05/m5s-grillo-passare-da-ardori-giovanili-a-maturita-3/" title="M5S: Grillo, &#8216;passare da ardori giovanili a maturità&#8217; (3)">M5S: Grillo, &#8216;passare da ardori giovanili a maturità&#8217; (3)</a></h1></article>
					</div>
				</div>
			</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6f48c7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f48c7f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-97b6992" data-id="97b6992" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3320a6 elementor-widget elementor-widget-epic_post_related_elementor" data-id="f3320a6" data-element_type="widget" data-widget_type="epic_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_3o3 epic_module_404004_13_62c3e80f88f0f   " data-unique="epic_module_404004_13_62c3e80f88f0f">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli Correlati</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box post-403923 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere post_category_importance-3-important is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2022/07/04/morto-paolo-grossi-presidente-emerito-della-consulta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/07/79a4c61d1edc35d99ed75be3829c58ae-350x250.jpg" data-sizes="auto" data-srcset="https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/07/79a4c61d1edc35d99ed75be3829c58ae-350x250.jpg 350w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/07/79a4c61d1edc35d99ed75be3829c58ae-120x86.jpg 120w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/07/04/morto-paolo-grossi-presidente-emerito-della-consulta/">Morto Paolo Grossi, presidente emerito della Consulta</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/07/04/morto-paolo-grossi-presidente-emerito-della-consulta/"><i class="fa fa-clock-o"></i> lunedì 4 luglio 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/07/04/morto-paolo-grossi-presidente-emerito-della-consulta/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-403824 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere post_category_importance-4-normal is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2022/07/03/anm-alta-corte-indipendenza-toghe/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Anm Santalucia" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/05/Progetto-senza-titolo-2022-05-17T094053.141-350x250.png" data-sizes="auto" data-srcset="https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/05/Progetto-senza-titolo-2022-05-17T094053.141-350x250.png 350w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/05/Progetto-senza-titolo-2022-05-17T094053.141-120x86.png 120w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/05/Progetto-senza-titolo-2022-05-17T094053.141-750x536.png 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/07/03/anm-alta-corte-indipendenza-toghe/">L&#8217;Anm dice no all&#8217;Alta Corte: «L&#8217;indipedenza delle toghe è a rischio»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/07/03/anm-alta-corte-indipendenza-toghe/"><i class="fa fa-clock-o"></i> lunedì 4 luglio 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/07/03/anm-alta-corte-indipendenza-toghe/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-403816 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere post_category_importance-2-top-important is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2022/07/03/palamara-rossi-violante-caselli/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Palamara Rossi" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2022/07/Progetto-senza-titolo-2022-07-03T171306.731-350x250.png" data-sizes="auto" data-srcset="https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/07/Progetto-senza-titolo-2022-07-03T171306.731-350x250.png 350w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/07/Progetto-senza-titolo-2022-07-03T171306.731-120x86.png 120w, https://euwps04.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2022/07/Progetto-senza-titolo-2022-07-03T171306.731-750x536.png 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2022/07/03/palamara-rossi-violante-caselli/">Palamara: «Da Rossi solita filippica sull&#8217;hotel Champagne. Perché non parla dei rapporti tra Violante e Caselli?»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2022/07/03/palamara-rossi-violante-caselli/"><i class="fa fa-clock-o"></i> lunedì 4 luglio 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2022/07/03/palamara-rossi-violante-caselli/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-403664 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-consulta tag-giustizia-civile post_category_importance-3-important is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/07/02/giustizia-civile-la-consulta-illegittima-riduzione-degli-onorati-agli-ausiliari/">Giustizia civile, la Consulta: illegittima riduzione degli onorari agli ausiliari</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-403708 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-bataclan tag-giustizia-penale tag-terroristi tag-viareggio news-destination-newsletter-del-lunedi news-destination-newsletter-della-mattina post_category_importance-1-breaking-news is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/07/01/da-viareggio-al-bataclan-giustizia-penale-non-vuol-dire-vendetta/">«Da Viareggio al Bataclan, giustizia penale non vuol dire vendetta»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-403694 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-calabria tag-penalisti tag-stato-di-diritto">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/07/01/i-penalisti-calabresi-in-subbuglio-in-sciopero-contro-la-fine-dello-stato-di-diritto/">I penalisti calabresi in subbuglio: «In sciopero contro la fine dello Stato di diritto»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-403689 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-m5s tag-magistrati-di-sorveglianza news-destination-newsletter-della-mattina">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/07/01/la-magistratura-di-sorveglianza-ancora-nel-mirino-dei-5s-niente-benefici-agli-assassini/">La magistratura di sorveglianza ancora nel mirino dei 5S: «Niente benefici agli assassini»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-403659 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere post_category_importance-1-breaking-news is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/07/01/marco-mottola-omicidio-serena-mollicone/">«Marco Mottola ha ucciso Serena Mollicone nella caserma dei carabinieri»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-403657 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere category-ildubbio news-source-epopulate post_category_importance-2-top-important is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2022/07/01/strage-bataclan/">Strage del Bataclan: perché Abdelsalem è stato condannato alla prigione a vita</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Indietro"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Avanti"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                <script>var epic_module_404004_13_62c3e80f88f0f = {"header_icon":"","first_title":"Articoli Correlati","second_title":"","url":"","header_type":"heading_3","header_background":"#204B75","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":{"unit":"px","size":"9","sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":404004,"include_category":"20,15474,23,3618,10103,9453,24,22,3266,21","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","news-destination":"","news-source":"","post_category_importance":"","is_homepage":"","post_position":"","tn-screen":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":"9","sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":{"unit":"px","size":20,"sizes":[]},"paged":1,"column_class":"jeg_col_3o3","class":"epic_block_24"};</script>
            </div>
            <script type="text/javascript">
                document.head.insertAdjacentHTML("beforeend", `<style>.epic_module_404004_13_62c3e80f88f0f .jeg_block_heading_3 { background: #204B75; }</style>`)
            </script></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="319224" class="elementor elementor-319224 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-de07c09 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="de07c09" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e32e2fb" data-id="e32e2fb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c67110 elementor-widget elementor-widget-html" data-id="7c67110" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image" style="text-align:center;">
										<img style="width:17%;" width="300" height="47" src="/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white-300x47.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white-300x47.png 300w, /ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white.png 490w" sizes="(max-width: 300px) 100vw, 300px">											</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-92b4161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92b4161" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-cba2842" data-id="cba2842" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-74e2abf elementor-widget elementor-widget-html" data-id="74e2abf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<p style="color:white">Copyright 2021 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
           Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p style="color:white">Direttore Responsabile<br>

Davide Varì<br>
</p>
<p style="color:white">Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p style="color:white">
Numero iscrizione ROC 26618<br>

Pubblicazione a stampa: ISSN 2499-6009
Pubblicazione online: ISSN 2724-5942
</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-332172d" data-id="332172d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0f2a1fe elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0f2a1fe" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322058"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322059"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322061"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322060"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322062"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322057"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui pedali della libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322058"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322059"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322061"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322060"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322062"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322057"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui pedali della libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f47b4f5" data-id="f47b4f5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fa51cec elementor-widget elementor-widget-html" data-id="fa51cec" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="elementor-image">
											<a href="https://www.ildubbio.news/sui-pedali-della-liberta/">
							<img src="/ildubbio/news/wp-content/uploads/sites/4/2022/04/Logo-SPDL_white.png" title="" alt="">								</a>
											</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e40ffb8" data-id="e40ffb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-199687d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="199687d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4b8e441" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-44f92dd" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e69193" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-edba962" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-abaa0ba elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="abaa0ba" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c3b36e8" data-id="c3b36e8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4f8c66c elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4f8c66c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322766"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322766"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b0f9be3 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0f9be3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-687b397" data-id="687b397" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6702c77 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6702c77" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322766"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322766"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23bfd08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23bfd08" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e36a600" data-id="e36a600" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-acaef4d elementor-widget elementor-widget-html" data-id="acaef4d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="https://testwp06-cdn.newsmemory.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3d9eaf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d9eaf8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ae6a272" data-id="ae6a272" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4242441 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4242441" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-914872c" data-id="914872c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fbca7d6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fbca7d6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-84bf5fd" data-id="84bf5fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-02b4f9e elementor-widget elementor-widget-html" data-id="02b4f9e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/efeaab64-1e76-4460-a2c3-9c8088134311/efeaab64-1e76-4460-a2c3-9c8088134311.js",s.async=!0,n.document.body.appendChild(s)}</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
  <script type="text/javascript" src="//ildubbio-ita-pw.newsmemory.com/?meter" async></script>
	
		
		<script type="text/javascript">

			var svc_slug = "csm-candidati";var svc_post_date = "2022-07-05 09:26:22";var svc_name = "ildubbio";var svc_hide = "";var svc_url = "https://testwp26.newsmemory.com/visitcounter/add";var category_check = "1";
			( function( $ ){
				$( document ).ready( function(){

			            $.ajax( {
			                method: 'POST',
			                url: svc_url,
			                async : true,
			                data: {
			                    name: svc_name,
			                    post_date : svc_post_date,
			                    slug: svc_slug,
			                    url: window.location.href,
			                    visible: category_check
			                }
			            } ).done( function( data ){
			                //  console.log( "Answer:" );
			                //  console.log( data  );
			            } );
						
			        });

				
			} )( jQuery );

		</script>
		
	<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='ildubbio-scripts-js-extra'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","countShareNonce":"177ae7cf80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/scripts.js?ver=20201028' id='ildubbio-scripts-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215' id='ildubbio-bootstrap-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215' id='ildubbio-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215' id='ildubbio-slick-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Download File","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","nonce":"f43fe5d31e","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":404004,"title":"Csm%2C%20overbooking%20di%20candidati%3A%20la%20stanza%20dei%20bottoni%20fa%20gola%20%E2%80%93%20Il%20Dubbio","excerpt":"La corrente associativa di AreaDg non ha preso bene le autocandidature dei magistrati Luisa Savoia e Roberto Fontana, i quali non hanno scelto la via delle \"primarie\"...","featuredImage":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/uploads\/sites\/4\/2022\/04\/Progetto-senza-titolo-2022-04-22T085939.399-490x294.png"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>

</body>
</html>
