<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Flick: «Benefici agli ergastolani non pentiti? Il diritto al silenzio vale per tutti. Persino per i mafiosi» - Il Dubbio</title>
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.ildubbio.news/ildubbio/news/?epic-ajax-request=epic-ne'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Intervista al presidente emerito della Consulta sulla sentenza che potrebbe sdoganare il diritto alla liberazione condizionale per gli ergastolani ostativi"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.ildubbio.news/2021/03/19/flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ildubbio.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="https://www.ildubbio.news/ildubbio/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="https://www.ildubbio.news/ildubbio/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Flick: «Benefici agli ergastolani non pentiti? Il diritto al silenzio vale per tutti. Persino per i mafiosi» Feed dei commenti" href="https://www.ildubbio.news/2021/03/19/flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildubbio.news/ildubbio/news/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-fb-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/css/ildubbio-fb-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-live-stream-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/css/ildubbio-live-stream-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-slick-styles-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-320943-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-320943.css?ver=1616085005' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/global.css?ver=1616085005' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-321167-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-321167.css?ver=1616085035' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-321164-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-321164.css?ver=1616085129' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-321168-css'  href='https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/elementor/css/post-321168.css?ver=1616155373' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CCardo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0' id='ildubbio-fb-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/ildubbio-live-stream/public/js/ildubbio-live-stream-public.js?ver=1.0.0' id='ildubbio-live-stream-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.6.2' id='fancybox-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ildubbio.news/ildubbio/news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildubbio.news/ildubbio/news/wp-json/wp/v2/posts/325944" /><link rel='shortlink' href='https://www.ildubbio.news/ildubbio/news/?p=325944' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2021%2F03%2F19%2Fflick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildubbio.news/ildubbio/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildubbio.news%2F2021%2F03%2F19%2Fflick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi%2F&#038;format=xml" />
	    <script type="text/javascript">
            
	    var ta_cat = 'FREE';            
        </script>
	<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flick: «Benefici agli ergastolani non pentiti? Il diritto al silenzio vale per tutti. Persino per i mafiosi»" />
<meta property="og:description" content="Intervista all’ex presidente della Corte costituzionale sulla sentenza, attesa per mercoledì prossimo dalla Consulta, che potrebbe concedere il diritto alla liberazione condizionale anche ai mafiosi condannati al “fine pena mai” che non collaborano con la giustizia. «Il diritto al silenzio è connesso al diritto di difesa, dunque è incomprimibile. Vale per tutti. Anche per il peggiore dei delinquenti»" />
<meta property="og:url" content="https://www.ildubbio.news/2021/03/19/flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi/" />
<meta property="article:published_time" content="2021-03-19T21:08:14+00:00" />
<meta property="article:modified_time" content="2021-03-19T21:15:50+00:00" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="900" />

<meta property="og:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick.jpg" />
<meta property="og:image:url" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Intervista all’ex presidente della Corte costituzionale sulla sentenza, attesa per mercoledì prossimo dalla Consulta, che potrebbe concedere il diritto alla liberazione condizionale anche ai mafiosi condannati al “fine pena mai” che non collaborano con la giustizia. «Il diritto al silenzio è connesso al diritto di difesa, dunque è incomprimibile. Vale per tutti. Anche per il peggiore dei delinquenti»" />
<meta name="twitter:title" content="Flick: «Benefici agli ergastolani non pentiti? Il diritto al silenzio vale per tutti. Persino per i mafiosi»" />
<meta name="twitter:image" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick.jpg" />



	       <script>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</script>
    
  <link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="32x32" />
<link rel="icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<meta name="msapplication-TileImage" content="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/favicon_logo-dubbio-D.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style></head>
<body class="post-template-default single single-post postid-325944 single-format-standard group-blog elementor-default elementor-template-full-width elementor-kit-320943 elementor-page-321168">

		<div data-elementor-type="header" data-elementor-id="321167" class="elementor elementor-321167 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5a5e1d5 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="5a5e1d5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b79f748" data-id="b79f748" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50bff32 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="50bff32" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-50bff32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321182"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321183"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321184"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321185"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321186"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321187"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322487"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322490"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-730dcf5" data-id="730dcf5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dfda28d elementor-widget elementor-widget-image" data-id="dfda28d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news">
							<img src="https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/02/Testata1_white.png" title="" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814a765" data-id="814a765" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cca4bc3 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="cca4bc3" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64fe7b9c elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="64fe7b9c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-61576863" data-id="61576863" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-40870a9f elementor-button-info elementor-align-left elementor-tablet-align-right elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="40870a9f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ildubbio.news/abbonamenti-2/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-pen-nib"></i>			</span>
						<span class="elementor-button-text">ABBONAMENTI </span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-15fdcc45" data-id="15fdcc45" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3582d949 elementor-button-info elementor-align-right elementor-mobile-align-center elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="3582d949" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://ildubbio-ita.newsmemory.com/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-user-lock"></i>			</span>
						<span class="elementor-button-text">LEGGI IL DUBBIO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-57faf93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57faf93" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e3e3fbd" data-id="e3e3fbd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-184cf71 elementor-widget elementor-widget-html" data-id="184cf71" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>    

window.googlefc = window.googlefc || {};
window.googlefc.ccpa = window.googlefc.ccpa || {}
window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];


function refreshGoogleAdsense(){

        //Unlock Google Adsense
        console.log("Yobee: unlock adsbygoogle");
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

    }//refreshGoogleAdsense

    function sbloccajsYobee() {
        console.log('Yobee CMP V2: adv loaded');
        var scripts = document.getElementsByClassName("yobee-cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                }
            s.innerHTML = scripts[i].innerHTML;
            documentFragment.appendChild(s);
        }//for each adv
        document.body.appendChild(documentFragment);

        //Refresh Google With consent
        refreshGoogleAdsense();

    };//end Sblocca JS


    /* Yobee Prebid Unlocker After Consent */
    function executeParallelAuctionAlongsidePrebid() {
            
		var requestManager = {
			adserverRequestSent: false,
			prebid: false
		};
            
		// when Prebid have returned, initiate ad request
		function biddersBack() {
			if (requestManager.prebid) {
				sendAdserverRequest();
			} 
			return;
		}
            
		// sends adserver request
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			googletag.cmd.push(function() {
				googletag.pubads().refresh();
			});
			requestManager.adserverRequestSent = true;
		}
            
		// sends bid request to Prebid
		function requestHeaderBids() {
			// put prebid request here
			pbjs.que.push(function() {
				pbjs.requestBids({
					bidsBackHandler: function() {
						googletag.cmd.push(function() {
							pbjs.setTargetingForGPTAsync();
							requestManager.prebid = true; // signals that Prebid request has completed
							biddersBack(); // checks whether Prebid have returned
						})
					}
				});
			});
		}
            
	// initiate bid request
	requestHeaderBids();
            
	// set failsafe timeout
	window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

	console.log('Yobee ads: loaded');
};

//CMP V2 Unlock

googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => __tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
                if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
            
                    //Unlock No IAB
                    sbloccajsYobee(); 
            
                    if ( ! tcData.gdprApplies ) {      
                        console.log("Yobee: NonPersonalizedAds");     
                        googletag.pubads().setRequestNonPersonalizedAds(1);
            	        executeParallelAuctionAlongsidePrebid();
                    } else {           
                        // Check device storage and access consent
                        if (tcData.purpose.consents[1] || false) {
                            // Check google vendor consent
                            if( tcData.vendor.consents[755] || false) {
                                // Check personalized profile and personalized ads consent 
                                if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                                    console.log("Yobee: NonPersonalizedAds");
                                    googletag.pubads().setRequestNonPersonalizedAds(1);
                                }
                                executeParallelAuctionAlongsidePrebid();
                            }
                        }
                    }
                }        
            })

});
</script>
		</div>
				</div>
				<div class="elementor-element elementor-element-4473f5d elementor-widget elementor-widget-html" data-id="4473f5d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//cdn.yobee.it/yb-prebid.js"></script><script src="//cdn.yobee.it/adv/yb-ildubbionews.js"></script>

<center><ins data-wpas-zoneid="1446"></ins></center>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-397aa177 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-phone elementor-section-content-middle elementor-section-height-default elementor-section-items-middle" data-id="397aa177" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5605c86a" data-id="5605c86a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-530acee9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="530acee9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b72b473" data-id="5b72b473" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2ad78944 elementor-widget elementor-widget-text-editor" data-id="2ad78944" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio di oggi</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12cfd499 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="12cfd499" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>

								</div>
								
							</div>

						</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b256500" data-id="3b256500" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-310127ad elementor-widget elementor-widget-text-editor" data-id="310127ad" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Il Dubbio del lunedì</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-484723f2 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="484723f2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
					
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio%20Dike" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbiodike-ita.newsmemory.com/?getprima">
									</a>
					
								</div>
								
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-43efe662" data-id="43efe662" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-18d15601 elementor-widget elementor-widget-image" data-id="18d15601" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news">
							<img src="https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/01/il_dubbio_ok.png" title="" alt="" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7b255f3d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="7b255f3d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0531bb8" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-428e872" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4504ea0" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-da5cfca" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7135ccc9 elementor-widget elementor-widget-Date" data-id="7135ccc9" data-element_type="widget" data-widget_type="Date.default">
				<div class="elementor-widget-container">
			<div class="tecnavia-elementor-date">venerdì 19 marzo 2021</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-575463be" data-id="575463be" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-49d50891 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="49d50891" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ildubbio.news/ildubbio/news" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-264ebb48 elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="264ebb48" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c98df0b" data-id="7c98df0b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2948b53e elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2948b53e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321182"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321183"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321184"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321185"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321186"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321187"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322487"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322490"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2948b53e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321182"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321183"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321184"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321185"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321186"><a href="https://www.ildubbio.news/category/politica/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321187"><a href="https://www.ildubbio.news/category/commenti/" class="elementor-item">Commenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322487"><a href="https://www.ildubbio.news/abbonamenti-3/" class="elementor-item">Abbonamenti</a></li>
<li class="menu-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-322490"><a href="https://ildubbio-ita.newsmemory.com/" class="elementor-item">Leggi il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="321168" class="elementor elementor-321168 elementor-location-single post-325944 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-corte-costituzionale tag-ergastolo-ostativo tag-giovanni-maria-flick news-destination-newsletter-della-mattina news-source-wp post_category_importance-1-breaking-news" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-168c28f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="168c28f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc2f5da" data-id="cc2f5da" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-24d0d89 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24d0d89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d9613a2" data-id="d9613a2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4efb73d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-epic_element_ads_elementor" data-id="4efb73d" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_325944_0_60552145358c5   '><div class='ads-wrapper'><div class=''><!-- <ins data-wpas-zoneid="1479"></ins> -->
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250" scrolling="no"></iframe></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e0fa6c5 elementor-widget elementor-widget-epic_post_title_elementor" data-id="e0fa6c5" data-element_type="widget" data-widget_type="epic_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper alt '>
				<style> .jeg_post_title {color: #212121;font-size: 20px;}</style>
                <h1 class="jeg_post_title">Flick: «Benefici agli ergastolani non pentiti? Il diritto al silenzio vale per tutti. Persino per i mafiosi»</h1>
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d4c5125" data-id="d4c5125" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4486bb7 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4486bb7" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1300" height="900" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick.jpg" class="attachment-full size-full" alt="Giovanni Maria Flick: &quot;Il diritto al silenzio vale persino per i mafiosi&quot;" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick.jpg 1300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick-300x208.jpg 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick-768x532.jpg 768w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick-520x360.jpg 520w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick-960x665.jpg 960w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2019/10/flick-425x294.jpg 425w" sizes="(max-width: 1300px) 100vw, 1300px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c9152c9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c9152c9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e51978d" data-id="e51978d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9401a2 elementor-widget elementor-widget-html" data-id="b9401a2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_13475717", {"id":"17488","width":"480","height":"270"}); </script>		</div>
				</div>
				<div class="elementor-element elementor-element-c757a11 elementor-widget elementor-widget-theme-post-excerpt" data-id="c757a11" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Intervista all’ex presidente della Corte costituzionale sulla sentenza, attesa per mercoledì prossimo dalla Consulta, che potrebbe concedere il diritto alla liberazione condizionale anche ai mafiosi condannati al “fine pena mai” che non collaborano con la giustizia. «Il diritto al silenzio è connesso al diritto di difesa, dunque è incomprimibile. Vale per tutti. Anche per il peggiore dei delinquenti»		</div>
				</div>
				<div class="elementor-element elementor-element-1418a3d elementor-widget elementor-widget-epic_post_meta_elementor" data-id="1418a3d" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_meta_wrapper  '>
				<div class='jeg_post_meta'>
					<div class='meta_left'><div class="jeg_meta_author"></div></div><div class='meta_right'><div class="jeg_meta_date">
                <a href="https://www.ildubbio.news/2021/03/19/flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi/">venerdì 19 marzo 2021</a>
            </div></div>
				</div>
			</div>		</div>
				</div>
				<div class="elementor-element elementor-element-5105754 elementor-widget elementor-widget-epic_post_meta_elementor" data-id="5105754" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_meta_wrapper  '>
				<div class='jeg_post_meta'>
					<div class='meta_left'></div><div class='meta_right'></div>
				</div>
			</div>		</div>
				</div>
				<div class="elementor-element elementor-element-f7decdd elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f7decdd" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c7ce797 elementor-widget elementor-widget-epic_post_tag_elementor" data-id="c7ce797" data-element_type="widget" data-widget_type="epic_post_tag_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_tag_wrapper  '>
					<style> .jeg_post_tags a:hover{background-color: #204B75;}</style>
                    <div class="jeg_post_tags">
                        <span>Tags:</span> <a href="https://www.ildubbio.news/tag/corte-costituzionale/" rel="tag">corte costituzionale</a><a href="https://www.ildubbio.news/tag/ergastolo-ostativo/" rel="tag">ergastolo ostativo</a><a href="https://www.ildubbio.news/tag/giovanni-maria-flick/" rel="tag">giovanni maria flick</a>
                    </div>
                </div>		</div>
				</div>
				<div class="elementor-element elementor-element-617f3a8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="617f3a8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_325944_5_6055214539b1c   '><div class='ads-wrapper'><div class=''><div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>
</div><div class='ads-text'>Annuncio pubblicitario</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6d952b6 elementor-widget elementor-widget-theme-post-content" data-id="6d952b6" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class='the_content_paywall'><p>«Non è facile. Lo so. C’è fuori un clima sgradevole. Lo si è visto con il differimento pena causa covid. Sgradevole reazione: deve prevalere sempre l’esigenza di sicurezza, dicono. Figurarsi quanto la polemica potrebbe salire di tono se mercoledì prossimo dalla camera di consiglio della Corte costituzionale venisse fuori una decisione favorevole alla liberazione condizionale degli ergastolani ostativi che non collaborano con la giustizia, anche se dimostrano di essersi sicuramente “ravveduti”! Visti i precedenti, immagino la stessa pesante risposta mediatica scatenata sia dopo la pronuncia della Consulta relativa ai permessi, sempre per gli ostativi, sia dopo la concessione dei domiciliari causa covid ai detenuti di mafia, sempre che essi possano provare un <em>“sicuro ravvedimento”</em>».</p>
<p>Giovanni Maria Flick, professore emerito, ex ministro della Giustizia ed ex presidente della Corte costituzionale, comprende meglio di altri la delicatezza della scelta in capo al giudice delle leggi a proposito dell’ormai famigerato articolo 4 bis, e della sua “potenza preclusiva” rispetto ai benefici penitenziari per chi è al “fine pena mai”.</p>
<p>«Conosco sì la delicatezza del problema. So anche che una consolidata giurisprudenza costituzionale, radicata nell’ormai lontano 1974, consente la legittimità costituzionale dell’ergastolo solo perché è possibile concedere una liberazione condizionale se il condannato dimostra di essersi davvero ravveduto. Senza questo pilastro, crolla tutto. Crolla il principio di cui all’articolo 27, il fine rieducativo della pena. Se non c’è sbocco, che rieduchi?».</p>
<p><strong>Sacrosanto, professor Flick. Allora la sentenza del 23 marzo è già acquisita: sarà favorevole alla liberazione condizionale per gli ergastolani ostativi che non collaborano, mafiosi compresi. O no?</strong></p>
<p>No, non è acquisita. Nella precedente sentenza sui permessi premio, la 253 del 2019, la stessa Corte ha affermato, è vero, che la collaborazione con la giustizia non può essere il solo spiraglio per superare la presunzione di persistente collegamento con l’organizzazione criminale. La pronuncia con cui è caduto il divieto di concedere permessi premio a mafiosi e altri detenuti cosiddetti ostativi dipende in effetti da quello snodo: dal fatto cioè che il pentimento o la conformità esteriore alla disciplina carceraria non può essere la sola prova dell’assenza di legame con la cosca. Non può essere così in assoluto, perché altrimenti si vìola il principio di uguaglianza, visto che si applica la medesima presunzione a individui, a fatti e a storie diversi. Benissimo. Oltretutto la Corte ha messo in gioco anche il principio per cui non può prevedersi un automatismo della decisione giudiziale: se è il giudice di sorveglianza a dover valutare l’istanza di permesso proposta da un ergastolano ostativo di mafia, non si può pretendere che agisca come un burocrate: “C’è la collaborazione? Discutiamo il merito. Non c’è? Niente permesso, la richiesta è inammissibile”.</p>
<p><strong>La Corte ha affermato tutto questo, è vero. Ma?&#8230;</strong></p>
<p>Sempre con la sentenza 2019, ha anche insistito nel dire che il discorso sopra evocato riguarda <em>un</em> beneficio: il particolare beneficio dei permessi. Puntualizzazione reiterata, nelle motivazioni.</p>
<p><strong>E cosa significa?</strong></p>
<p>Semplicemente vuol dire che su altri tipi di beneficio per loro natura più stabili, qual è la liberazione condizionale, si riserva di decidere volta per volta.</p>
<p><strong>Potrebbe averlo fatto anche considerata la risposta emotiva dell’opinione pubblica?</strong></p>
<p>Non lo so, naturalmente, e non lo credo. È noto che l’opinione pubblica reagisce male, lo si è detto, di fronte a provvedimenti simili, che li assuma la Consulta o un singolo giudice di sorveglianza. Reagisce male anche perché influenzata da inesattezze ed errori nella presentazione delle notizie o dalle invettive furenti di alcuni giornali e, lo dico con rammarico, anche di alcuni magistrati.</p>
<p><strong>Ma quindi non se la sente di fare un pronostico?</strong></p>
<p>No. Innanzitutto per motivi di rispetto verso la Corte. In astratto è chiaro che la puntualizzazione reiterata sullo specifico perimetro della sentenza 2019 potrebbe, e ripeto in astratto, anche preludere a una scelta diversa sulla liberazione condizionale. In tal caso, si potrebbe argomentare che l’insistenza sulla limitazione ai permessi voleva dire che oltre non ci si sarebbe potuti spingere.</p>
<p><strong>Sarebbe una decisione poco coraggiosa?</strong></p>
<p>Questo lo dice lei. Io confido che arrivi una decisione seria, forte nei suoi presupposti e, certo, coraggiosa intellettualmente. Il coraggio, sempre in astratto, può risiedere anche in una decisione in cui si dice che oltre non si può andare. L’importante è fare riferimento ai princìpi e difenderli. Certo: la collaborazione come unica via per far cadere la presunzione di collegamento persistente, o addirittura il suo “ripristino”, fra ergastolano ostativo e organizzazione criminale si infrange anche su un altro principio inviolabile.</p>
<p><strong>Quale?</strong></p>
<p>In latino si dice <strong>“nemo tenetur se detegere”</strong>. Nessuno può essere costretto ad accusarsi. Non è possibile, quando si interroga, pretendere l’ammissione di colpa, l’autoaccusa. Non è possibile pretenderla neppure da un ergastolano ostativo condannato per associazione mafiosa. E una collaborazione con la giustizia implica evidentemente l’autoaccusa. È un principio connesso all’altrettanto incomprimibile diritto di difesa.</p>
<p><strong>E allora come può reggersi la norma per cui il condannato al 4 bis vede cadere la preclusione ai benefici solo se si pente?</strong></p>
<p>È una norma introdotta dopo le stragi di Capaci e di via D’Amelio, probabilmente anche per esigenze investigative.</p>
<p><strong>Norme proposte in virtù di uno stato di eccezione. Ma l’eccezione può farsi regola?</strong></p>
<p>Lo stato di eccezione è sempre un pericolo. Un po’ abbiamo dovuto rifletterci anche riguardo alle restrizioni legate alla pandemia.</p>
<p><strong>Nessuno può essere costretto ad accusare se stesso: perché?</strong></p>
<p>Perché esiste il diritto al silenzio. Che è collegato, appunto, al diritto costituzionale di difesa.</p>
<p><strong>La sentenza sui permessi lo evoca?</strong></p>
<p>Ne parla, ma in quanto elemento che non sembra essere considerato per la decisione, basata invece soprattutto sulla ricordata inosservanza di princìpi quali la ragionevolezza e l’uguaglianza.</p>
<p><strong>Scusi professore, ma se l’immagina la reazione dell’opinione pubblica a un’interpretazione costituzionale secondo cui persino il mafioso ha diritto al silenzio? Persino chi cioè fa dell’omertà un’arma distintiva dell’associazione criminale?</strong></p>
<p>Ma i princìpi e i diritti inviolabili non possono ammettere eccezioni, se esistono. Vanno riconosciuti a chiunque, anche al peggiore dei delinquenti. Altrimenti si dovrebbe affermare, per paradosso, che nei confronti del condannato per mafia è legittimo l’uso della tortura.</p>
<p><strong>Coi domiciliari covid c’era in gioco il rischio morte da contagio dei detenuti mafiosi con salute fragile. Cosa avverrà con una sentenza che conceda la possibile liberazione condizionale agli ergastolani ostativi, inclusi quelli di mafia, anche se non “collaborano”?</strong></p>
<p>Sono due situazioni diverse, seppur collegate in qualche modo dal parametro comune della ricerca di sicurezza. Nel caso del differimento pena per ragioni umanitarie, da cui deriva la concessione dei domiciliari per ragioni di salute, era in gioco la dialettica fra il diritto alla salute del singolo e il diritto alla sicurezza della collettività. Nel caso dei benefici per i detenuti ostativi, e in particolare della liberazione condizionale finora riconosciuta solo a chi collabora, è in gioco un’altra dialettica: da una parte sempre il diritto alla sicurezza collettiva, dall’altro il diritto alla dignità. Che implica il diritto al silenzio, alla propria individuale differenza, alle specifiche e intime motivazioni che ciascuno può trovare insuperabili rispetto alla scelta di collaborare: in altre parole, a quelli che la Corte definisce i <em>“residui di libertà”</em> incomprimibili, che sono compatibili con la reclusione. Sicurezza contro salute. Sicurezza contro dignità. Ora mi chiedo: siamo davvero convinti che la sicurezza sia garantita dal buttare la chiave per certi detenuti? Dal lasciare che chiudano definitivamente gli occhi in carcere come pure è avvenuto di recente? O è l’illusione, della sicurezza? Dobbiamo chiedercelo. E se saremo intellettualmente onesti nel rispondere, forse potremmo arrivare a comprendere come concedere la liberazione condizionale anche al mafioso ergastolano che non ha mai collaborato con la giustizia, ma che dimostra di essersi <em>“sicuramente ravveduto”</em>, sia una scelta non lesiva dell’integrità dello Stato. Casomai riafferma il primato dei diritti che solo uno Stato può assicurare.</p>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-c4a9a6b elementor-widget elementor-widget-epic_post_comment_elementor" data-id="c4a9a6b" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_comment_container jeg_custom_comment_wrapper  '><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title"></h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Log in" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Log in</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.ildubbio.news/2021/03/19/flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-61e3345 elementor-widget elementor-widget-html" data-id="61e3345" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/125918/tag"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-9ad55d9 elementor-widget elementor-widget-html" data-id="9ad55d9" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1481"></ins>		</div>
				</div>
				<div class="elementor-element elementor-element-04cb559 elementor-widget elementor-widget-html" data-id="04cb559" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ins data-wpas-zoneid="1482"></ins>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1c5c906" data-id="1c5c906" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c23aee elementor-widget elementor-widget-epic_element_ads_elementor" data-id="7c23aee" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_325944_7_605521453d459   '><div class='ads-wrapper'><div class=''><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/?wpproadszoneid=1479" width="300" height="250" scrolling="no"></iframe></div><div class='ads-text'>Annuncio pubblicitario</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-cded4d3 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="cded4d3" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_325944_8_605521453d7de   '><div class='ads-wrapper'><a href='https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio%20Dike' target='_blank' class='adlink ads_image '><img src='https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/01/Prova-trasparenza-.jpg' alt='' data-pin-no-hover="true"></a><a href='https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio%20Dike' target='_blank' class='adlink ads_image_tablet '><img src='https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/01/Prova-trasparenza-.jpg' alt='' data-pin-no-hover="true"></a><a href='https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio%20Dike' target='_blank' class='adlink ads_image_phone '><img src='https://euwps02.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/01/Prova-trasparenza-.jpg' alt='' data-pin-no-hover="true"></a></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-29f0fc0 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="29f0fc0" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_325944_9_605521453db1f   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1448"></ins></div><div class='ads-text'>Annuncio pubblicitario</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-63ffa9a elementor-widget elementor-widget-html" data-id="63ffa9a" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="in_edicola_oggi">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/?editionStart=Il%20Dubbio" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio-ita.newsmemory.com/?getprima&amp;editionname=Il%20Dubbio">
									</a>
<a href="https://ildubbio.news/abbonamenti-2/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div>		</div>
				</div>
				<div class="elementor-element elementor-element-ad98ee8 elementor-widget elementor-widget-epic_element_ads_elementor" data-id="ad98ee8" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_325944_10_605521453e385   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1443"></ins></div><div class='ads-text'>Annuncio pubblicitario</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-0b95f54 elementor-widget elementor-widget-wp-widget-carousel_post_widget" data-id="0b95f54" data-element_type="widget" data-widget_type="wp-widget-carousel_post_widget.default">
				<div class="elementor-widget-container">
						<div  class="sidebar_tabs">
				<div class='tab-content' style="padding-bottom:0.6rem">
					<div id='slick-carousel' class='slick-carousel-class' data-slides="5">					
		
<article id="post-325957" class="notizia-adnkronos notizia post-325957 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/unita-ditalia-duva-ripartire-da-transizione-ecologica-e-digitalizzazione/" title="Unità d&#8217;Italia: D&#8217;Uva, &#8216;ripartire da transizione ecologica e digitalizzazione&#8217;">Unità d&#8217;Italia: D&#8217;Uva, &#8216;ripartire da transizione ecologica e digitalizzazione&#8217;</a></h1></article>

<article id="post-325956" class="notizia-adnkronos notizia post-325956 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/unita-ditalia-rosato-restare-uniti-ricordando-radici/" title="Unità d&#8217;Italia: Rosato, &#8216;restare uniti ricordando radici&#8217;">Unità d&#8217;Italia: Rosato, &#8216;restare uniti ricordando radici&#8217;</a></h1></article>

<article id="post-325955" class="notizia-adnkronos notizia post-325955 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/paraguay-papa-preoccupato-la-violenza-sempre-autodistruttiva-dialogo/" title="Paraguay: Papa, &#8216;Preoccupato, la violenza sempre autodistruttiva, dialogo&#8217;">Paraguay: Papa, &#8216;Preoccupato, la violenza sempre autodistruttiva, dialogo&#8217;</a></h1></article>

<article id="post-325954" class="notizia-adnkronos notizia post-325954 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/dl-sostegno-occhiuto-serve-patto-fiscale-che-cancelli-pregresso/" title="Dl Sostegno: Occhiuto, &#8216;serve patto fiscale che cancelli pregresso&#8217;">Dl Sostegno: Occhiuto, &#8216;serve patto fiscale che cancelli pregresso&#8217;</a></h1></article>

<article id="post-325953" class="notizia-adnkronos notizia post-325953 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/unita-ditalia-garavini-iv-integrazione-e-confronto-elementi-sempre-fondamentali/" title="Unità d&#8217;Italia: Garavini (Iv), &#8216;integrazione e confronto elementi sempre fondamentali&#8217;">Unità d&#8217;Italia: Garavini (Iv), &#8216;integrazione e confronto elementi sempre fondamentali&#8217;</a></h1></article>

<article id="post-325952" class="notizia-adnkronos notizia post-325952 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/foibe-panizzut-boiardi-lega-punire-negazionismo-come-per-shoah/" title="**Foibe: Panizzut-Boiardi (Lega), &#8216;punire negazionismo come per Shoah&#8217;**">**Foibe: Panizzut-Boiardi (Lega), &#8216;punire negazionismo come per Shoah&#8217;**</a></h1></article>

<article id="post-325951" class="notizia-adnkronos notizia post-325951 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/unita-ditalia-casellati-italiani-grande-popolo-coraggioso-e-responsabile/" title="Unità d&#8217;Italia: Casellati, &#8216;italiani grande popolo coraggioso e responsabile&#8217;">Unità d&#8217;Italia: Casellati, &#8216;italiani grande popolo coraggioso e responsabile&#8217;</a></h1></article>

<article id="post-325950" class="notizia-adnkronos notizia post-325950 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/unita-ditalia-tajani-coesione-necessaria-in-momento-difficile/" title="Unità d&#8217;Italia: Tajani, &#8216;coesione necessaria in momento difficile&#8217;">Unità d&#8217;Italia: Tajani, &#8216;coesione necessaria in momento difficile&#8217;</a></h1></article>

<article id="post-325949" class="notizia-adnkronos notizia post-325949 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/covid-faraone-italia-non-doveva-sospendere-astrazeneca/" title="Covid: Faraone, &#8216;Italia non doveva sospendere AstraZeneca&#8217;">Covid: Faraone, &#8216;Italia non doveva sospendere AstraZeneca&#8217;</a></h1></article>

<article id="post-325948" class="notizia-adnkronos notizia post-325948 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/unita-ditalia-mattarella-impegnati-per-paese-piu-unito-solido-e-equo-legato-ad-ue/" title="Unità d&#8217;Italia: Mattarella, &#8216;impegnati per Paese più unito, solido e equo legato ad Ue&#8217;">Unità d&#8217;Italia: Mattarella, &#8216;impegnati per Paese più unito, solido e equo legato ad Ue&#8217;</a></h1></article>

<article id="post-325946" class="notizia-adnkronos notizia post-325946 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/covid-mattarella-italia-ha-dimostrato-spirito-democratico-unita-e-coesione/" title="Covid: Mattarella, &#8216;Italia ha dimostrato spirito democratico, unità e coesione&#8217;">Covid: Mattarella, &#8216;Italia ha dimostrato spirito democratico, unità e coesione&#8217;</a></h1></article>

<article id="post-325945" class="notizia-adnkronos notizia post-325945 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/camera-alle-15-question-time-con-carfagna-guerini-e-orlando/" title="Camera: alle 15 Question time con Carfagna, Guerini e Orlando">Camera: alle 15 Question time con Carfagna, Guerini e Orlando</a></h1></article>

<article id="post-325943" class="notizia-adnkronos notizia post-325943 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/roma-bettini-lontano-da-vicende-candidatura-sindaco-comunque-necessarie-primarie/" title="Roma: Bettini, &#8216;lontano da vicende candidatura sindaco, comunque necessarie primarie&#8217;">Roma: Bettini, &#8216;lontano da vicende candidatura sindaco, comunque necessarie primarie&#8217;</a></h1></article>

<article id="post-325942" class="notizia-adnkronos notizia post-325942 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/covid-crisanti-stop-astrazenecasi-e-trattata-di-una-reazione-di-panico-della-politica/" title="Covid: Crisanti, stop AstraZeneca?&#8217;si è trattata di una reazione di panico della politica&#8217;">Covid: Crisanti, stop AstraZeneca?&#8217;si è trattata di una reazione di panico della politica&#8217;</a></h1></article>

<article id="post-325937" class="notizia-adnkronos notizia post-325937 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/pd-guzzetti-io-vecchio-dc-a-87-anni-entro-nel-partito-letta-dara-futuro-ai-ragazzi/" title="Pd: Guzzetti, &#8216;io vecchio Dc a 87 anni entro nel partito, Letta darà futuro ai ragazzi&#8217;">Pd: Guzzetti, &#8216;io vecchio Dc a 87 anni entro nel partito, Letta darà futuro ai ragazzi&#8217;</a></h1></article>

<article id="post-325936" class="notizia-adnkronos notizia post-325936 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/covid-schnabel-bce-forte-rimbalzo-in-ii-semestre-pil-a-4-in-2021-in-area-euro/" title="Covid: Schnabel (Bce), &#8216;forte rimbalzo in II semestre, pil a +4% in 2021 in area euro&#8217;">Covid: Schnabel (Bce), &#8216;forte rimbalzo in II semestre, pil a +4% in 2021 in area euro&#8217;</a></h1></article>

<article id="post-325934" class="notizia-adnkronos notizia post-325934 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/17/covid-schnabel-bce-piano-ue-da-750-mld-forse-insufficiente-ma-dibattito-prematuro/" title="Covid: Schnabel (Bce), &#8216;piano Ue da 750 mld forse insufficiente ma dibattito prematuro&#8217;">Covid: Schnabel (Bce), &#8216;piano Ue da 750 mld forse insufficiente ma dibattito prematuro&#8217;</a></h1></article>

<article id="post-325933" class="notizia-adnkronos notizia post-325933 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/16/real-atalanta-3-1-nerazzurri-fuori-agli-ottavi-di-champions/" title="Real-Atalanta 3-1, nerazzurri fuori agli ottavi di Champions">Real-Atalanta 3-1, nerazzurri fuori agli ottavi di Champions</a></h1></article>

<article id="post-325932" class="notizia-adnkronos notizia post-325932 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/16/covid-salvini-finalmente-cambia-anche-il-cts-avanti-cosi/" title="Covid: Salvini, &#8216;finalmente cambia anche il Cts, avanti così&#8217;">Covid: Salvini, &#8216;finalmente cambia anche il Cts, avanti così&#8217;</a></h1></article>

<article id="post-325931" class="notizia-adnkronos notizia post-325931 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="https://www.ildubbio.news/category/cronache/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		
	<h1><a href="https://www.ildubbio.news/2021/03/16/giustizia-bartolozzi-fi-da-carfagna-impegno-per-il-sud/" title="Giustizia: Bartolozzi (FI), &#8216;da Carfagna impegno per il Sud&#8217;">Giustizia: Bartolozzi (FI), &#8216;da Carfagna impegno per il Sud&#8217;</a></h1></article>
					</div>
				</div>
			</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f9f3b5e elementor-widget elementor-widget-epic_element_ads_elementor" data-id="f9f3b5e" data-element_type="widget" data-widget_type="epic_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module epic_module_325944_11_60552145629e5   '><div class='ads-wrapper'><div class=''><ins data-wpas-zoneid="1464"></ins></div><div class='ads-text'>Annuncio pubblicitario</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1963411 elementor-widget elementor-widget-epic_block_31_elementor" data-id="1963411" data-element_type="widget" data-widget_type="epic_block_31_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_325944_12_6055214570d66   " data-unique="epic_module_325944_12_6055214570d66">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime News</span></h3>
                    
                </div>
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts jeg_load_more_flag ">
                <article class="jeg_post jeg_pl_sm_2 post-325944 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-corte-costituzionale tag-ergastolo-ostativo tag-giovanni-maria-flick news-destination-newsletter-della-mattina news-source-wp post_category_importance-1-breaking-news">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="category-giustizia-e-carcere">Giustizia</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/03/19/flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi/">Flick: «Benefici agli ergastolani non pentiti? Il diritto al silenzio vale per tutti. Persino per i mafiosi»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/03/19/flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi/"><i class="fa fa-clock-o"></i> venerdì 19 marzo 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/03/19/flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-325939 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere news-destination-newsletter-della-mattina">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="category-giustizia-e-carcere">Giustizia</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/03/19/la-giustizia-che-confonde-la-questione-morale-con-la-questione-penale/">La giustizia che confonde la questione morale con la questione penale</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/giuseppe-gargani/">Giuseppe Gargani</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/03/19/la-giustizia-che-confonde-la-questione-morale-con-la-questione-penale/"><i class="fa fa-clock-o"></i> venerdì 19 marzo 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/03/19/la-giustizia-che-confonde-la-questione-morale-con-la-questione-penale/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm_2 post-325870 post type-post status-publish format-standard has-post-thumbnail hentry category-carcere-3 tag-carcere-catanzaro tag-chiara-penna tag-seye-bathie post_category_importance-2-top-important is_homepage-main">
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <a href="https://www.ildubbio.news/category/carcere-3/" class="category-carcere-3">carcere</a>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/03/19/senegalese-condannato-5-mesi-ma-la-detenzione-domiciliare-non-arriva/">In carcere da gennaio il senegalese  condannato a soli 5 mesi, ma  la detenzione domiciliare non arriva</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/damiano-aliprandi/">Damiano Aliprandi</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/03/19/senegalese-condannato-5-mesi-ma-la-detenzione-domiciliare-non-arriva/"><i class="fa fa-clock-o"></i> venerdì 19 marzo 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/03/19/senegalese-condannato-5-mesi-ma-la-detenzione-domiciliare-non-arriva/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.epic_module_325944_12_6055214570d66 .jeg_block_heading_3 { background: #204B75; }.epic_module_325944_12_6055214570d66 .jeg_meta_author a, .epic_module_325944_12_6055214570d66 .jeg_post_title a:hover { color: #204B75 }.epic_module_325944_12_6055214570d66 .jeg_readmore:hover { background-color: #204B75; }.epic_module_325944_12_6055214570d66 .jeg_readmore:hover { border-color: #204B75; }</style>
                <script>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</script>
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6f48c7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f48c7f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-97b6992" data-id="97b6992" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3320a6 elementor-widget elementor-widget-epic_post_related_elementor" data-id="f3320a6" data-element_type="widget" data-widget_type="epic_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_3o3 epic_module_325944_14_605521457e0f8   " data-unique="epic_module_325944_14_605521457e0f8">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articoli Correlati</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box post-325939 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere news-destination-newsletter-della-mattina">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/03/19/la-giustizia-che-confonde-la-questione-morale-con-la-questione-penale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/riccardo-iacona-635167.660x368-350x250.jpg" data-sizes="auto" data-srcset="https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/03/riccardo-iacona-635167.660x368-350x250.jpg 350w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/03/riccardo-iacona-635167.660x368-120x86.jpg 120w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/03/19/la-giustizia-che-confonde-la-questione-morale-con-la-questione-penale/">La giustizia che confonde la questione morale con la questione penale</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/giuseppe-gargani/">Giuseppe Gargani</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/03/19/la-giustizia-che-confonde-la-questione-morale-con-la-questione-penale/"><i class="fa fa-clock-o"></i> venerdì 19 marzo 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/03/19/la-giustizia-che-confonde-la-questione-morale-con-la-questione-penale/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-325850 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-cedu tag-equo-processo post_category_importance-1-breaking-news">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/03/19/la-cedu-indagini-preliminari-troppo-lunghe-violato-il-diritto-allequo-processo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="Cedu" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2016/12/Cedu-350x250.jpg" data-sizes="auto" data-srcset="https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2016/12/Cedu-350x250.jpg 350w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2016/12/Cedu-120x86.jpg 120w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/03/19/la-cedu-indagini-preliminari-troppo-lunghe-violato-il-diritto-allequo-processo/">La Cedu: «Indagini preliminari troppo lunghe? Violato il diritto all’equo processo»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.ildubbio.news/ildubbio/news/author/simona-musco/">Simona Musco</a></div><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/03/19/la-cedu-indagini-preliminari-troppo-lunghe-violato-il-diritto-allequo-processo/"><i class="fa fa-clock-o"></i> venerdì 19 marzo 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/03/19/la-cedu-indagini-preliminari-troppo-lunghe-violato-il-diritto-allequo-processo/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-325823 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere news-source-wp is_homepage-main">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ildubbio.news/2021/03/19/lapologia-di-mafia-sia-reato-la-proposta-di-legge-firmata-m5s/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/03/h_02034989-2-350x250.jpg" data-sizes="auto" data-srcset="https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/03/h_02034989-2-350x250.jpg 350w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/03/h_02034989-2-120x86.jpg 120w, https://euwpm01.newsmemory.com/ildubbio/news/wp-content/uploads/sites/4/2021/03/h_02034989-2-750x536.jpg 750w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.ildubbio.news/2021/03/19/lapologia-di-mafia-sia-reato-la-proposta-di-legge-firmata-m5s/">&#8220;Chi canta la mafia commette reato&#8221;. L&#8217;ultima idea dei grillini</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ildubbio.news/2021/03/19/lapologia-di-mafia-sia-reato-la-proposta-di-legge-firmata-m5s/"><i class="fa fa-clock-o"></i> venerdì 19 marzo 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ildubbio.news/2021/03/19/lapologia-di-mafia-sia-reato-la-proposta-di-legge-firmata-m5s/#respond" ><i class="fa fa-comment-o"></i></a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-325821 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere news-destination-avvocatura news-destination-professioni">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/19/la-simulazione-della-quantificazione-del-contributo-fondo-perduto/">La simulazione della quantificazione del contributo a fondo perduto</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-325809 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-magistrati-onorari tag-marta-cartabia is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/19/magistratura-onoraria-cartabia-ora-tutele-professionali-e-retributive/">Magistratura onoraria, Cartabia: «Ora tutele professionali e retributive»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-325786 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia tag-epopulate news-source-epopulate is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/19/cartabia-dopo-la-lettera-sul-dubbio-processi-fermi-per-carenza-di-aule-mai-piu/">Cartabia dopo la lettera sul Dubbio: «Processi fermi per carenza di aule? Mai più»</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-325721 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/19/la-procura-di-catania-assicura-il-vaccino-astrazeneca-e-sicuro/">La procura di Catania garantisce: il vaccino AstraZeneca è sicuro</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-325559 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-consigli-giudiziari tag-csm tag-riforma-del-csm news-destination-newsletter-della-mattina news-source-wp post_category_importance-1-breaking-news is_homepage-main">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/18/il-no-delle-correnti-alla-riforma-csm-nasce-pure-dal-fastidio-per-gli-avvocati-intrusi/">Il no delle correnti alla riforma Csm? Nasce pure dal fastidio per gli “avvocati intrusi”</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-325427 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-gratteri tag-rinascita-scott news-source-epopulate post_category_importance-2-top-important">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ildubbio.news/2021/03/18/quello-di-presa-diretta-non-e-vero-giornalismo/">«Quello di Presa diretta non è vero giornalismo»</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Indietro"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Avanti"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                <style scoped>.epic_module_325944_14_605521457e0f8 .jeg_block_heading_3 { background: #204B75; }</style>
                <script>var epic_module_325944_14_605521457e0f8 = {"header_icon":"","first_title":"Articoli Correlati","second_title":"","url":"","header_type":"heading_3","header_background":"#204B75","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":{"unit":"px","size":"9","sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":325944,"include_category":"20,15474,23,3618,10103,9453,24,22,3266,21","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","news-destination":"","news-source":"","post_category_importance":"","is_homepage":"","post_position":"","tn-screen":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":"9","sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":{"unit":"px","size":20,"sizes":[]},"paged":1,"column_class":"jeg_col_3o3","class":"epic_block_24"};</script>
            </div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="321164" class="elementor elementor-321164 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-de07c09 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="de07c09" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e32e2fb" data-id="e32e2fb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a8d714c elementor-widget elementor-widget-image" data-id="a8d714c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="47" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white-300x47.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white-300x47.png 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2021/02/il_dubbio_ok_white.png 490w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-92b4161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92b4161" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-cba2842" data-id="cba2842" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-74e2abf elementor-widget elementor-widget-html" data-id="74e2abf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<p style="color:white">Copyright 2021 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
           Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p style="color:white">Direttore Responsabile<br>

Davide Varì<br>
</p>
<p style="color:white">Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p style="color:white">
Numero iscrizione ROC 26618<br>

Pubblicazione a stampa: ISSN 2499-6009
Pubblicazione online: ISSN 2724-5942
</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-332172d" data-id="332172d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0f2a1fe elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0f2a1fe" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321176"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321177"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321178"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321179"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321180"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321181"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui Pedali Della Libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0f2a1fe" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321176"><a href="https://www.ildubbio.news/category/giustizia-e-carcere/" class="elementor-item">Giustizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ildubbio.news/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321177"><a href="https://www.ildubbio.news/category/avvocatura/" class="elementor-item">Avvocatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321178"><a href="https://www.ildubbio.news/category/carcere-3/" class="elementor-item">Carcere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321179"><a href="https://www.ildubbio.news/category/cronache/" class="elementor-item">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321180"><a href="https://www.ildubbio.news/category/culture/" class="elementor-item">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321181"><a href="https://www.ildubbio.news/sui-pedali-della-liberta/" class="elementor-item">Sui Pedali Della Libertà</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.ildubbio.news/ildubbio-tv/" class="elementor-item">IlDubbio TV</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f47b4f5" data-id="f47b4f5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1bcfd08 elementor-widget elementor-widget-image" data-id="1bcfd08" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.ildubbio.news/sui-pedali-della-liberta/">
							<img width="360" height="360" src="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-360x360.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-360x360.jpg 360w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-150x150.jpg 150w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-300x300.jpg 300w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-768x768.jpg 768w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-960x960.jpg 960w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-294x294.jpg 294w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-32x32.jpg 32w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-50x50.jpg 50w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-64x64.jpg 64w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-96x96.jpg 96w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa-128x128.jpg 128w, https://www.ildubbio.news/ildubbio/news/wp-content/uploads/sites/4/2020/06/locandina-mappa.jpg 1600w" sizes="(max-width: 360px) 100vw, 360px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e40ffb8" data-id="e40ffb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-199687d elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="199687d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4b8e441" href="https://www.facebook.com/Ildubbionews/?fref=ts" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-44f92dd" href="https://twitter.com/ildubbionews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e69193" href="https://www.youtube.com/channel/UChXXj04-oLMLlj7Cpd5FtPw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-edba962" href="https://www.linkedin.com/company/il-dubbio/about/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-abaa0ba elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="abaa0ba" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c3b36e8" data-id="c3b36e8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4f8c66c elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4f8c66c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4f8c66c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b0f9be3 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0f9be3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-687b397" data-id="687b397" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6702c77 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6702c77" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6702c77" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ildubbio.news/chi-siamo/" class="elementor-item">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.ildubbio.news/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.ildubbio.news/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.ildubbio.news/privacy-policy/" class="elementor-item">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://www.ildubbio.news/abbonamenti/" class="elementor-item">Abbonamenti il Dubbio</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23bfd08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23bfd08" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e36a600" data-id="e36a600" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-acaef4d elementor-widget elementor-widget-html" data-id="acaef4d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="https://testwp06-cdn.newsmemory.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script src="https://testwp06-cdn.newsmemory.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3d9eaf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d9eaf8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ae6a272" data-id="ae6a272" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7b1fabd elementor-widget elementor-widget-html" data-id="7b1fabd" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src="https://www.googletagmanager.com/gtag/js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
  gtag('config', 'UA-130564883-1');
  gtag('config', 'UA-87375233-43');
</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4242441 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4242441" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-914872c" data-id="914872c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cafdec3 elementor-widget elementor-widget-html" data-id="cafdec3" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="//a.teads.tv/page/125918/tag"></script>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fbca7d6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fbca7d6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-84bf5fd" data-id="84bf5fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a20a61b elementor-widget elementor-widget-html" data-id="a20a61b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/0d4110e6-2639-450f-9e98-5d6d85f863f3/0d4110e6-2639-450f-9e98-5d6d85f863f3.js",s.async=!0,n.document.body.appendChild(s)}</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	
		
		<script type="text/javascript">

			var svc_slug = "flick-benefici-agli-ergastolani-non-pentiti-il-diritto-al-silenzio-vale-per-tutti-persino-per-mafiosi";var svc_post_date = "2021-03-19 22:08:14";var svc_name = "ildubbio";var svc_hide = "";var svc_url = "https://testwp26.newsmemory.com/visitcounter/add";var category_check = "1";
			( function( $ ){
				$( document ).ready( function(){

			            $.ajax( {
			                method: 'POST',
			                url: svc_url,
			                async : true,
			                data: {
			                    name: svc_name,
			                    post_date : svc_post_date,
			                    slug: svc_slug,
			                    url: window.location.href,
			                    visible: category_check
			                }
			            } ).done( function( data ){
			                //  console.log( "Answer:" );
			                //  console.log( data  );
			            } );
						
			        });

				
			} )( jQuery );

		</script>
		
	<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='ildubbio-scripts-js-extra'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","countShareNonce":"353f8a73e9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/scripts.js?ver=20201028' id='ildubbio-scripts-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215' id='ildubbio-bootstrap-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215' id='ildubbio-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215' id='ildubbio-slick-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Download File","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-admin\/admin-ajax.php","nonce":"e41dafb35e","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":325944,"title":"Flick%3A%20%C2%ABBenefici%20agli%20ergastolani%20non%20pentiti%3F%20Il%20diritto%20al%20silenzio%20vale%20per%20tutti.%20Persino%20per%20i%20mafiosi%C2%BB%20-%20Il%20Dubbio","excerpt":"Intervista all\u2019ex presidente della Corte costituzionale sulla sentenza, attesa per mercoled\u00ec prossimo dalla Consulta, che potrebbe concedere il diritto alla liberazione condizionale anche ai mafiosi condannati al \u201cfine pena mai\u201d che non collaborano con la giustizia. \u00abIl diritto al silenzio \u00e8 connesso al diritto di difesa, dunque \u00e8 incomprimibile. Vale per tutti. Anche per il peggiore dei delinquenti\u00bb","featuredImage":"https:\/\/www.ildubbio.news\/ildubbio\/news\/wp-content\/uploads\/sites\/4\/2019\/10\/flick-425x294.jpg"}};
</script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.ildubbio.news/ildubbio/news/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>

</body>
</html>
